<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
    
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Islamabad police drop cricketer Yasir Shah&#039;s name from FIR of minor girl&#039;s rape - Pakistan - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta name='description' content='Say complainant has withdrawn allegation against him; Shah says will file defamation case against those involved.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1669050' />  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1669050' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1669050' />  
    <meta name='twitter:title' content='Islamabad police drop cricketer Yasir Shah&#039;s name from FIR of minor girl&#039;s rape' /> 
    <meta name='twitter:description' content='Say complainant has withdrawn allegation against him; Shah says will file defamation case against those involved.' /> 
    <meta name='twitter:image' content='https://i.dawn.com/large/2022/01/61ded79304c97.jpg' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1669050' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Islamabad police drop cricketer Yasir Shah&#039;s name from FIR of minor girl&#039;s rape' /> 
    <meta property='og:description' content='Say complainant has withdrawn allegation against him; Shah says will file defamation case against those involved.' /> 
    <meta property='og:image' content='https://i.dawn.com/large/2022/01/61ded79304c97.jpg' />
            
    <meta itemprop='name' content='Islamabad police drop cricketer Yasir Shah&#039;s name from FIR of minor girl&#039;s rape' /> 
    <meta itemprop='description' content='Say complainant has withdrawn allegation against him; Shah says will file defamation case against those involved.' /> 
    <meta itemprop='image' content='https://i.dawn.com/large/2022/01/61ded79304c97.jpg' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2022-01-12 19:21:25' /> 
    <meta property='article:modified_time' content='2022-01-12 19:21:25' /> 
    
            
    <meta property='article:author' content='https://www.dawn.com/authors/6064/tahir-naseer' /> 
    <meta name='author' content='Tahir Naseer' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=016184311056644083324:a1i8yd7zymy&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/pakistan","name":"Pakistan"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.dawn.com","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.dawn.com\/_img\/logo.png"}},"copyrightYear":"2022","image":[],"datePublished":"2022-01-12T19:21:25+05:00","dateModified":"2022-01-12T19:21:25+05:00","mainEntityOfPage":"https:\/\/www.dawn.com\/news\/1669050","headline":"Islamabad police drop cricketer Yasir Shah&#039;s name from FIR of minor girl&#039;s rape","description":"Say complainant has withdrawn allegation against him; Shah says will file defamation case against those involved.","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Tahir Naseer","url":"https:\/\/www.dawn.com\/authors\/6064\/tahir-naseer"}]}
    </script>
    
    
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20211021072209.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/merriweather.20211021072209.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/slideshow.20211021072209.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/widgets.20220112164908.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/headroom.20211021072209.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/rad.20220112143009.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/newskit.20211225094308.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20211021072209.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/shameenglish.20220106140209.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20211230001408.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/admin.20211225094308.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20211021072209.css'>
    <link rel='preload' as='font' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/merriweather.20211021072209.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/slideshow.20211021072209.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/widgets.20220112164908.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/headroom.20211021072209.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/rad.20220112143009.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/newskit.20211225094308.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20211021072209.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/shameenglish.20220106140209.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20211230001408.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/admin.20211225094308.js'>
    <link rel='dns-prefetch  preconnect' href='i.dawn.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-2', [300,250], 'div-gpt-ad-1455520357400-5').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-300x250-3', [300,250], 'div-gpt-ad-1455520357400-7').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-320x50', [320,50], 'div-gpt-ad-1538376752024-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-728x60', [[728,90],[728,60]], 'div-gpt-ad-1538376694503-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","Sport","Pakistan"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if ($(div).is(':visible')) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = $(div).data('ad-refresh');
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1669050');
    ga('set', 'dimension1', 'Pakistan');
    ga('set', 'dimension3', 'Tahir Naseer-6064');
    ga('set', 'dimension5', '2022-01-12 19:21:25');  
    ga('set', 'contentGroup1', 'Pakistan');
    ga('set', 'contentGroup2', 'Tahir Naseer');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
</head>

<body class="article  pakistan    template--default  modifier--default  theme--white  newskit  adsonly  single-story antialiased">


<header class="pb-2">
    
<div class="w-full bg-black">
    <div class="px-2  hidden  sm:block">
        <nav class="text-white flex flex-row flex-wrap text-2.5 justify-center text-center">
                            <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://epaper.dawn.com">EPAPER</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawnnews.tv/watch-live">LIVE TV</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawnnews.tv">DAWNNEWS URDU</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://images.dawn.com">Images</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://herald.dawn.com">Herald</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://aurora.dawn.com">Aurora</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://cityfm89.com">CityFM89</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://www.dawn.com/advertise">Advertise</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://educationexpo.dawn.com">Events</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawn.com/events/supplements"><span class="-ml-4 mr-1">/</span>Supplements</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="http://classifieds.dawn.com/">Classifieds</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://obituary.dawn.com">Obituaries</a>
                        </nav>
    </div>
</div>

<div class="mx-2">
  <div class="container px-2 sm:px-0">

    <div class='flex flex-col sm:flex-row'>
      <div class='w-1/4'>
      </div>

      <div class='sm:w-1/2 w-full'>
        <div class="flex flex-col items-center mt-4 mb-3">
          <a href="//www.dawn.com/" title="Dawn News" class="mb-2">
            <img width="181" height="47" src="/_img/logo.png" alt="Dawn Logo">
            <span class="hidden">Dawn News</span>
          </a>
          
    <h2 dir='auto'  class='badge  inline-flex    text-2.5 font-arial uppercase text-gray-500    align-middle'><a title="Today's Paper | January 12, 2022" href='https://epaper.dawn.com' class='  '>Today's Paper | January 12, 2022</a></h2>
        </div>
      </div>

      <div class='w-1/4'>
      </div>
    </div>

  </div>
</div>

<div class="container px-2 sm:px-0 headroom">
  <div class="clearfix container mx-auto mx-auto px-0 sm:px-6.5">
    <!-- nav container -->
<nav class="native-hidden js-nav relative font-sans container p-0 border-t-3 border-black">
    <div class="border-b  border-gray-200">
        <div class="flex justify-between">

            <!-- nav items -->
            <div class="js-nav-items flex overflow-hidden px-0 w-full">
                <div class="flex flex-row overflow-hidden w-full justify-start">
                      <a title='Home' href='//www.dawn.com' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Home
  </a>  <a title='Latest' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Latest
  </a>  <a title='Coronavirus' href='/trends/coronavirus' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    text-red-300'>
     Coronavirus
  </a>  <a title='Mini Budget' href='/trends/minibudget2022' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    text-red-300'>
     Mini Budget
  </a>  <a title='Pakistan' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Pakistan
  </a>  <a title='Business' href='/business' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Business
  </a>  <a title='Opinion' href='/opinion' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Opinion
  </a>  <a title='Culture' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Culture
  </a>  <a title='Sport' href='/sport' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Sport
  </a>  <a title='Magazines' href='/magazines' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Magazines
  </a>  <a title='World' href='/world' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     World
  </a>  <a title='Tech' href='/tech' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Tech
  </a>  <a title='Prism' href='/prism' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Prism
  </a>  <a title='Popular' href='/popular' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Popular
  </a>  <a title='Multimedia' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Multimedia
  </a>  <a title='Archive' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Archive
  </a>  <a title='In Depth' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     In Depth
  </a>                </div>
            </div>

            <!-- nav sandwich -->
            <div class="flex items-center relative">
                <div class="js-nav-sandwich pt-1 mr-2">
                    <button class="inline-flex items-center justify-center xp-2 rounded-md focus:outline-none transition duration-150 ease-in-out text-gray-400 hover:text-gray-500 focus:bg-gray-100 focus:text-gray-500">
                        <!-- ☰ -->
                        <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
                        </svg>
                        <!-- X -->
                        <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
                        </svg>
                    </button>
                </div>

                <!-- nav dropdown -->
                <div class="js-nav-dropdown hidden z-50 absolute top-9 right-0 border border-gray-300 bg-white shadow-2xl text-3 w-40" id="nav-dropdown">
                      <a title='Home' href='//www.dawn.com' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Home
  </a>  <a title='Latest' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Latest
  </a>  <a title='Coronavirus' href='/trends/coronavirus' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    text-red-300'>
     Coronavirus
  </a>  <a title='Mini Budget' href='/trends/minibudget2022' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    text-red-300'>
     Mini Budget
  </a>  <a title='Pakistan' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Pakistan
  </a>  <a title='Business' href='/business' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Business
  </a>  <a title='Opinion' href='/opinion' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Opinion
  </a>  <a title='Culture' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Culture
  </a>  <a title='Sport' href='/sport' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Sport
  </a>  <a title='Magazines' href='/magazines' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Magazines
  </a>  <a title='World' href='/world' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     World
  </a>  <a title='Tech' href='/tech' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Tech
  </a>  <a title='Prism' href='/prism' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Prism
  </a>  <a title='Popular' href='/popular' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Popular
  </a>  <a title='Multimedia' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Multimedia
  </a>  <a title='Archive' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Archive
  </a>  <a title='In Depth' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     In Depth
  </a>                </div>
            </div>

            <!-- nav search -->
            <div class="js-nav-search pr-2 justify-end items-center hidden lg:flex ">
                <label for="search" title="Search" class="sr-only">Search</label>
                <div class="relative">
                    <div class="absolute inset-y-0 left-0 flex items-center pointer-events-none">
                        <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                        <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd"></path>
                        </svg>
                    </div>

                    <form accept-charset="utf-8" method="GET" action="https://www.dawn.com/search">
                        <input type="hidden" name="cx" value="016184311056644083324:a1i8yd7zymy">
                        <input type="hidden" name="cof" value="FORID:10">
                        <input type="hidden" name="ie" value="UTF-8">
                        <input class="block w-30 text-3 font-thin ml-4 -mr-2 -mb-px pl-2 pr-8 leading-5 placeholder-gray-400 focus:outline-none search-query " data-remember="false" placeholder="SEARCH" value="" required="" id="q" type="text" name="q" onfocus="javascript:this.classList.add('w-64')" onblur="javascript:this.classList.remove('w-64')">
                    </form>
                </div>
            </div>
        </div>
    </div>
</nav>
  </div>
</div>
</header>



<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1535620321579-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1542969151399-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  py-2  mb-2  sm:block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1510380105517-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  py-2  border-b  border-gray-200  border-b-solid  mb-4  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad  mobileleaderboard-height--tall  clearfix" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0'  class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script> render('div-gpt-ad-1518611317921-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>


    <div class="container mx-auto px-2 sm:px-0">
        
<div class="flex">
    <div class="w-full max-w-screen-md xl:pr-4 ">
        <article class="story font-georgia bg-white">
            <div class="flex items-baseline">
                                </div>
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1'>

    <!-- box/title title-text:7.5-border-bottom-mt:1-pb:3-playfairdisplay-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1669050'  class='story__title      text-7.5  font-bold  font-playfair-display      mt-1  pb-3  border-b  border-b-grey-default  border-b-solid'><a  href='https://www.dawn.com/news/1669050/islamabad-police-drop-cricketer-yasir-shahs-name-from-fir-of-minor-girls-rape' class='story__link  '>Islamabad police drop cricketer Yasir Shah's name from FIR of minor girl's rape
</a></h2>
<!-- box/byline --><div dir='auto' class='    my-3  sm:ml-0  ml-1  block  sm:inline-block  float-none  sm:float-left'><span dir='auto' class='story__byline    text-3 text-gray-500   font-arial    '><a class='story__byline__link' href='https://www.dawn.com/authors/6064/tahir-naseer'>Tahir Naseer</a></span><span class='divider    text-3 text-gray-500   font-arial'></span><!-- box/date --><span class='story__time    text-3 text-gray-500   font-arial    '><span class='timestamp--label'>Published</span> <span class='timestamp--date'>January 12, 2022</span> - <span class='divider'></span><span class='timestamp--label'>Updated</span> <span class='timestamp--time timeago' title='2022-01-12T19:21:25+05:00'><span class='timestamp__calendar'>January 12, 2022</span> <span class='timestamp__time'>07:21pm</span></span></span> </div>
    <!-- box/social -->
<div class='block  sm:inline-block  clearfix  float-none  sm:float-right'>    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1669050&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1669050'></span></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Islamabad%20police%20drop%20cricketer%20Yasir%20Shah%27s%20name%20from%20FIR%20of%20minor%20girl%27s%20rape&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1669050&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1669050" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
      <a target="_blank" href="WhatsApp://send?text=Islamabad%20police%20drop%20cricketer%20Yasir%20Shah%27s%20name%20from%20FIR%20of%20minor%20girl%27s%20rape%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1669050%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1669050">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('#js-mailer [name^=id]').val(1669050);$('#js-mailer').removeClass('hidden');$('body').css('overflow', 'hidden');" href="javascript:void(0)"></a>
    </div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count mt-0.5'>7</span></a>
    </div></div>

<div class='slideshow   w-full    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            mb-0  ' >
        <div class='media__item              '><picture><img src="https://i.dawn.com/primary/2022/01/61ded79304c97.jpg"  alt="This file photo shows Yasir Shah. &mdash; AFP/File" /></picture></div>        <figcaption class='media__caption '>This file photo shows Yasir Shah. — AFP/File
</figcaption>
    </figure>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1 w-full sm:w-2/3 mx-auto'>


    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden    text-4  sm:text-4.5        pt-1  mt-1'><p>Islamabad police on Wednesday dropped Test cricketer Yasir Shah's name from the first information report (FIR) of a rape case, saying the complainant had withdrawn her allegations against him.</p>

<p>Last month, Shah and his friend Farhan — the main suspect — were named in a case concerning the alleged rape of a 14-year-old girl. The case was registered in the Shalimar police station under section 376, 292-b and 292-c of Pakistan Penal Code in response to a complaint lodged by a resident of F-10.</p>

<p>In the statement released today, Shalimar police said that the cricketer's name was included in the FIR due to "misrepresentation". Police said Shah had "no links" to the case, claiming that the complainant had also asked to remove the cricketer's name from the case.</p>

<p>Meanwhile, an Islamabad trial court rejected the request of Farhan for pre-arrest bail. After the court's decision, the accused fled from the courtroom and officials were unable to arrest him.</p>

<h2 id='61dee3e5ab139'>'Truth has prevailed'</h2>

<p>Later in the day, Shah heaved a sigh of relief on the development and said "the truth has prevailed."</p>

<figure class='media  w-full  w-full  media--stretch  media--uneven media--embed  '>
				<div class='media__item    media__item--twitter  '>            <blockquote class="twitter-tweet" lang="en">
                <a href="https://twitter.com/Shah64Y/status/1481169399121952768"></a>
            </blockquote></div>
				
			</figure>
<p>			</p>

<p>He said that the harassment case against him had been dismissed with the support and prayers of his fans, family and the Pakistan Cricket Board.</p>

<p>"It would not have been possible without their trust. I am a representative of Pakistan. Whoever tries to defame me is defaming the country," he added.</p>

<p>Shah said he was devastated in the aftermath of the incident, but refrained from contesting "personal vendettas and intended to take this through the courts of law to expose the truth".</p>

<p>He said only the haters of the country could stoop so low and indulge in levelling such allegations for for personal interests. "I'm also in the process of filing a case for defamation against the ones who are involved in this," he said.</p>

<h2 id='61dee3e5ab184'>The allegations</h2>

<p>In the initial FIR registered in December, the woman said she took her 14-year-old niece, who is a matric student, to a gathering in Lahore which was hosted by Shah, who she said was her acquaintance. She said that two to three months after returning, her niece seemed "unwell and disturbed".</p>

<p>"After continuously asking her about it, she said that at Shah's house, his friend Farhan took her mobile number and after talking to her a few times, claimed to be her friend," the complainant had said.</p>

<p>Farhan also used to make the girl talk to Shah on WhatsApp, she had claimed.</p>

<p>"My niece told me that on August 14, when she was returning from tuition, Farhan made her get into a taxi and took her to a flat in F-11," the aunt had said.</p>

<p>At the flat, Farhan sexually assaulted her at gunpoint and also made a video, according to the FIR. He told her that if she told anyone about what had happened, he would make the video go viral and kill her, the complainant said, adding that Farhan also got Shah to threaten the teenager.</p>

<p>"Yasir [Shah] said that he was an international and famous player and threatened her with legal action," the woman had said.</p>

<p>The complainant had alleged that Shah continued to threaten her through Farhan, adding that there were audio recordings of this.</p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>
            
            <div class="w-full sm:w-2/3 mx-auto border-t border-gray-200 mb-4 pt-2">
                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1455520357400-2') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="flex flex-col sm:flex-row">
                    <div class="w-full  sm:w-1/2">
                                        </div>
                    <div class="w-full sm:w-1/2">
                        <div class="mt-2 sm:mt-0 clearfix float-left sm:float-right">
                            
    <!-- box/social -->
    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1669050&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1669050'></span></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Islamabad%20police%20drop%20cricketer%20Yasir%20Shah%27s%20name%20from%20FIR%20of%20minor%20girl%27s%20rape&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1669050&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1669050" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden    float-left    mr-1      social--icon  social--black  social--flat">
      <a target="_blank" href="WhatsApp://send?text=Islamabad%20police%20drop%20cricketer%20Yasir%20Shah%27s%20name%20from%20FIR%20of%20minor%20girl%27s%20rape%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1669050%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1669050">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('#js-mailer [name^=id]').val(1669050);$('#js-mailer').removeClass('hidden');$('body').css('overflow', 'hidden');" href="javascript:void(0)"></a>
    </div>                            
<div id="js-mailer" dir='ltr' class="hidden font-arial fixed z-10 inset-0 overflow-y-auto" aria-labelledby="modal-title" role="dialog" aria-modal="true" style="z-index:201">
  <div class="flex items-end justify-center pt-4 px-4 pb-20 text-center sm:block sm:p-0">
    <div class="fixed inset-0 bg-gray-500 bg-opacity-75 transition-opacity" aria-hidden="true"></div>
    <div class="inline-block align-bottom bg-white rounded-lg px-4 pt-5 pb-4 text-left overflow-hidden shadow-xl transform transition-all sm:my-8 sm:align-middle sm:max-w-lg sm:w-full sm:p-6">
      <div class="text-center">
        <h3 class="mb-4 text-lg leading-6 font-medium text-gray-900" id="modal-title">
          Email
        </h3>
      </div>
      <div id="js-form-container">
        <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#js-mailer-success-icon').removeClass('hidden');$('#js-form-container').addClass('hidden');$('#js-form-container').after(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1669050"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="text-3 control-label" for="sender">Your Name<sup>*</sup></label><input class="py-0.5 px-1 border ml-10 rounded mb-4" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="text-3 control-label" for="to">Recipient Email<sup>*</sup></label><input class="py-0.5 px-1 border ml-4 rounded mb-4" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn inline-flex justify-center w-full rounded-md border border-transparent shadow-sm px-4 py-2 bg-gray-600 text-base font-medium text-white hover:bg-gray-700 focus:outline-none sm:w-auto sm:text-sm cursor-pointer" type="submit" value="Email"><button class="btn ml-4 inline-flex justify-center w-full rounded-md border shadow-sm px-4 py-2 text-base font-medium hover:bg-gray-200 focus:outline-none sm:w-auto sm:text-sm cursor-pointer" id="js-mailer-close" href="javascript:void(0)" onClick="$('body').css('overflow', 'initial');$('#js-mailer').addClass('hidden');" type="button">Cancel</button><input class="form-control" type="hidden" name="_token" value=""></form>
      </div>
    </div>
  </div>
</div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count mt-0.5'>7</span></a>
    </div>                        </div>
                    </div>
                </div>
                <div class="flex">
                                        
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-4') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                </div>
            </div>

            <div class="border-t-3 border-black">
                <h3 class="my-2 font-playfair-display font-bold text-6 leading-tight">
                    Read more                </h3>
                <div class="flex flex-col sm:flex-row mb-4">
                    <!-- SECTION/READ MORE STORIES -->
                    <div class="md:w-2/3 w-full">
                        <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
                        
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1664867' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1664867/test-cricketer-yasir-shah-named-in-fir-of-minor-girls-rape"><picture><img src="https://i.dawn.com/medium/2021/12/61c0961b9bd55.jpg"  alt="Test cricketer Yasir Shah named in FIR of minor girl&rsquo;s rape" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1664867'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1664867/test-cricketer-yasir-shah-named-in-fir-of-minor-girls-rape' class='story__link  '>Test cricketer Yasir Shah named in FIR of minor girl’s rape
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1603262' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      mb-0  ' data-focus-x='0%' data-focus-y='0%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1603262/struggling-yasir-yearns-for-success-on-familiar-tracks"><picture><img src="https://i.dawn.com/medium/2021/01/600d0612109d8.png"  alt="Struggling Yasir yearns for success on familiar tracks" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1603262'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1603262/struggling-yasir-yearns-for-success-on-familiar-tracks' class='story__link  '>Struggling Yasir yearns for success on familiar tracks
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1228991' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1228991/icc-suspends-yasir-shah-after-positive-dope-test"><picture><img src="https://i.dawn.com/medium/2015/12/567faf144b452.jpg"  alt="ICC suspends Yasir Shah after positive dope test" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1228991'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1228991/icc-suspends-yasir-shah-after-positive-dope-test' class='story__link  '>ICC suspends Yasir Shah after positive dope test</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                    <!-- SPONSORED CONTENT -->
                    <div class="md:w-1/3 w-full">
                                                <div class='hidden lg:block'>
                                    
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-5'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-5') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                        </div>
                                            </div>
                </div>

                <div class="border-t-3 border-black urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>
<img src='' />

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1175490' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1175490/"><picture><img src="https://i.dawn.com/medium/2022/01/61ddbe21cdb42.jpg"  alt="کورونا کی قسم اومیکرون کی علامات کے بارے میں ہم اب تک کیا جان چکے ہیں؟" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1175490'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1175490/' class='story__link  '>کورونا کی قسم اومیکرون کی علامات کے بارے میں ہم اب تک کیا جان چکے ہیں؟</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1175473' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1175473/"><picture><img src="https://i.dawn.com/medium/2022/01/61dd7c9675f7a.jpg?0.8715411978420462"  alt="احد رضا میر اور سجل علی کے معاملے پر عمران عباس کی وضاحت" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1175473'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1175473/' class='story__link  '>احد رضا میر اور سجل علی کے معاملے پر عمران عباس کی وضاحت</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1175461' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1175461/"><picture><img src="https://i.dawn.com/medium/2022/01/61dd638d666ef.jpg"  alt="&rsquo;ارد گرد کچھ تھا تو سیاحتی صنعت کی لالچ اور بے رحمی تھی&lsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1175461'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1175461/' class='story__link  '>’ارد گرد کچھ تھا تو سیاحتی صنعت کی لالچ اور بے رحمی تھی‘</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                </div>

                <div class="border-t-3 border-black">
                    <section id="comments" data-comments='min-comments' class="comments mx-auto md:w-3/4">
  <div class="font-playfair-display text-5 font-bold inline-block">
  Comments (7)</div>


<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">  <input class="form-control jscheck" type="hidden" name="jscheck" value="">  <input class="form-control" type="hidden" name="story_id" value="1669050">
  <div class="info"></div>
  <div class="flex">
      <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Name" dir="" required id="name" type="text" name="name">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Email" dir="" required id="email" type="text" name="email">
    </div>
  </div>  </div>
  <div class="flex">
    <div class="w-full">
      <div class="my-2">
        <div class="form-group"><textarea class="form-control form-textarea block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial comments__content" placeholder="Your Comment" dir="auto" rows="6" required id="content" name="content"></textarea></div>        <div class="flex">
          <div class="w-2/3">
            <div class="comments__limit  pr-1 border-r border-gray-200 text-2.5 font-arial inline-block text-gray-400 uppercase" data-max='500'>500 characters</div>
<div class="comments__policy  text-2.5 font-arial inline-block text-gray-400 uppercase"><a href="/comments-policy" class='text-2.5 font-arial text-gray-400'>COMMENT MOD POLICY</a></div>
          </div>
          <div class="w-1/3">
            <input class="btn button  comments__button  text-3 border-none p-2 text-white uppercase mt-1 bg-black float-right uppercase" type="submit" value="Submit">          </div>
        </div>
      </div>
    </div>
  </div>

  <input class="form-control" type="hidden" name="_token" value=""></form><div class="button-container  clearfix  mb-4  pb-2  border-t border-gray-200">
  <button type="button" data-type='votes' class="button  js-comments-sort  text-3.5  font-playfair-display  py-2  px-3  outline-none  border-0  border-l border-gray-100  bg-white  bg-image-none  float-right">Popular</button>
  <button type="button" data-type='new' class="button  js-comments-sort  text-3.5  font-playfair-display  py-2  px-3  outline-none  border-0  border-l border-gray-100  bg-white  bg-image-none  float-right">Newest</button>
  <button type="button" data-type='old' disabled="disabled" class="button  js-comments-sort  text-3.5  font-playfair-display  py-2  px-3  outline-none  border-0  border-l border-gray-100  bg-white  bg-image-none  float-right">Oldest</button>
</div>

    <div class="comment  pb-4  mb-4  border-b border-gray-200" id="10265250" data-id=0>
      <div class="flex  no-gutters">
        <div class="w-11/12">
          <div class="comment__author text-4 font-playfair-display font-bold mb-1">Samudra</div>
          <div class="timeago comment__date text-3 leading-3 text-gray-500 font-arial" title="2022-01-12T19:22:24+05:00"><span class='timestamp--time  timeago' title='2022-01-12T19:22:24+05:00'>Jan 12, 2022 07:22pm</span></div>
          <div class="whitespace-pre-wrap break-words comment__body mt-2 mb-4 text-3.5 font-arial">Yet another money deal!</div>

          <div class="font-arial">
                          <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5 mr-2 comment__reply" value='Reply' data-name='Samudra,'>
                <span class="align-middle px-2 mb-0.5 inline-block py-0.5" data-name='Samudra,'>Reply</span>
              </span>
            
                        <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5">
              <span class="align-middle px-2 mb-0.5 inline-block py-0.5 votejs__cast" data-vote-key="1669050/up-10265250">Recommend</span>
              <span class="button__count votejs__count align-middle border-l border-gray-400 px-1 py-0.5" data-vote-key="1669050/up-10265250">0</span>
            </span>


          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b border-gray-200" id="10265269" data-id=1>
      <div class="flex  no-gutters">
        <div class="w-11/12">
          <div class="comment__author text-4 font-playfair-display font-bold mb-1">Shahid Mahmood</div>
          <div class="timeago comment__date text-3 leading-3 text-gray-500 font-arial" title="2022-01-12T19:33:52+05:00"><span class='timestamp--time  timeago' title='2022-01-12T19:33:52+05:00'>Jan 12, 2022 07:33pm</span></div>
          <div class="whitespace-pre-wrap break-words comment__body mt-2 mb-4 text-3.5 font-arial">In this country complainants withdraw their statements against the rich and powerful. Yasir Shah must be interogated and his telephone should be sent for a forensic check.</div>

          <div class="font-arial">
                          <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5 mr-2 comment__reply" value='Reply' data-name='Shahid Mahmood,'>
                <span class="align-middle px-2 mb-0.5 inline-block py-0.5" data-name='Shahid Mahmood,'>Reply</span>
              </span>
            
                        <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5">
              <span class="align-middle px-2 mb-0.5 inline-block py-0.5 votejs__cast" data-vote-key="1669050/up-10265269">Recommend</span>
              <span class="button__count votejs__count align-middle border-l border-gray-400 px-1 py-0.5" data-vote-key="1669050/up-10265269">0</span>
            </span>


          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b border-gray-200" id="10265278" data-id=2>
      <div class="flex  no-gutters">
        <div class="w-11/12">
          <div class="comment__author text-4 font-playfair-display font-bold mb-1">Nazir  Husain</div>
          <div class="timeago comment__date text-3 leading-3 text-gray-500 font-arial" title="2022-01-12T19:36:21+05:00"><span class='timestamp--time  timeago' title='2022-01-12T19:36:21+05:00'>Jan 12, 2022 07:36pm</span></div>
          <div class="whitespace-pre-wrap break-words comment__body mt-2 mb-4 text-3.5 font-arial">Famous guy getting away with something as usual.</div>

          <div class="font-arial">
                          <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5 mr-2 comment__reply" value='Reply' data-name='Nazir  Husain,'>
                <span class="align-middle px-2 mb-0.5 inline-block py-0.5" data-name='Nazir  Husain,'>Reply</span>
              </span>
            
                        <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5">
              <span class="align-middle px-2 mb-0.5 inline-block py-0.5 votejs__cast" data-vote-key="1669050/up-10265278">Recommend</span>
              <span class="button__count votejs__count align-middle border-l border-gray-400 px-1 py-0.5" data-vote-key="1669050/up-10265278">0</span>
            </span>


          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b border-gray-200" id="10265282" data-id=3>
      <div class="flex  no-gutters">
        <div class="w-11/12">
          <div class="comment__author text-4 font-playfair-display font-bold mb-1">Realistic</div>
          <div class="timeago comment__date text-3 leading-3 text-gray-500 font-arial" title="2022-01-12T19:37:20+05:00"><span class='timestamp--time  timeago' title='2022-01-12T19:37:20+05:00'>Jan 12, 2022 07:37pm</span></div>
          <div class="whitespace-pre-wrap break-words comment__body mt-2 mb-4 text-3.5 font-arial">This is not a joke. There should be case against the women who accused</div>

          <div class="font-arial">
                          <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5 mr-2 comment__reply" value='Reply' data-name='Realistic,'>
                <span class="align-middle px-2 mb-0.5 inline-block py-0.5" data-name='Realistic,'>Reply</span>
              </span>
            
                        <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5">
              <span class="align-middle px-2 mb-0.5 inline-block py-0.5 votejs__cast" data-vote-key="1669050/up-10265282">Recommend</span>
              <span class="button__count votejs__count align-middle border-l border-gray-400 px-1 py-0.5" data-vote-key="1669050/up-10265282">0</span>
            </span>


          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b border-gray-200" id="10265283" data-id=4>
      <div class="flex  no-gutters">
        <div class="w-11/12">
          <div class="comment__author text-4 font-playfair-display font-bold mb-1">Dr. Salaria, Aamir Ahmad</div>
          <div class="timeago comment__date text-3 leading-3 text-gray-500 font-arial" title="2022-01-12T19:37:38+05:00"><span class='timestamp--time  timeago' title='2022-01-12T19:37:38+05:00'>Jan 12, 2022 07:37pm</span></div>
          <div class="whitespace-pre-wrap break-words comment__body mt-2 mb-4 text-3.5 font-arial">Once a cheater, always a fraudster and trickster.</div>

          <div class="font-arial">
                          <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5 mr-2 comment__reply" value='Reply' data-name='Dr. Salaria, Aamir Ahmad,'>
                <span class="align-middle px-2 mb-0.5 inline-block py-0.5" data-name='Dr. Salaria, Aamir Ahmad,'>Reply</span>
              </span>
            
                        <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5">
              <span class="align-middle px-2 mb-0.5 inline-block py-0.5 votejs__cast" data-vote-key="1669050/up-10265283">Recommend</span>
              <span class="button__count votejs__count align-middle border-l border-gray-400 px-1 py-0.5" data-vote-key="1669050/up-10265283">0</span>
            </span>


          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b border-gray-200" id="10265312" data-id=5>
      <div class="flex  no-gutters">
        <div class="w-11/12">
          <div class="comment__author text-4 font-playfair-display font-bold mb-1">M Shaking Sweating</div>
          <div class="timeago comment__date text-3 leading-3 text-gray-500 font-arial" title="2022-01-12T19:59:02+05:00"><span class='timestamp--time  timeago' title='2022-01-12T19:59:02+05:00'>Jan 12, 2022 07:59pm</span></div>
          <div class="whitespace-pre-wrap break-words comment__body mt-2 mb-4 text-3.5 font-arial">Ok, he no longer is the rapist.</div>

          <div class="font-arial">
                          <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5 mr-2 comment__reply" value='Reply' data-name='M Shaking Sweating,'>
                <span class="align-middle px-2 mb-0.5 inline-block py-0.5" data-name='M Shaking Sweating,'>Reply</span>
              </span>
            
                        <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5">
              <span class="align-middle px-2 mb-0.5 inline-block py-0.5 votejs__cast" data-vote-key="1669050/up-10265312">Recommend</span>
              <span class="button__count votejs__count align-middle border-l border-gray-400 px-1 py-0.5" data-vote-key="1669050/up-10265312">0</span>
            </span>


          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b border-gray-200" id="10265323" data-id=6>
      <div class="flex  no-gutters">
        <div class="w-11/12">
          <div class="comment__author text-4 font-playfair-display font-bold mb-1">Philosopher (From Japan)</div>
          <div class="timeago comment__date text-3 leading-3 text-gray-500 font-arial" title="2022-01-12T20:06:02+05:00"><span class='timestamp--time  timeago' title='2022-01-12T20:06:02+05:00'>Jan 12, 2022 08:06pm</span></div>
          <div class="whitespace-pre-wrap break-words comment__body mt-2 mb-4 text-3.5 font-arial">Money talks....and talks loudly sometime.</div>

          <div class="font-arial">
                          <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5 mr-2 comment__reply" value='Reply' data-name='Philosopher (From Japan),'>
                <span class="align-middle px-2 mb-0.5 inline-block py-0.5" data-name='Philosopher (From Japan),'>Reply</span>
              </span>
            
                        <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5">
              <span class="align-middle px-2 mb-0.5 inline-block py-0.5 votejs__cast" data-vote-key="1669050/up-10265323">Recommend</span>
              <span class="button__count votejs__count align-middle border-l border-gray-400 px-1 py-0.5" data-vote-key="1669050/up-10265323">0</span>
            </span>


          </div>
        </div>
      </div>
    </div>

  </section>
                </div>
            </div>
        

  </div>
  <!-- ******** /template/footer ******** -->        </article>
    </div>
    <aside class="w-80 flex-shrink-0 hidden xl:block ">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-3') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1520840073529-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
</div>

<div class="flex ">
    <div class="w-full">
        <!-- LATEST STORIES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/latest-news'>Latest Stories</a></h3>
            <div class="grid grid-cols-2 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669055' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1669055/pm-imran-briefed-on-national-security-afghan-situation-during-visit-to-isi-headquarters"><picture><img src="https://i.dawn.com/medium/2022/01/61deef251dea4.jpg"  alt="PM Imran briefed on national security, Afghan situation during visit to ISI headquarters" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669055'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669055/pm-imran-briefed-on-national-security-afghan-situation-during-visit-to-isi-headquarters' class='story__link  '>PM Imran briefed on national security, Afghan situation during visit to ISI headquarters
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669050' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1669050/islamabad-police-drop-cricketer-yasir-shahs-name-from-fir-of-minor-girls-rape"><picture><img src="https://i.dawn.com/medium/2022/01/61ded79304c97.jpg"  alt="Islamabad police drop cricketer Yasir Shah&#039;s name from FIR of minor girl&#039;s rape" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669050'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669050/islamabad-police-drop-cricketer-yasir-shahs-name-from-fir-of-minor-girls-rape' class='story__link  '>Islamabad police drop cricketer Yasir Shah's name from FIR of minor girl's rape
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669051' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1669051/state-to-pursue-islamabad-couple-harassment-case-says-maleeka-bokhari"><picture><img src="https://i.dawn.com/medium/2022/01/61dedca1e67f4.jpg"  alt="State to pursue Islamabad couple harassment case, says Maleeka Bokhari" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669051'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669051/state-to-pursue-islamabad-couple-harassment-case-says-maleeka-bokhari' class='story__link  '>State to pursue Islamabad couple harassment case, says Maleeka Bokhari
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669052' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1669052/kim-kardashian-floyd-mayweather-sued-over-promotion-of-cryptocurrency-token"><picture><img src="https://i.dawn.com/medium/2022/01/61ded4f114dba.jpg"  alt="Kim Kardashian, Floyd Mayweather sued over promotion of cryptocurrency token" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669052'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669052/kim-kardashian-floyd-mayweather-sued-over-promotion-of-cryptocurrency-token' class='story__link  '>Kim Kardashian, Floyd Mayweather sued over promotion of cryptocurrency token
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669042' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1669042/quetta-police-baton-charge-young-doctors-marching-towards-citys-red-zone"><picture><img src="https://i.dawn.com/medium/2022/01/61deafa7e907e.png"  alt="Quetta police baton-charge young doctors marching towards city&#039;s Red Zone" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669042'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669042/quetta-police-baton-charge-young-doctors-marching-towards-citys-red-zone' class='story__link  '>Quetta police baton-charge young doctors marching towards city's Red Zone
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669038' data-layout='story'>
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669038'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669038/islamabad-asi-fighting-spying-charge-says-case-against-him-is-fake-fia-has-no-evidence' class='story__link  '>Islamabad ASI fighting spying charge says case against him is ‘fake’, FIA has ‘no evidence’
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

        <!-- IMAGES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2">
                <a href='https://images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
            </h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669049' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1669049/american-rapper-kanye-west-reportedly-wants-to-go-to-russia-and-make-it-his-second-home"><picture><img src="https://i.dawn.com/medium/2022/01/61ded0c994bff.png"  alt="American rapper Kanye West reportedly wants to go to Russia and make it his second home" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669049'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669049/american-rapper-kanye-west-reportedly-wants-to-go-to-russia-and-make-it-his-second-home' class='story__link  '>American rapper Kanye West reportedly wants to go to Russia and make it his second home
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669045' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1669045/lata-mangeshkar-stable-will-remain-hospitalised-for-10-to-12-days"><picture><img src="https://i.dawn.com/medium/2022/01/61debee467500.jpg"  alt="Lata Mangeshkar stable, will remain hospitalised for 10 to 12 days" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669045'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669045/lata-mangeshkar-stable-will-remain-hospitalised-for-10-to-12-days' class='story__link  '>Lata Mangeshkar stable, will remain hospitalised for 10 to 12 days
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669041' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1669041/ali-zafar-and-gul-panras-pashto-song-larsha-pekhawar-hits-52m-views-on-youtube-in-three-months"><picture><img src="https://i.dawn.com/medium/2022/01/61deaeb096efb.png"  alt="Ali Zafar and Gul Panra&#039;s Pashto song &#039;Larsha Pekhawar&#039; hits 52m views on YouTube in three months" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669041'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669041/ali-zafar-and-gul-panras-pashto-song-larsha-pekhawar-hits-52m-views-on-youtube-in-three-months' class='story__link  '>Ali Zafar and Gul Panra's Pashto song 'Larsha Pekhawar' hits 52m views on YouTube in three months
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-6') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        
        <!-- POPULAR -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/popular'>Most Popular</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="grid grid-1 sm:grid-cols-3 mb-4">
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">01</div>
                            
<!-- - - - article - - - -->
<article class='box  story    w-full' data-id='1668854' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1668854/ihc-orders-sealing-of-monal-restaurant-goes-after-armed-forces-encroachments-in-national-park"><picture><img src="https://i.dawn.com/thumbnail/2022/01/61ddbe51e5e6f.png"  alt="IHC orders sealing of Monal Restaurant; goes after armed forces&#039; encroachments in national park" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668854'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1668854/ihc-orders-sealing-of-monal-restaurant-goes-after-armed-forces-encroachments-in-national-park' class='story__link  '>IHC orders sealing of Monal Restaurant; goes after armed forces' encroachments in national park
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">02</div>
                            
<!-- - - - article - - - -->
<article class='box  story    w-full' data-id='1668851' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1668851/in-a-first-india-allows-import-of-pork-products-from-us"><picture><img src="https://i.dawn.com/thumbnail/2022/01/61dd1f58b43ba.gif"  alt="In a first, India allows import of pork products from US" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668851'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1668851/in-a-first-india-allows-import-of-pork-products-from-us' class='story__link  '>In a first, India allows import of pork products from US
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">03</div>
                            
<!-- - - - article - - - -->
<article class='box  story    w-full' data-id='1668872' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1668872/islamabad-couple-harassment-case-victim-retracts-statement-says-does-not-want-to-pursue-case"><picture><img src="https://i.dawn.com/thumbnail/2022/01/61dd8ffa051c0.jpg"  alt="Islamabad couple harassment case: Victim retracts statement, says does not want to pursue case" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668872'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1668872/islamabad-couple-harassment-case-victim-retracts-statement-says-does-not-want-to-pursue-case' class='story__link  '>Islamabad couple harassment case: Victim retracts statement, says does not want to pursue case
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">04</div>
                            
<!-- - - - article - - - -->
<article class='box  story    w-full' data-id='1668572' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1668572/foreign-policy-challenges-ahead"><picture><img src="https://i.dawn.com/thumbnail/2022/01/61db6614828ea.jpg"  alt="Foreign policy challenges ahead" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668572'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1668572/foreign-policy-challenges-ahead' class='story__link  '>Foreign policy challenges ahead
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">05</div>
                            
<!-- - - - article - - - -->
<article class='box  story    w-full' data-id='1668793' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1668793/political-chessboard"><picture><img src="https://i.dawn.com/thumbnail/2022/01/61dce897b186f.jpg"  alt="Political chessboard" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668793'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1668793/political-chessboard' class='story__link  '>Political chessboard
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">06</div>
                            
<!-- - - - article - - - -->
<article class='box  story    w-full' data-id='1668778' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1668778/new-lng-terminal"><picture><img src="https://i.dawn.com/thumbnail/2022/01/61dcf2195c542.jpg"  alt="New LNG terminal" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668778'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1668778/new-lng-terminal' class='story__link  '>New LNG terminal
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">07</div>
                            
<!-- - - - article - - - -->
<article class='box  story    w-full' data-id='1668702' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1668702/senior-ttp-leader-khurasani-killed-in-afghanistans-nangarhar-sources"><picture><img src="https://i.dawn.com/thumbnail/2022/01/61dc525df176a.jpg"  alt="Senior TTP leader Khurasani killed in Afghanistan&#039;s Nangarhar: sources" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668702'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1668702/senior-ttp-leader-khurasani-killed-in-afghanistans-nangarhar-sources' class='story__link  '>Senior TTP leader Khurasani killed in Afghanistan's Nangarhar: sources
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">08</div>
                            
<!-- - - - article - - - -->
<article class='box  story    w-full' data-id='1668800' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1668800/manufacturing-modis-popularity"><picture><img src="https://i.dawn.com/thumbnail/2022/01/61dce8f73583b.jpg"  alt="Manufacturing Modi&rsquo;s popularity" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668800'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1668800/manufacturing-modis-popularity' class='story__link  '>Manufacturing Modi’s popularity
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">09</div>
                            
<!-- - - - article - - - -->
<article class='box  story    w-full' data-id='1668685' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1668685/pm-blasts-modi-for-continuing-silence-on-hindutva-summit-calling-for-indian-minorities-genocide"><picture><img src="https://i.dawn.com/thumbnail/2022/01/61dc0190c4e94.png"  alt="PM blasts Modi for &#039;continuing silence&#039; on Hindutva summit calling for Indian minorities&#039; genocide" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668685'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1668685/pm-blasts-modi-for-continuing-silence-on-hindutva-summit-calling-for-indian-minorities-genocide' class='story__link  '>PM blasts Modi for 'continuing silence' on Hindutva summit calling for Indian minorities' genocide
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                </div>
            </div>
        </div>

        <!-- MUST READ -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/must-read'>Must Read</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669005' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1669005/redefining-national-security"><picture><img src="https://i.dawn.com/medium/2022/01/61de3a3f2509f.jpg"  alt="Redefining national security" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1669005'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1669005/redefining-national-security' class='story__link  '>Redefining national security
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/966/zahid-hussain'>Zahid Hussain</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Most important is the political will to take the hard decisions needed to change policy direction.
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669017' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1669017/editorial-govts-resistance-to-formation-of-judicial-commission-for-murree-tragedy-is-difficult-to-understand"><picture><img src="https://i.dawn.com/medium/2022/01/61de3dbd5a0c8.jpg"  alt="Editorial: Govt&#039;s resistance to formation of judicial commission for Murree tragedy is difficult to understand" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1669017'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1669017/editorial-govts-resistance-to-formation-of-judicial-commission-for-murree-tragedy-is-difficult-to-understand' class='story__link  '>Editorial: Govt's resistance to formation of judicial commission for Murree tragedy is difficult to understand
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669037' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1669037/spotify-partners-with-coke-studio-to-introduce-pakistani-singers-to-the-world"><picture><img src="https://i.dawn.com/medium/2022/01/61de9b0c6f0e3.png"  alt="Spotify partners with Coke Studio to introduce Pakistani singers to the world" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1669037'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1669037/spotify-partners-with-coke-studio-to-introduce-pakistani-singers-to-the-world' class='story__link  '>Spotify partners with Coke Studio to introduce Pakistani singers to the world
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/5777/images-staff'>Images Staff</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669004' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1669004/the-age-of-climate-fury"><picture><img src="https://i.dawn.com/medium/2022/01/61de39f582f50.jpg"  alt="The age of climate fury" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1669004'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1669004/the-age-of-climate-fury' class='story__link  '>The age of climate fury
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/410/rafia-zakaria'>Rafia Zakaria</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669036' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1669036/american-star-ben-affleck-reveals-justice-league-was-the-worst-experience-for-him"><picture><img src="https://i.dawn.com/medium/2022/01/61de99c489e82.png"  alt="American star Ben Affleck reveals Justice League was &#039;the worst experience&#039; for him" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1669036'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1669036/american-star-ben-affleck-reveals-justice-league-was-the-worst-experience-for-him' class='story__link  '>American star Ben Affleck reveals Justice League was 'the worst experience' for him
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/5777/images-staff'>Images Staff</a></span> </article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-7'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-7') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

        <!-- OPINION -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Opinion</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669005' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1669005/redefining-national-security"><picture><img src="https://i.dawn.com/medium/2022/01/61de3a3f2509f.jpg"  alt="Redefining national security" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1669005'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1669005/redefining-national-security' class='story__link  '>Redefining national security
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/966/zahid-hussain'>Zahid Hussain</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Most important is the political will to take the hard decisions needed to change policy direction.
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669004' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1669004/the-age-of-climate-fury"><picture><img src="https://i.dawn.com/medium/2022/01/61de39f582f50.jpg"  alt="The age of climate fury" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 12 Jan, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669004'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669004/the-age-of-climate-fury' class='story__link  '>The age of climate fury
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/410/rafia-zakaria'>Rafia Zakaria</a></span> </div></article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669003' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1669003/pick-and-choose"><picture><img src="https://i.dawn.com/medium/2022/01/61de399739147.jpg"  alt="Pick and choose" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 12 Jan, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669003'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669003/pick-and-choose' class='story__link  '>Pick and choose
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/8249/abdul-moiz-jaferii'>Abdul Moiz Jaferii</a></span> </div></article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669002' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1669002/kazakh-eruption"><picture><img src="https://i.dawn.com/medium/2022/01/61de39502ad65.jpg"  alt="Kazakh eruption" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 12 Jan, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669002'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669002/kazakh-eruption' class='story__link  '>Kazakh eruption
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/322/mahir-ali'>Mahir Ali</a></span> </div></article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1668802' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1668802/rise-in-cybercrime"><picture><img src="https://i.dawn.com/medium/2022/01/61dce95e1151c.jpg"  alt="Rise in cybercrime" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 11 Jan, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668802'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1668802/rise-in-cybercrime' class='story__link  '>Rise in cybercrime
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/7248/usama-khilji'>Usama Khilji</a></span> </div></article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

        <!-- EDITORIAL -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Editorial</a></h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669001' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1669001/shameful-blame-game"><picture><img src="https://i.dawn.com/medium/2022/01/61de3dba33310.jpg"  alt="Shameful blame game" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 12 Jan, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669001'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669001/shameful-blame-game' class='story__link  '>Shameful blame game
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>It is hard to grasp the logic behind the rejection of the demand for a judicial inquiry into the Murree tragedy.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1669000' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 12 Jan, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1669000'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1669000/russia-west-talks' class='story__link  '>Russia-West talks
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>WHILE for the most part the parleys between Russia and the Western alliance this week may simply be talks about...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1668998' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 12 Jan, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668998'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1668998/when-in-jail' class='story__link  '>When in jail …
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>IT says much about the state of justice in a society where convicted felons, guilty of crimes as grave as murder,...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1668778' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1668778/new-lng-terminal"><picture><img src="https://i.dawn.com/medium/2022/01/61dcf2195c542.jpg"  alt="New LNG terminal" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 11 Jan, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668778'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1668778/new-lng-terminal' class='story__link  '>New LNG terminal
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>THE ministry of energy’s abrupt decision to set up before next winter a new LNG terminal — the third in the...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1668777' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 11 Jan, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668777'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1668777/trust-deficit' class='story__link  '>Trust deficit
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>WHEN the citizens’ trust in the state and its workings begins to decrease, even routine incidents are eyed with...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1668776' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 11 Jan, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1668776'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1668776/textbooks-embezzlement' class='story__link  '>Textbooks embezzlement
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>CORRUPTION appears to be the common thread in the systemic issues that plague the country’s education sector. Be ...
 
    </div>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
            </div>
</div>

<div class="absolute left-0 hidden sm:block">
      <div class='navstory fixed z-50 top-2/5  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute pt-0 pb-2 px-1.25 font-georgia text-white rounded-tr-md rounded-br-md navstory__arrow--prev" href="https://www.dawn.com/news/1668856/fairytale-end-as-ross-taylor-seals-new-zealand-win-over-bangladesh">&lsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -ml-56 bg-gray-200 navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1668856' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1668856'  class='story__title          '><a  href='https://www.dawn.com/news/1668856/fairytale-end-as-ross-taylor-seals-new-zealand-win-over-bangladesh' class='story__link  '>Fairytale end as Ross Taylor seals New Zealand win over Bangladesh
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1668856/fairytale-end-as-ross-taylor-seals-new-zealand-win-over-bangladesh"><picture><img src="https://i.dawn.com/thumbnail/2022/01/61dd30f7ccead.png"  alt="Fairytale end as Ross Taylor seals New Zealand win over Bangladesh" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory fixed z-50 top-2/5 right-0 rounded-t-md rounded-l-md navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute right-0 pt-0 pb-2 px-1.25 font-georgia text-white rounded-tl-md rounded-bl-md navstory__arrow--next" href="https://www.dawn.com/news/1668854/ihc-orders-sealing-of-monal-restaurant-goes-after-armed-forces-encroachments-in-national-park">&rsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -mr-56 bg-gray-200  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1668854' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1668854'  class='story__title          '><a  href='https://www.dawn.com/news/1668854/ihc-orders-sealing-of-monal-restaurant-goes-after-armed-forces-encroachments-in-national-park' class='story__link  '>IHC orders sealing of Monal Restaurant; goes after armed forces' encroachments in national park
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1668854/ihc-orders-sealing-of-monal-restaurant-goes-after-armed-forces-encroachments-in-national-park"><picture><img src="https://i.dawn.com/thumbnail/2022/01/61ddbe51e5e6f.png"  alt="IHC orders sealing of Monal Restaurant; goes after armed forces&#039; encroachments in national park" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  </div>
    </div>

    <footer>
        <div class='clearfix'>
                    
<!-- - - adsense: start - - -->
<div class='ad  py-4  pt-2  px-2  mb-2  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1509519280329-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1509519280329-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            <!-- sticky bottom ad
            see issues #1039 -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky block sm:hidden  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1538376752024-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1538376752024-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky hidden sm:block  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1538376694503-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1538376694503-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>

        <div class="w-full bg-black">
  <div class='py-4'>
    <div class="container px-2">
      <div class="flex flex-col sm:flex-row">
        <div class="w-full">
          <div class="flex border-b-2 border-white mb-2 pb-2 clearfix justify-between items-center">
            <nav class="order-first">
              <img style="height:36px;width:150px" alt="Dawn News"  class='container--footer__logo--white' src="https://www.dawn.com/_img/logo--white.png">
              <p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  sm:px-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  sm:px-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p>
            </nav>
            <nav class="nav flex mt-2 sm:mt-0 items-end order-last">
              <a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a>
              <a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a>
              <a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a>
              <a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a>
              <a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1 mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a>
              <a class='outline-none' href='https://appgallery.huawei.com/#/app/C104007373'><img alt="Huwaei App Gallery" width="100" height="30" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2021/05/60a360ab86d68.png"></a>
            </nav>
          </div>
        </div>
      </div>

      <div class="flex flex-col sm:flex-row">
        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contact">Contact</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/terms">Terms of Use</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contribution-guidelines">Contribution Guidelines</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/privacy">Privacy</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/comments-policy">Comment Moderation</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/code-of-ethics">Code of Ethics</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/social-media-guidelines">Social Media Policy</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/subscription">Subscribe to Newspaper</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/marketing">Advertise on Dawn.com</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/sponsor-content">Sponsored Content</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://classifieds.dawn.com">Classifieds</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://obituary.dawn.com">Obituaries</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prayers-timings">Prayer Timings</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/stocks">Stock/Forex/Gold</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/weather">Weather</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/">Dawn</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://herald.dawn.com">Herald</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://aurora.dawn.com">Aurora</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prism">Prism</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.dawnnews.tv/">Dawn News</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://images.dawn.com">Images</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/magazines">Eos/Icon/Young World</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://cityfm89.com">Cityfm89</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <p class="font-normal text-white text-left md:text-right mb-2">Copyright &copy; 2022, Dawn</p>
            <p class="font-normal text-white text-left md:text-right">Scribe Publishing Platform</p>
          </nav>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>window.addEventListener('load', function() { dailymotionSyndicationId(202395) }); </script>            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Pakistan";
    _sf_async_config.authors = "Tahir Naseer-6064";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"},{"selector":".navstory--prev a","parent":"prev"},{"selector":".navstory--next a","parent":"next"}];
        var googleMeasurement = false;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        if (!googleMeasurement) {
                            ga("send", {
                                hitType: "event",
                                eventCategory: eventItems[i].parent,
                                eventAction: "click",
                                eventLabel: eventLabel
                            });
                        } else {
                            if ("undefined" != typeof gtag) {
                                gtag("event", "click", {
                                    'event_category': eventItems[i].parent,
                                    'event_label': eventLabel
                                });
                            }
                        }
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - -->    </footer>

<!--2022-01-12 20:37:38-->
<!-- <script type="text/javascript">var url=window.location.href.replace(".com",".net"),v2=document.createElement("iframe");v2.src=url,v2.width=1,v2.height=1,document.body.appendChild(v2);</script> -->
</body>

</html>
