<!DOCTYPE html>
<html lang="en">
<head>
    
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Sindh police turns to tech to fight street crimes, improve policing in Karachi - Pakistan - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta name='description' content='The device is being launched in Karachi in the first phase, whose scope will soon be increased to other districts.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1715516' />  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1715516' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1715516' />  
    <meta name='twitter:title' content='Sindh police turns to tech to fight street crimes, improve policing in Karachi' /> 
    <meta name='twitter:description' content='The device is being launched in Karachi in the first phase, whose scope will soon be increased to other districts.' /> 
    <meta name='twitter:image' content='https://i.dawn.com/large/2022/10/1722230280881aa.jpg?r=223917' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1715516' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Sindh police turns to tech to fight street crimes, improve policing in Karachi' /> 
    <meta property='og:description' content='The device is being launched in Karachi in the first phase, whose scope will soon be increased to other districts.' /> 
    <meta property='og:image' content='https://i.dawn.com/large/2022/10/1722230280881aa.jpg?r=223917' />
            
    <meta itemprop='name' content='Sindh police turns to tech to fight street crimes, improve policing in Karachi' /> 
    <meta itemprop='description' content='The device is being launched in Karachi in the first phase, whose scope will soon be increased to other districts.' /> 
    <meta itemprop='image' content='https://i.dawn.com/large/2022/10/1722230280881aa.jpg?r=223917' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2022-10-17 22:45:42' /> 
    <meta property='article:modified_time' content='2022-10-17 22:45:42' /> 
    <meta property='article:tag' content='CRIME CONTROL' />
    
    <meta name='keywords' content='CRIME CONTROL' />
    <meta name='news_keywords' content='CRIME CONTROL' />
            
    <meta property='article:author' content='https://www.dawn.com/authors/1200/imtiaz-ali' /> 
    <meta name='author' content='Imtiaz Ali' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=016184311056644083324:a1i8yd7zymy&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/pakistan","name":"Pakistan"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.dawn.com\/pakistan\/sindh","name":"Sindh"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.dawn.com","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.dawn.com\/_img\/logo.png"}},"copyrightYear":"2022","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.dawn.com\/primary\/2022\/10\/1722230280881aa.jpg?r=223917","width":"800","height":"480","caption":"Sindh Inspector General of Police (IGP) Ghulam Nabi Memon at the launching of a device to improve policing, Central Police Office, Karachi, Monday. \u2014 Photo by author"}],"datePublished":"2022-10-17T22:45:42+05:00","dateModified":"2022-10-17T22:45:42+05:00","mainEntityOfPage":"https:\/\/www.dawn.com\/news\/1715516","headline":"Sindh police turns to tech to fight street crimes, improve policing in Karachi","description":"The device is being launched in Karachi in the first phase, whose scope will soon be increased to other districts.","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Imtiaz Ali","url":"https:\/\/www.dawn.com\/authors\/1200\/imtiaz-ali"}]}
    </script>
        
    
    <link rel='stylesheet'  href='https://www.dawn.com/_css/slideshow.20220701142111.css' media='all'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20220701142111.css' media='print'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/newskit.20221005145309.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/merriweather.20220701142111.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/widgets.20220701142111.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/headroom.20220701142111.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20220701142111.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/shame.20220814022409.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.6.0.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20221013223610.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/admin.20221013141610.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/slideshow.20220701142111.css'>
    <link rel='preload' as='font' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20220701142111.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/newskit.20221005145309.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/merriweather.20220701142111.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/widgets.20220701142111.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/headroom.20220701142111.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20220701142111.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/shame.20220814022409.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.6.0.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20221013223610.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/admin.20221013141610.js'>
    <link rel='dns-prefetch  preconnect' href='i.dawn.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-2', [300,250], 'div-gpt-ad-1455520357400-5').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-300x250-3', [300,250], 'div-gpt-ad-1455520357400-7').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-320x50', [320,50], 'div-gpt-ad-1538376752024-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-728x60', [[728,90],[728,60]], 'div-gpt-ad-1538376694503-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","Pakistan"]);
  googletag.pubads().setTargeting('tags', ["CRIME CONTROL"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
var setupGoogleAdsInterval = setInterval(function() {
    if (typeof googletag != 'undefined' && typeof jQuery != 'undefined') {
        clearInterval(setupGoogleAdsInterval);
        setupGoogleAds();
    }
}, 100);
function setupGoogleAds() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      // https://stackoverflow.com/a/33456469  
      if (div && (!!(div.offsetWidth || div.offsetHeight || div.getClientRects().length))) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = parseInt(div.getAttribute('data-ad-refresh'));
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
}
window.onload = function() {
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40396753-1"></script>
            <script type="text/javascript">
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              
              gtag('set', 'content_group', 'Pakistan');
              gtag('set', 'content_group1', 'Pakistan');
              gtag('set', 'content_group2', 'Imtiaz Ali');
              
              gtag('set', 'contentGroup1', 'Pakistan');
              gtag('set', 'contentGroup2', 'Imtiaz Ali');
              
              gtag('set', 'dimension6', 'news/1715516');
              gtag('set', 'dimension1', 'Pakistan');
              gtag('set', 'dimension2', 'Sindh');
              gtag('set', 'dimension3', 'Imtiaz Ali-1200');
              gtag('set', 'dimension5', '2022-10-17 22:45:42');
              gtag('set', 'dimension8', '2022-10-17 22:45:42');
              gtag('set', 'dimension10', 'Default');
              gtag('set', 'dimension11', '1 hour');
              gtag('set', 'dimension9', '534');
              gtag('set', 'dimension7', 'CRIME CONTROL');
              
              gtag('config', 'G-C521GRS8DF', {
                'custom_map': {"dimension6":"Id","dimension1":"Category","dimension2":"Subcategory","dimension3":"Author","dimension5":"PublishedDate","dimension8":"UpdatedDate","dimension10":"StoryType","dimension11":"Article Age","dimension9":"ArticleWordCount","dimension7":"Tag"}
              });
              gtag('config', 'UA-40396753-1', {
                'custom_map': {"dimension6":"Id","dimension1":"Category","dimension2":"Subcategory","dimension3":"Author","dimension5":"PublishedDate","dimension8":"UpdatedDate","dimension10":"StoryType","dimension11":"Article Age","dimension9":"ArticleWordCount","dimension7":"Tag"}
              });              
              gtag('event', 'custom', {"Id":"news\/1715516","Category":"Pakistan","Categories":"Pakistan","Subcategory":"Sindh","Author":"Imtiaz Ali-1200","Authors":"Imtiaz Ali","PublishedDate":"2022-10-17 22:45:42","UpdatedDate":"2022-10-17 22:45:42","StoryType":"Default","Article Age":"1 hour","ArticleWordCount":534,"Tag":"CRIME CONTROL"});
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
</head>

<body class="ar-8  article  template--default  pakistan  sindh  pakistan-sindh  modifier--crime-control  newskit    adsonly  single-story antialiased">


<header class="pb-2">
    
<div class="w-full bg-black">
    <div class="px-2  hidden  sm:block">
        <nav class="text-white flex flex-row flex-wrap text-2.5 justify-center text-center">
                            <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://epaper.dawn.com">EPAPER</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawnnews.tv/watch-live">LIVE TV</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawnnews.tv">DAWNNEWS URDU</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://images.dawn.com">Images</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://herald.dawn.com">Herald</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://aurora.dawn.com">Aurora</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://cityfm89.com">CityFM89</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://www.dawn.com/advertise">Advertise</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://educationexpo.dawn.com">Events</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawn.com/events/supplements"><span class="-ml-4 mr-1">/</span>Supplements</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="http://classifieds.dawn.com/">Classifieds</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://obituary.dawn.com">Obituaries</a>
                        </nav>
    </div>
</div>

<div class="mx-2">
  <div class="container px-2 sm:px-0">

    <div class='flex flex-col sm:flex-row'>
      <div class='w-1/4'>
      </div>

      <div class='sm:w-1/2 w-full'>
        <div class="flex flex-col items-center mt-4 mb-3">
                        <a href='https://www.dawn.com/' title="DAWN.COM" class='mb-2'>
                <img class="w-44" src="https://www.dawn.com/_img/logo.png" alt="DAWN.COM Logo">
                <span class="hidden">DAWN.COM</span>
            </a>            
    <h2  id='today-s-paper-nbsp-a-class-text-red-600-href-https-www-dawnrelief-com-flood-donations-a-nbsp-october-18-2022'  dir='auto'  class='badge  inline-flex    text-2.5 font-arial uppercase text-gray-500    align-middle'><a title="Today's Paper |&nbsp;<a class='text-red-600' href='https://www.dawnrelief.com/'>Flood Donations</a>&nbsp;| October 18, 2022" href='https://epaper.dawn.com' class='  '>Today's Paper |&nbsp;<a class='text-red-600' href='https://www.dawnrelief.com/'>Flood Donations</a>&nbsp;| October 18, 2022</a></h2>
        </div>
      </div>

      <div class='w-1/4'>
      </div>
    </div>

  </div>
</div>

<div class="container px-2 sm:px-0 headroom">
  <div class="flow-root container mx-auto mx-auto px-0 sm:px-6.5">
    <!-- nav container -->
<nav class="native-hidden js-nav relative font-sans container p-0 border-t-3 border-black">
    <div class="border-b  border-gray-200">
        <div class="flex justify-between">

            <!-- nav items -->
            <div class="js-nav-items flex overflow-hidden px-0 w-full">
                <div class="flex flex-row overflow-hidden w-full justify-start">
                      <a title='Home' href='//www.dawn.com' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Home
  </a>  <a title='Latest' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Latest
  </a>  <a title='T20 World Cup' href='https://www.dawn.com/t20-world-cup-2022/' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    text-red-300'>
     T20 World Cup
  </a>  <a title='Pakistan' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Pakistan
  </a>  <a title='Business' href='/business' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Business
  </a>  <a title='Opinion' href='/opinion' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Opinion
  </a>  <a title='Culture' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Culture
  </a>  <a title='Sport' href='/sport' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Sport
  </a>  <a title='Magazines' href='/magazines' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Magazines
  </a>  <a title='World' href='/world' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     World
  </a>  <a title='Tech' href='/tech' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Tech
  </a>  <a title='Prism' href='/prism' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Prism
  </a>  <a title='Popular' href='/popular' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Popular
  </a>  <a title='Multimedia' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Multimedia
  </a>  <a title='Archive' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Archive
  </a>  <a title='In Depth' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     In Depth
  </a>                </div>
            </div>

            <!-- nav sandwich -->
            <div class="flex items-center relative">
                <div class="js-nav-sandwich pt-1 mr-2">
                    <button class="inline-flex items-center justify-center xp-2 rounded-md focus:outline-none transition duration-150 ease-in-out text-gray-400 hover:text-gray-500 focus:bg-gray-100 focus:text-gray-500">
                        <!-- ☰ -->
                        <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
                        </svg>
                        <!-- X -->
                        <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
                        </svg>
                    </button>
                </div>

                <!-- nav dropdown -->
                <div class="js-nav-dropdown hidden z-50 absolute top-9 right-0 border border-gray-300 bg-white shadow-2xl text-3 w-40" id="nav-dropdown">
                      <a title='Home' href='//www.dawn.com' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Home
  </a>  <a title='Latest' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Latest
  </a>  <a title='T20 World Cup' href='https://www.dawn.com/t20-world-cup-2022/' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    text-red-300'>
     T20 World Cup
  </a>  <a title='Pakistan' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Pakistan
  </a>  <a title='Business' href='/business' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Business
  </a>  <a title='Opinion' href='/opinion' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Opinion
  </a>  <a title='Culture' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Culture
  </a>  <a title='Sport' href='/sport' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Sport
  </a>  <a title='Magazines' href='/magazines' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Magazines
  </a>  <a title='World' href='/world' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     World
  </a>  <a title='Tech' href='/tech' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Tech
  </a>  <a title='Prism' href='/prism' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Prism
  </a>  <a title='Popular' href='/popular' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Popular
  </a>  <a title='Multimedia' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Multimedia
  </a>  <a title='Archive' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Archive
  </a>  <a title='In Depth' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     In Depth
  </a>                </div>
            </div>

            <!-- nav search -->
            <div class="js-nav-search pr-2 justify-end items-center hidden lg:flex ">
                <label for="search" title="Search" class="sr-only">Search</label>
                <div class="relative">
                    <div class="absolute inset-y-0 left-0 flex items-center pointer-events-none">
                        <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                        <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd"></path>
                        </svg>
                    </div>

                    <form accept-charset="utf-8" method="GET" action="https://www.dawn.com/search">
                        <input type="hidden" name="cx" value="016184311056644083324:a1i8yd7zymy">
                        <input type="hidden" name="cof" value="FORID:10">
                        <input type="hidden" name="ie" value="UTF-8">
                        <input class="border-0 block w-30 text-3 font-extralight ml-4 -mr-2 -mb-px pl-2 pr-8 leading-5 placeholder-gray-400 focus:outline-none search-query " data-remember="false" placeholder="SEARCH" value="" required="" id="q" type="text" name="q" onfocus="javascript:this.classList.add('w-64')" onblur="javascript:this.classList.remove('w-64')">
                    </form>
                </div>
            </div>
        </div>
    </div>
</nav>
  </div>
</div>
</header>



<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1535620321579-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1542969151399-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  py-2  mb-2  sm:block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1510380105517-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  py-2  border-b  border-gray-200  border-solid  mb-4  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad  mobileleaderboard-height--tall  flow-root" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0'  class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script> render('div-gpt-ad-1518611317921-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>


    <div class="container mx-auto px-2 sm:px-0">
        
<div class="flex">
    <div class="w-full max-w-screen-md xl:pr-4 ">
        <article class='story  single    bg-white font-georgia' data-id='1715516' data-layout='default'>            <div class="flex items-baseline">
                                </div>
        <div class="template__header  flow-root px-1  border-b  mb-4">
        
    <!-- box/title title-text:7.5-border-bottom-mt:1-pb:3-playfairdisplay-bold -->
    <h2 dir='auto' data-layout='story' data-id='1715516'  class='story__title      text-7.5  font-bold  font-playfair-display      mt-1  pb-3  border-b  border-gray-300  border-solid'><a  href='https://www.dawn.com/news/1715516/sindh-police-turns-to-tech-to-fight-street-crimes-improve-policing-in-karachi' class='story__link  '>Sindh police turns to tech to fight street crimes, improve policing in Karachi</a></h2>
<!-- box/byline --><div dir='auto' class='     my-3  sm:ml-0  ml-1  block  sm:inline-block  float-none  sm:float-left'><span dir='auto' class='story__byline    text-3 text-gray-500   font-arial    '><a class='story__byline__link' href='https://www.dawn.com/authors/1200/imtiaz-ali'>Imtiaz Ali</a></span><span class='divider    text-3 text-gray-500   font-arial'></span><!-- box/date --><span class='story__time    text-3 text-gray-500   font-arial    '>    <span class='timestamp--label'>Published</span>
    <span class='timestamp--date'>October 17, 2022</span>     <span class='divider'></span>
    <span class='timestamp--label'>Updated</span>
    <span class='timestamp--time timeago' title='2022-10-17T22:45:42+05:00'>
        <span class='timestamp__calendar'>October 17, 2022</span>
        <span class='timestamp__time'>10:45pm</span>
    </span></span> </div>
    <!-- box/social -->
<div class='block  sm:inline-block  flow-root  float-none  sm:float-right'>    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook    float-left    mr-1  my-2  ">
        <a class=" h-full w-full outline-none inline-block " onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1715516&display=popup&ref=plugin" target="_blank"><img width="20" height="20" src="/_img/social/icon-fb-black.png" /></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a class=' h-full w-full outline-none inline-block ' onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Sindh%20police%20turns%20to%20tech%20to%20fight%20street%20crimes%2C%20improve%20policing%20in%20Karachi&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1715516&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1715516" target="_blank"><img width="20" height="20" src="/_img/social/icon-twitter-black.png" /></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
    <a class="inline-block uppercase align-middle text-gray-400" target="_blank" href="WhatsApp://send?text=Sindh%20police%20turns%20to%20tech%20to%20fight%20street%20crimes%2C%20improve%20policing%20in%20Karachi%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1715516%3Fref%3Dwhatsapp"><img class="inline-block float-left mr-0.5 mb-2" width="18" height="18" src="/_img/social/icon-whatsapp-black.png" /></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat   social--icon  social--black  social--flat     float-left    mr-1  my-2">
      <a class="inline-block uppercase align-middle text-gray-400" href="https://www.dawn.com/news/print/1715516"><img width="20" height="20" src="/_img/social/icon-print-black.png" />&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a class=" h-full w-full outline-none inline-block  inline-block uppercase text-gray-400" onclick="$('#js-mailer [name^=id]').val(1715516);$('#js-mailer').removeClass('hidden');$('body').css('overflow', 'hidden');" href="javascript:void(0)"><img width="24" height="18" src="/_img/social/icon-email-black.png" /></a>
    </div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
        
      <a class="font-normal inline-block uppercase align-middle text-gray-400 text-center" data-comments-status="open" href="#comments"><img class="inline-block float-left mr-0.5" width="22" height="19" src="/_img/social/icon-comment-black.png" /><span class='mt-0.5 text-black text-3 font-arial inline-block align-top'>0</span></a>
    </div></div>

<div class='slideshow   w-full    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            mb-0  ' >
        <div class='media__item              '><picture><img src="https://i.dawn.com/primary/2022/10/1722230280881aa.jpg"  alt="&lt;p&gt;Sindh Inspector General of Police (IGP) Ghulam Nabi Memon at the launching of a device to improve policing, Central Police Office, Karachi, Monday. &mdash; Photo by author&lt;/p&gt;" /></picture></div>        <figcaption class='media__caption '><p>Sindh Inspector General of Police (IGP) Ghulam Nabi Memon at the launching of a device to improve policing, Central Police Office, Karachi, Monday. — Photo by author</p>
</figcaption>
    </figure>

</div>
</div>
        </div>
        <div class="template__main  flow-root  px-1 w-full sm:w-2/3 mx-auto">
                <figure class="flex items-center">
        <figcaption class="text-3 font-sans uppercase mr-3 whitespace-no-wrap"><span class="hidden md:inline">Listen&nbsp;to&nbsp;article</span></figcaption>
        <audio class="h-5 w-60 sm:w-80 rounded-none" preload="metadata" controlslist="noplaybackrate nodownload" id="tts" controls src="https://i.dawn.com/newskit-tts-service/1715516.b9d2223e-e606-43f2-9a1e-56c908d99aa5.mp3"></audio>
        <button class="mx-3 text-3 font-sans" onclick="document.getElementById('tts').playbackRate = 1.0">1x</button>
        <button class="mr-3 text-3 font-sans" onclick="document.getElementById('tts').playbackRate = 1.2">1.2x</button>
        <button class="mr-3 text-3 font-sans" onclick="document.getElementById('tts').playbackRate = 1.5">1.5x</button>
    </figure>            

    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden    text-4  sm:text-4.5        pt-1  mt-1'><p>Sindh Inspector General of Police (IGP) Ghulam Nabi Memon on Monday launched an information technology device, <em>Talash</em> (search) App, at Central Police Office to fight against Karachi street crimes with the help of modern equipment and improve policing.</p>
<p>Speaking at the launching ceremony, the provincial police chief hoped that it would become an “effective tool” against crimes.</p>
<p>“This <em>Talash</em> App will be utilised as an effective and best weapon against crimes and in taking action against criminals,” the IGP said.</p>
<p>He added that the Sindh police were increasing technological utilisation to control crimes and the purpose of the device was to improve criminal investigation and elimination.</p>
<p>Memon revealed that a committee was formed for providing modern training to investigators, adding that Sindh Chief Minister Murad Ali Shah had released funds for procuring “world-class technology” to upgrade policing.</p>
<p>The IGP said the device was being introduced in Karachi in the first phase, whose scope would be increased to other districts “very soon”.</p>
<p>Deputy Inspector General of Police (DIG) (Information Technology) Parvez Ahmed Chandio said the device was aimed at cutting down street crimes.</p>
<p>He said it would ensure identity checks while patrolling. “This is transportable technology as it is easy to carry it,” the DIG added.</p>
<p>“Data of Nadra (National Database and Registration Authority) and other institutions can be accessed through this device,” Chandio said while highlighting the device’s salient features.</p>
<p>“Data of 1.5 million criminals across Sindh province is available in this device,” the DIG said, adding that the record of policemen was also available in it, saying that it would help in acting against impostors.</p>
<p>Explaining the device’s capabilities, Chandio said unidentified bodies could be identified through fingerprints and verification of suspects could also be done through the device.</p>
<p>“Fake number plates and fake licenses can also be checked while those on bail can be traced through it,” he added.</p>
<p>Chandio told <em>Dawn</em> that <em>Talash</em> App would become a “game changer” in curbing crimes and bettering policing.</p>
<p>“<em>Talash</em> is a moving online investigation centre for checking police, raids and combing operations,” said the officer, adding that there would be no need to bring “innocent” people to the police station and the device would help to get details of people by linking it with Nadra and the record of all government offices.</p>
<p>Initially, he said that 50 such devices were being provided to police stations as the necessary training of officers was completed.</p>
<p>“<em>Talash</em> devices will provide immense help to the police during inspections on roads and snap checking while the record of all criminal cases and cases pending before courts will also be linked with this device,” Chandio explained.</p>
<p>He added that data from Sindh and Punjab’s criminal record offices, Nadra, Excise Department, driving license branches and more was included in <em>Talash</em>.</p>
<p>“Record of all mobile phones companies, hotels and all registered domestic servants in Karachi is available online on this <em>Talash</em> device,” he further elaborated.</p>
<p>“Now, suspicious people can not hide their identity during checking or a raid as verification will be done on the spot,” said another Sindh police official, Director (IT) Tabasum Abbasi.</p>
<p>“Absconders of Sindh, Punjab, Balochistan and Khyber Pakhtunkhwa can not hide in Karachi anymore,” she said.</p>

    </div>
                    </div>
        <div class="template__footer  flow-root  px-1">
            
            <div class="w-full sm:w-2/3 mx-auto border-t border-gray-200 mb-4 pt-2">
                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1455520357400-2') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="flex flex-col sm:flex-row">
                    <div class="w-full  sm:w-1/2">
                                          <div class="mb-0 sm:mb-4">
                        <div class="flex">
                          <div class="w-full">
                            <span class="uppercase  text-2.5  font-arial">                                      
                              <a class='text-red-400' href='/trends/crime-control'>CRIME CONTROL</a>                            </span>                                      
                          </div>
                          <div class="w-full">
    <!-- box/label -->

    <span  id='pakistan'  dir='auto'  class='badge  inline-flex    text-2.5  uppercase  font-arial          align-middle'><a title="Pakistan" href='/pakistan' class='  text-2.5  uppercase  font-arial  '><span>Pakistan </span></a></span>
</div>
                        </div>
                      </div>
                                        </div>
                    <div class="w-full sm:w-1/2">
                        <div class="mt-2 sm:mt-0 flow-root float-left sm:float-right">
                            
    <!-- box/social -->
    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook  float-left    mr-1  ">
        <a class=" h-full w-full outline-none inline-block " onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1715516&display=popup&ref=plugin" target="_blank"><img width="20" height="20" src="/_img/social/icon-fb-black.png" /></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a class=' h-full w-full outline-none inline-block ' onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Sindh%20police%20turns%20to%20tech%20to%20fight%20street%20crimes%2C%20improve%20policing%20in%20Karachi&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1715516&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1715516" target="_blank"><img width="20" height="20" src="/_img/social/icon-twitter-black.png" /></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden    float-left    mr-1      social--icon  social--black  social--flat">
    <a class="inline-block uppercase align-middle text-gray-400" target="_blank" href="WhatsApp://send?text=Sindh%20police%20turns%20to%20tech%20to%20fight%20street%20crimes%2C%20improve%20policing%20in%20Karachi%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1715516%3Fref%3Dwhatsapp"><img class="inline-block float-left mr-0.5 mb-2" width="18" height="18" src="/_img/social/icon-whatsapp-black.png" /></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat   social--icon  social--black  social--flat   float-left    mr-1">
      <a class="inline-block uppercase align-middle text-gray-400" href="https://www.dawn.com/news/print/1715516"><img width="20" height="20" src="/_img/social/icon-print-black.png" />&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a class=" h-full w-full outline-none inline-block  inline-block uppercase text-gray-400" onclick="$('#js-mailer [name^=id]').val(1715516);$('#js-mailer').removeClass('hidden');$('body').css('overflow', 'hidden');" href="javascript:void(0)"><img width="24" height="18" src="/_img/social/icon-email-black.png" /></a>
    </div>                            
<div id="js-mailer" dir='ltr' class="hidden font-arial fixed z-10 inset-0 overflow-y-auto" aria-labelledby="modal-title" role="dialog" aria-modal="true" style="z-index:201">
  <div class="flex items-end justify-center pt-4 px-4 pb-20 text-center sm:block sm:p-0">
    <div class="fixed inset-0 bg-gray-500 bg-opacity-75 transition-opacity" aria-hidden="true"></div>
    <div class="inline-block align-bottom bg-white rounded-lg px-4 pt-5 pb-4 text-left overflow-hidden shadow-xl transform transition-all sm:my-8 sm:align-middle sm:max-w-lg sm:w-full sm:p-6">
      <div class="text-center">
        <h3 class="mb-4 text-lg leading-6 font-medium text-gray-900" id="modal-title">
          Email
        </h3>
      </div>
      <div id="js-form-container">
        <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#js-mailer-success-icon').removeClass('hidden');$('#js-form-container').addClass('hidden');$('#js-form-container').after(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1715516"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="text-3 control-label" for="sender">Your Name<sup>*</sup></label><input class="py-0.5 px-1 border ml-10 rounded mb-4" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="text-3 control-label" for="to">Recipient Email<sup>*</sup></label><input class="py-0.5 px-1 border ml-4 rounded mb-4" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn inline-flex justify-center w-full rounded-md border border-transparent shadow-sm px-4 py-2 bg-gray-600 text-base font-medium text-white hover:bg-gray-700 focus:outline-none sm:w-auto sm:text-sm cursor-pointer" type="submit" value="Email"><button class="btn ml-4 inline-flex justify-center w-full rounded-md border shadow-sm px-4 py-2 text-base font-medium hover:bg-gray-200 focus:outline-none sm:w-auto sm:text-sm cursor-pointer" id="js-mailer-close" href="javascript:void(0)" onClick="$('body').css('overflow', 'initial');$('#js-mailer').addClass('hidden');" type="button">Cancel</button><input class="form-control" type="hidden" name="_token" value=""></form>
      </div>
    </div>
  </div>
</div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
        
      <a class="font-normal inline-block uppercase align-middle text-gray-400 text-center" data-comments-status="open" href="#comments"><img class="inline-block float-left mr-0.5" width="22" height="19" src="/_img/social/icon-comment-black.png" /><span class='mt-0.5 text-black text-3 font-arial inline-block align-top'>0</span></a>
    </div>                        </div>
                    </div>
                </div>
                <div class="flex">
                                        
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-4') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                </div>
            </div>

            <div class="border-t-3 border-black">
                <h3 class="my-2 font-playfair-display font-bold text-6 leading-tight">
                    Read more                </h3>
                <div class="flex flex-col sm:flex-row mb-4">
                    <!-- SECTION/READ MORE STORIES -->
                    <div class="md:w-2/3 w-full">
                        <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
                        
<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-solid sm:border-b-0' data-id='1712707' data-layout='story'>
    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story' data-id='1712707'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1712707/prevention-of-crimes-needs-a-better-plan' class='story__link  '>Prevention of crimes needs a better plan
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-solid sm:border-b-0' data-id='1711286' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1711286/situationer-behind-the-numbers-of-karachis-crime-conundrum"><picture><img src="https://i.dawn.com/medium/2022/09/632b71bce017b.jpg"  alt="Situationer: Behind the numbers of Karachi&rsquo;s crime conundrum" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story' data-id='1711286'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1711286/situationer-behind-the-numbers-of-karachis-crime-conundrum' class='story__link  '>Situationer: Behind the numbers of Karachi’s crime conundrum
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-solid sm:border-b-0' data-id='1712091' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1712091/karachi-police-chief-concedes-surge-in-street-crimes"><picture><img src="https://i.dawn.com/medium/2022/09/633290029529d.png"  alt="Karachi police chief concedes surge in street crimes" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story' data-id='1712091'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1712091/karachi-police-chief-concedes-surge-in-street-crimes' class='story__link  '>Karachi police chief concedes surge in street crimes
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                    <!-- SPONSORED CONTENT -->
                    <div class="md:w-1/3 w-full">
                                                <div class='hidden lg:block'>
                                    
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-5'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-5') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                        </div>
                                            </div>
                </div>

                <div class="border-t-3 border-black urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>
<img src='' />

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='story  box    ' data-id='1189434' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1189434/"><picture><img src="https://i.dawn.com/medium/2022/10/1015480753cb58a.png?r=165507"  alt="سوات میں اسکول وین پر فائرنگ سے ڈرائیور جاں بحق، 2 طلبہ زخمی" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story' data-id='1189434'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1189434/' class='story__link  '>سوات میں اسکول وین پر فائرنگ سے ڈرائیور جاں بحق، 2 طلبہ زخمی</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='story  box    ' data-id='1189425' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1189425/"><picture><img src="https://i.dawn.com/medium/2022/10/101127200df970f.jpg?r=113636"  alt="روپے کی قدر میں مسلسل اضافہ، انٹربینک میں ڈالر مزید ایک روپے 95 پیسے سستا" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story' data-id='1189425'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1189425/' class='story__link  '>روپے کی قدر میں مسلسل اضافہ، انٹربینک میں ڈالر مزید ایک روپے 95 پیسے سستا</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='story  box    ' data-id='1189423' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1189423/"><picture><img src="https://i.dawn.com/medium/2022/10/1013545324d45f9.jpg?r=135515"  alt="وزیر داخلہ کو اشتہاری قرار دینے کی درخواست مسترد، گرفتار کرکے پیش کرنے کا حکم" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story' data-id='1189423'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1189423/' class='story__link  '>وزیر داخلہ کو اشتہاری قرار دینے کی درخواست مسترد، گرفتار کرکے پیش کرنے کا حکم</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                </div>

                <div class="border-t-3 border-black dawnnews-english w-full mb-4">
                    
<div class="flex flex-row justify-between items-center">
  <a target="_blank" href='https://www.youtube.com/c/DawnNewsEnglish' class='text-red-custom font-arial align-middle text-3 my-3 inline-block'>
    DAWN NEWS ENGLISH  </a>
  <a target="_blank" href="https://www.youtube.com/c/DawnNewsEnglish">
    <img class="" src="https://i.dawn.com/primary/2017/07/596c6066dd9b2.png" />
  </a>
</div>
<div class="w-full flex">
  

<div class='slideshow      slideshow--main  ' data-slick='{"dots":false,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":5,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 5,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-1/5  md:w-full  w-1/5' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='story  box    font-serif' data-id='1715495' data-layout='story'>

    <!-- box/image -->
    <figure class='media  media__icon-video          sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.youtube.com/watch?v=TP3GMYMXMjI"><picture><img src="https://i.ytimg.com/vi/TP3GMYMXMjI/mqdefault.jpg"  alt="Life after death: Remembering Noor Mukadam, awaiting justice for Sara Inam" /></picture></a></div>        
    </figure>

    <!-- box/title bold-center -->
    <h2 dir='auto' data-layout='story' data-id='1715495'  class='story__title      text-center  font-bold      '><a  href='https://www.youtube.com/watch?v=TP3GMYMXMjI' class='story__link  '>Life after death: Remembering Noor Mukadam, awaiting justice for Sara Inam </a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-1/5  md:w-full  w-1/5' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='story  box    font-serif' data-id='1715357' data-layout='story'>

    <!-- box/image -->
    <figure class='media  media__icon-video          sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.youtube.com/watch?v=iAIR7p82lFg"><picture><img src="https://i.ytimg.com/vi/iAIR7p82lFg/mqdefault.jpg"  alt="&ldquo;Azam Swati booked under a section of Peca that no longer exists&rdquo;" /></picture></a></div>        
    </figure>

    <!-- box/title bold-center -->
    <h2 dir='auto' data-layout='story' data-id='1715357'  class='story__title      text-center  font-bold      '><a  href='https://www.youtube.com/watch?v=iAIR7p82lFg' class='story__link  '>“Azam Swati booked under a section of Peca that no longer exists” </a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-1/5  md:w-full  w-1/5' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='story  box    font-serif' data-id='1715356' data-layout='story'>

    <!-- box/image -->
    <figure class='media  media__icon-video          sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.youtube.com/watch?v=UQ8dEEME1co"><picture><img src="https://i.ytimg.com/vi/UQ8dEEME1co/mqdefault.jpg"  alt="Punjab govt to go Web3.0 to control data breach" /></picture></a></div>        
    </figure>

    <!-- box/title bold-center -->
    <h2 dir='auto' data-layout='story' data-id='1715356'  class='story__title      text-center  font-bold      '><a  href='https://www.youtube.com/watch?v=UQ8dEEME1co' class='story__link  '>Punjab govt to go Web3.0 to control data breach </a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-1/5  md:w-full  w-1/5' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='story  box    font-serif' data-id='1715161' data-layout='story'>

    <!-- box/image -->
    <figure class='media  media__icon-video          sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.youtube.com/watch?v=Joi87-vtETo"><picture><img src="https://i.ytimg.com/vi/Joi87-vtETo/mqdefault.jpg"  alt="Signing contracts without a finance lawyer: Pakistan&rsquo;s deal-making strategy" /></picture></a></div>        
    </figure>

    <!-- box/title bold-center -->
    <h2 dir='auto' data-layout='story' data-id='1715161'  class='story__title      text-center  font-bold      '><a  href='https://www.youtube.com/watch?v=Joi87-vtETo' class='story__link  '>Signing contracts without a finance lawyer: Pakistan’s deal-making strategy </a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-1/5  md:w-full  w-1/5' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='story  box    font-serif' data-id='1715005' data-layout='story'>

    <!-- box/image -->
    <figure class='media  media__icon-video          sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.youtube.com/watch?v=kVDxSpYYU9U"><picture><img src="https://i.ytimg.com/vi/kVDxSpYYU9U/mqdefault.jpg"  alt="Will the new local government make Karachi great again?" /></picture></a></div>        
    </figure>

    <!-- box/title bold-center -->
    <h2 dir='auto' data-layout='story' data-id='1715005'  class='story__title      text-center  font-bold      '><a  href='https://www.youtube.com/watch?v=kVDxSpYYU9U' class='story__link  '>Will the new local government make Karachi great again? </a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
                </div>

                <div class="border-t-3 border-black">
                    <section id="comments" data-comments='min-comments' class="comments mx-auto md:w-3/4">
  <div class="font-playfair-display text-5 font-bold inline-block">
  Comments </div>


<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">  <input class="form-control jscheck" type="hidden" name="jscheck" value="">  <input class="form-control" type="hidden" name="story_id" value="1715516">
  <div class="info"></div>
  <div class="flex">
      <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 py-2 px-3 text-gray-500 rounded-none font-arial" placeholder="Name" dir="" required id="name" type="text" name="name">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 py-2 px-3 text-gray-500 rounded-none font-arial" placeholder="Email" dir="" required id="email" type="text" name="email">
    </div>
  </div>  </div>
  <div class="flex">
    <div class="w-full">
      <div class="my-2">
        <div class="form-group"><textarea class="form-control form-textarea block w-full transition duration-150 ease-in-out text-3.5 py-2 px-3 text-gray-500 rounded-none font-arial comments__content" placeholder="Your Comment" dir="auto" rows="6" required id="content" name="content"></textarea></div>        <div class="flex">
          <div class="w-2/3">
            <div class="comments__limit  pr-1 border-r border-gray-200 text-2.5 font-arial inline-block text-gray-400 uppercase" data-max='500'>500 characters</div>
            <div class="comments__policy  text-2.5 font-arial inline-block text-gray-400 uppercase"><a href="/comments-policy" class='text-2.5 font-arial text-gray-400'>COMMENT MOD POLICY</a></div>
          </div>
          <div class="w-1/3">
            <input class="btn button  comments__button  text-3 border-none p-2 text-white uppercase mt-1 bg-black float-right uppercase" type="submit" value="Submit">          </div>
        </div>
      </div>
    </div>
  </div>

  <input class="form-control" type="hidden" name="_token" value=""></form></section>
                </div>
            </div>
        </div>
        </article>    </div>
    <aside class="w-80 flex-shrink-0 hidden xl:block ">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-3') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1520840073529-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
</div>

<div class="flex ">
    <div class="w-full">
        <!-- LATEST STORIES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/latest-news'>Latest Stories</a></h3>
            <div class="grid grid-cols-2 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715516' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715516/sindh-police-turns-to-tech-to-fight-street-crimes-improve-policing-in-karachi"><picture><img src="https://i.dawn.com/medium/2022/10/1722230280881aa.jpg?r=223917"  alt="Sindh police turns to tech to fight street crimes, improve policing in Karachi" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715516'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715516/sindh-police-turns-to-tech-to-fight-street-crimes-improve-policing-in-karachi' class='story__link  '>Sindh police turns to tech to fight street crimes, improve policing in Karachi</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715515' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715515/iran-prison-fire-death-toll-grows-as-some-eu-states-call-for-sanctions"><picture><img src="https://i.dawn.com/medium/2022/10/17211154688a5f4.jpg?r=211228"  alt="Iran prison fire death toll grows as some EU states call for sanctions" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715515'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715515/iran-prison-fire-death-toll-grows-as-some-eu-states-call-for-sanctions' class='story__link  '>Iran prison fire death toll grows as some EU states call for sanctions</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715512' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715512/england-hand-crushing-defeat-to-pakistan-in-t20-world-cup-warm-up-match"><picture><img src="https://i.dawn.com/medium/2022/10/171844475586cf4.jpg?r=184721"  alt="England hand crushing defeat to Pakistan in T20 World Cup warm-up match" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715512'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715512/england-hand-crushing-defeat-to-pakistan-in-t20-world-cup-warm-up-match' class='story__link  '>England hand crushing defeat to Pakistan in T20 World Cup warm-up match</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715513' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715513/sikandar-raza-leads-zimbabwe-to-win-over-ireland-at-t20-world-cup"><picture><img src="https://i.dawn.com/medium/2022/10/17185125fa7e199.jpg?r=185220"  alt="Sikandar Raza leads Zimbabwe to win over Ireland at T20 World Cup" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715513'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715513/sikandar-raza-leads-zimbabwe-to-win-over-ireland-at-t20-world-cup' class='story__link  '>Sikandar Raza leads Zimbabwe to win over Ireland at T20 World Cup</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715511' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715511/new-uk-finance-minister-reverses-pm-trusss-economic-plan-in-dramatic-u-turn"><picture><img src="https://i.dawn.com/medium/2022/10/17183845393ec16.jpg?r=183907"  alt="New UK finance minister reverses PM Truss&rsquo;s economic plan in dramatic U-turn" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715511'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715511/new-uk-finance-minister-reverses-pm-trusss-economic-plan-in-dramatic-u-turn' class='story__link  '>New UK finance minister reverses PM Truss’s economic plan in dramatic U-turn</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715506' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715506/sanaullah-blames-inflation-for-pml-ns-defeat-to-pti-in-by-polls"><picture><img src="https://i.dawn.com/medium/2022/10/171546276db35c1.png?r=155021"  alt="Sanaullah blames inflation for PML-N&rsquo;s defeat to PTI in by-polls" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715506'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715506/sanaullah-blames-inflation-for-pml-ns-defeat-to-pti-in-by-polls' class='story__link  '>Sanaullah blames inflation for PML-N’s defeat to PTI in by-polls</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

        <!-- IMAGES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2">
                <a href='https://images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
            </h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715505' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715505/music-video-for-atif-aslams-upcoming-song-moonrise-features-bollywood-star-amy-jackson"><picture><img src="https://i.dawn.com/medium/2022/10/171522254b1aae0.png?r=153148"  alt="Music video for Atif Aslam&rsquo;s upcoming song &lsquo;Moonrise&rsquo; features Bollywood star Amy Jackson" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715505'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715505/music-video-for-atif-aslams-upcoming-song-moonrise-features-bollywood-star-amy-jackson' class='story__link  '>Music video for Atif Aslam’s upcoming song ‘Moonrise’ features Bollywood star Amy Jackson</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715503' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715503/coffee-bar-who-will-win-the-battle-of-wits-between-a-rebel-and-a-drunk-on-power-conformist"><picture><img src="https://i.dawn.com/medium/2022/10/171509399776933.jpg?r=151015"  alt="Coffee Bar: Who will win the battle of wits between a rebel and a drunk-on-power conformist?" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715503'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715503/coffee-bar-who-will-win-the-battle-of-wits-between-a-rebel-and-a-drunk-on-power-conformist' class='story__link  '>Coffee Bar: Who will win the battle of wits between a rebel and a drunk-on-power conformist?</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715501' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715501/k-pop-boy-band-bts-to-serve-military-duty-starting-with-jin"><picture><img src="https://i.dawn.com/medium/2022/10/171419260fd8993.png?r=142031"  alt="K-pop boy-band BTS to serve military duty starting with Jin" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715501'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715501/k-pop-boy-band-bts-to-serve-military-duty-starting-with-jin' class='story__link  '>K-pop boy-band BTS to serve military duty starting with Jin</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-6') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        
        <!-- POPULAR -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/popular'>Most Popular</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="grid grid-1 sm:grid-cols-3 mb-4">
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">01</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1715159' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715159/biden-says-pakistan-may-be-one-of-the-most-dangerous-nations-in-the-world"><picture><img src="https://i.dawn.com/thumbnail/2022/10/1515375476a8b40.jpg?r=153811"  alt="Biden says Pakistan may be &lsquo;one of the most dangerous nations in the world&rsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715159'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1715159/biden-says-pakistan-may-be-one-of-the-most-dangerous-nations-in-the-world' class='story__link  '>Biden says Pakistan may be ‘one of the most dangerous nations in the world’</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">02</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1715270' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715270/situationer-why-is-us-airing-n-concerns-now"><picture><img src="https://i.dawn.com/thumbnail/2022/10/1607142092e4ceb.png?r=071449"  alt="Situationer: Why is US airing N-concerns now?" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715270'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1715270/situationer-why-is-us-airing-n-concerns-now' class='story__link  '>Situationer: Why is US airing N-concerns now?</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">03</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1715269' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715269/allies-wanted-imran-to-stay-on-face-the-music-dar"><picture><img src="https://i.dawn.com/thumbnail/2022/10/16072029a9e1f78.jpg?r=072205"  alt="Allies wanted Imran to stay on, face the music: Dar" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715269'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1715269/allies-wanted-imran-to-stay-on-face-the-music-dar' class='story__link  '>Allies wanted Imran to stay on, face the music: Dar
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">04</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1715317' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715317/by-polls-pti-recaptures-6-na-seats-and-adds-2-more-in-punjab-according-to-unconfirmed-and-unofficial-results"><picture><img src="https://i.dawn.com/thumbnail/2022/10/16213156aa531a4.jpg?r=213259"  alt="By-polls: PTI recaptures 6 NA seats and adds 2 more in Punjab, according to unconfirmed and unofficial results" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715317'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1715317/by-polls-pti-recaptures-6-na-seats-and-adds-2-more-in-punjab-according-to-unconfirmed-and-unofficial-results' class='story__link  '>By-polls: PTI recaptures 6 NA seats and adds 2 more in Punjab, according to unconfirmed and unofficial results
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">05</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1715281' data-layout='story'>
    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715281'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1715281/bidens-quip-wont-help-us-cause' class='story__link  '>Biden’s quip ‘won’t help US cause’
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">06</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1715337' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715337/uks-embattled-pm-truss-told-the-game-is-up"><picture><img src="https://i.dawn.com/thumbnail/2022/10/16190334b1567f9.jpg?r=190416"  alt="UK&rsquo;s embattled PM Truss told: &lsquo;The game is up&rsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715337'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1715337/uks-embattled-pm-truss-told-the-game-is-up' class='story__link  '>UK’s embattled PM Truss told: ‘The game is up’</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">07</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1715171' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715171/factually-incorrect-and-misleading-pm-shehbaz-rejects-bidens-nukes-remark"><picture><img src="https://i.dawn.com/thumbnail/2022/10/1519303610972ce.jpg?r=193105"  alt="&lsquo;Factually incorrect and misleading&rsquo;: PM Shehbaz rejects Biden&rsquo;s nukes remark" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715171'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1715171/factually-incorrect-and-misleading-pm-shehbaz-rejects-bidens-nukes-remark' class='story__link  '>‘Factually incorrect and misleading’: PM Shehbaz rejects Biden’s nukes remark</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">08</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1715173' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715173/imran-vs-the-ruling-coalition-an-overview-of-todays-by-poll-battlegrounds"><picture><img src="https://i.dawn.com/thumbnail/2022/10/151556287e09fe4.jpg?r=155816"  alt="Imran vs the ruling coalition: An overview of today&#039;s by-poll battlegrounds" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715173'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1715173/imran-vs-the-ruling-coalition-an-overview-of-todays-by-poll-battlegrounds' class='story__link  '>Imran vs the ruling coalition: An overview of today's by-poll battlegrounds
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">09</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1715263' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715263/fines-will-recoup-banks-profits-from-dollar-speculation-miftah"><picture><img src="https://i.dawn.com/thumbnail/2022/10/16093941c3c59f5.png?r=094056"  alt="Fines will recoup banks&rsquo; profits from dollar speculation: Miftah" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715263'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1715263/fines-will-recoup-banks-profits-from-dollar-speculation-miftah' class='story__link  '>Fines will recoup banks’ profits from dollar speculation: Miftah
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                </div>
            </div>
        </div>

        <!-- MUST READ -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/must-read'>Must Read</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715489' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715489/by-poll-results-blow-to-pml-ns-political-capital-some-chinks-in-the-pti-armour"><picture><img src="https://i.dawn.com/medium/2022/10/1712292136b8f93.jpg?r=123140"  alt="By-poll results: Blow to PML-N&rsquo;s political capital, some chinks in the PTI armour" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story' data-id='1715489'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1715489/by-poll-results-blow-to-pml-ns-political-capital-some-chinks-in-the-pti-armour' class='story__link  '>By-poll results: Blow to PML-N’s political capital, some chinks in the PTI armour</a></h2>
<!-- box/byline --><div dir='auto' class='     mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/202/dawn-com'>Dawn.com</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>PTI managed to secure six out of eight NA seats in crucial by-election on Sunday, with Imran being its sole contender on seven seats.
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715469' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715469/editorial-now-that-the-state-has-finally-acknowledged-rising-militancy-it-must-adopt-a-coordinated-approach"><picture><img src="https://i.dawn.com/medium/2022/10/170756414d35a49.jpg?r=075722"  alt="Editorial: Now that the state has finally acknowledged rising militancy, it must adopt a coordinated approach" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story' data-id='1715469'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1715469/editorial-now-that-the-state-has-finally-acknowledged-rising-militancy-it-must-adopt-a-coordinated-approach' class='story__link  '>Editorial: Now that the state has finally acknowledged rising militancy, it must adopt a coordinated approach</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715338' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715338/from-cambridge-to-helario-pir-exploring-the-gender-water-energy-nexus-in-thar"><picture><img src="https://i.dawn.com/medium/2022/10/17115715be6c3ec.png?r=154856"  alt="From Cambridge to Helario Pir: Exploring the gender-water-energy nexus in Thar" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story' data-id='1715338'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1715338/from-cambridge-to-helario-pir-exploring-the-gender-water-energy-nexus-in-thar' class='story__link  '>From Cambridge to Helario Pir: Exploring the gender-water-energy nexus in Thar</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/9995/rihab-khalid'>Rihab Khalid</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715490' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715490/maula-jatt-sets-a-new-impossible-to-reach-benchmark-for-pakistani-cinema"><picture><img src="https://i.dawn.com/medium/2022/10/1711463360c9621.png?r=114651"  alt="Maula Jatt sets a new, impossible to reach benchmark for Pakistani cinema" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story' data-id='1715490'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1715490/maula-jatt-sets-a-new-impossible-to-reach-benchmark-for-pakistani-cinema' class='story__link  '>Maula Jatt sets a new, impossible to reach benchmark for Pakistani cinema</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/504/mohammad-kamran-jawaid'>Mohammad Kamran Jawaid</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715486' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715486/where-does-pakistans-economy-go-from-here"><picture><img src="https://i.dawn.com/medium/2022/10/171014456d485f3.jpg?r=102637"  alt="Where does Pakistan&rsquo;s economy go from here?" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story' data-id='1715486'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1715486/where-does-pakistans-economy-go-from-here' class='story__link  '>Where does Pakistan’s economy go from here?</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '></span> </article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-7'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-7') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

        <!-- OPINION -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Opinion</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715473' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715473/the-trouble-with-technology"><picture><img src="https://i.dawn.com/medium/2022/10/634cc88c9f51d.jpg"  alt="The trouble with technology" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story' data-id='1715473'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1715473/the-trouble-with-technology' class='story__link  '>The trouble with technology
</a></h2>
<!-- box/byline --><div dir='auto' class='     mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/8829/maleeha-lodhi'>Maleeha Lodhi</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>New technologies present opportunities and dangers for nations and people.
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715472' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715472/maintaining-perspective-on-class"><picture><img src="https://i.dawn.com/medium/2022/10/634cc82ed1216.jpg"  alt="Maintaining perspective on class" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 17 Oct, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715472'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715472/maintaining-perspective-on-class' class='story__link  '>Maintaining perspective on class
</a></h2>
<!-- box/byline --><div dir='auto' class='     mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/498/umair-javed'>Umair Javed</a></span> </div></article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715471' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715471/mental-health-peril"><picture><img src="https://i.dawn.com/medium/2022/10/634cc7c92cdb3.jpg"  alt="Mental health peril" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 17 Oct, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715471'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715471/mental-health-peril' class='story__link  '>Mental health peril
</a></h2>
<!-- box/byline --><div dir='auto' class='     mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/252/huma-yusuf'>Huma Yusuf</a></span> </div></article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715470' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715470/floods-insecurity"><picture><img src="https://i.dawn.com/medium/2022/10/634cc7736fa22.jpg"  alt="Floods &amp; insecurity" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 17 Oct, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715470'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715470/floods-insecurity' class='story__link  '>Floods &amp; insecurity
</a></h2>
<!-- box/byline --><div dir='auto' class='     mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/7409/shazia-nizamani'>Shazia Nizamani</a></span> </div></article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1715297' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715297/militancy-in-sindh"><picture><img src="https://i.dawn.com/medium/2022/10/634b6020a8a23.jpg"  alt="Militancy in Sindh" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 16 Oct, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715297'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715297/militancy-in-sindh' class='story__link  '>Militancy in Sindh
</a></h2>
<!-- box/byline --><div dir='auto' class='     mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/363/muhammad-amir-rana'>Muhammad Amir Rana</a></span> </div></article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

        <!-- EDITORIAL -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Editorial</a></h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200 sm:grid' data-id='1715468' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:ml-0 ml-2 sm:float-none float-right order-1      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715468/acknowledging-the-inevitable"><picture><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="Acknowledging the inevitable" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 17 Oct, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715468'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715468/acknowledging-the-inevitable' class='story__link  '>Acknowledging the inevitable
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>AFTER months of ambivalence, covering the spectrum between outright denials and piecemeal admissions about rising...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200 sm:grid' data-id='1715467' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:ml-0 ml-2 sm:float-none float-right order-1      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715467/dars-divergence"><picture><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="Dar&rsquo;s divergence" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 17 Oct, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715467'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715467/dars-divergence' class='story__link  '>Dar’s divergence
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>WHEN Finance Minister Ishaq Dar called on the World Bank Group president in Washington on Friday, David Malpass...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200 sm:grid' data-id='1715466' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:ml-0 ml-2 sm:float-none float-right order-1      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715466/breast-cancer-awareness"><picture><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="Breast cancer awareness" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 17 Oct, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715466'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715466/breast-cancer-awareness' class='story__link  '>Breast cancer awareness
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>ALTHOUGH breast cancer is curable if caught in the early stages, timely screening eludes a large number of the...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200 sm:grid' data-id='1715293' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:ml-0 ml-2 sm:float-none float-right order-1      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715293/uncalled-for-remarks"><picture><img src="https://i.dawn.com/medium/2022/10/634b75078d775.jpg"  alt="Uncalled-for remarks" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 16 Oct, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715293'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715293/uncalled-for-remarks' class='story__link  '>Uncalled-for remarks
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>IT is difficult to understand what made President Joe Biden bring up Pakistan’s nuclear programme during a ...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200 sm:grid' data-id='1715292' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:ml-0 ml-2 sm:float-none float-right order-1      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715292/nishtar-incident"><picture><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="Nishtar incident" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 16 Oct, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715292'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715292/nishtar-incident' class='story__link  '>Nishtar incident
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>MULTAN’S Nishtar Hospital is no stranger to scandal and controversy. News reports from the past four years alone...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200 sm:grid' data-id='1715291' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:ml-0 ml-2 sm:float-none float-right order-1      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1715291/confident-cricket"><picture><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="Confident cricket" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 16 Oct, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story' data-id='1715291'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1715291/confident-cricket' class='story__link  '>Confident cricket
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>IT was the perfect tonic for Pakistan ahead of the Twenty20 World Cup. Heading into a tournament on the back of...
 
    </div>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
            </div>
</div>

<div class="absolute left-0 hidden sm:block">
      <div class='navstory fixed z-50 top-2/5  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute pt-0 pb-2 px-1.25 font-georgia text-white rounded-tr-md rounded-br-md navstory__arrow--prev" href="https://www.dawn.com/news/1715015/fakhar-replaces-qadir-in-pakistans-squad-for-t20-world-cup">&lsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -ml-56 bg-gray-200 navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='story  box    ' data-id='1715015' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='1715015'  class='story__title          '><a  href='https://www.dawn.com/news/1715015/fakhar-replaces-qadir-in-pakistans-squad-for-t20-world-cup' class='story__link  '>Fakhar replaces Qadir in Pakistan’s squad for T20 World Cup</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715015/fakhar-replaces-qadir-in-pakistans-squad-for-t20-world-cup"><picture><img src="https://i.dawn.com/thumbnail/2022/10/14215033d8638dc.jpg?r=215054"  alt="Fakhar replaces Qadir in Pakistan&rsquo;s squad for T20 World Cup" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory fixed z-50 top-2/5 right-0 rounded-t-md rounded-l-md navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute right-0 pt-0 pb-2 px-1.25 font-georgia text-white rounded-tl-md rounded-bl-md navstory__arrow--next" href="https://www.dawn.com/news/1715159/biden-says-pakistan-may-be-one-of-the-most-dangerous-nations-in-the-world">&rsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -mr-56 bg-gray-200  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='story  box    ' data-id='1715159' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='1715159'  class='story__title          '><a  href='https://www.dawn.com/news/1715159/biden-says-pakistan-may-be-one-of-the-most-dangerous-nations-in-the-world' class='story__link  '>Biden says Pakistan may be ‘one of the most dangerous nations in the world’</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1715159/biden-says-pakistan-may-be-one-of-the-most-dangerous-nations-in-the-world"><picture><img src="https://i.dawn.com/thumbnail/2022/10/1515375476a8b40.jpg?r=153811"  alt="Biden says Pakistan may be &lsquo;one of the most dangerous nations in the world&rsquo;" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  </div>
    </div>

    <footer>
        <div class='flow-root'>
                    
<!-- - - adsense: start - - -->
<div class='ad  py-4  pt-2  px-2  mb-2  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1509519280329-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1509519280329-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            <!-- sticky bottom ad
            see issues #1039 -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky block sm:hidden  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    flow-root" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1538376752024-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1538376752024-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky hidden sm:block  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1538376694503-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1538376694503-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>

        <div class="w-full bg-black">
  <div class='py-4'>
    <div class="container px-2">
      <div class="flex flex-col sm:flex-row">
        <div class="w-full">
          <div class="flex border-b-2 border-white mb-2 pb-2 flow-root justify-between items-center">
            <nav class="order-first">
                          <a href='https://www.dawn.com/' title="DAWN.COM" class=''>
                <img class="w-20" src="https://www.dawn.com/_img/logo-white.png" alt="DAWN.COM Logo">
                <span class="hidden">DAWN.COM</span>
            </a>              <p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  sm:px-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  sm:px-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p>
            </nav>
            <nav class="nav flex mt-2 sm:mt-0 items-end order-last">
              <a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a>
              <a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a>
              <a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a>
              <a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a>
              <a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1 mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a>
              <a class='outline-none' href='https://appgallery.huawei.com/#/app/C104007373'><img alt="Huwaei App Gallery" width="100" height="30" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2021/05/60a360ab86d68.png"></a>
            </nav>
          </div>
        </div>
      </div>

      <div class="flex flex-col sm:flex-row">
        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contact">Contact</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/terms">Terms of Use</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contribution-guidelines">Contribution Guidelines</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/privacy">Privacy</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/comments-policy">Comment Moderation</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/code-of-ethics">Code of Ethics</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/social-media-guidelines">Social Media Policy</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/subscription">Subscribe to Newspaper</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/marketing">Advertise on Dawn.com</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/sponsor-content">Sponsored Content</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://classifieds.dawn.com">Classifieds</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://obituary.dawn.com">Obituaries</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prayers-timings">Prayer Timings</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/stocks">Stock/Forex/Gold</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/weather">Weather</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/">Dawn</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://herald.dawn.com">Herald</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://aurora.dawn.com">Aurora</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prism">Prism</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.dawnnews.tv/">Dawn News</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://images.dawn.com">Images</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/magazines">Eos/Icon/Young World</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://cityfm89.com">Cityfm89</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <p class="font-normal text-white text-left md:text-right mb-2">Copyright &copy; 2022, Dawn</p>
            <p class="font-normal text-white text-left md:text-right">Scribe Publishing Platform</p>
          </nav>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>window.addEventListener('load', function() { dailymotionSyndicationId(202395) }); </script>            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Pakistan,Sindh";
    _sf_async_config.authors = "Imtiaz Ali-1200";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        function sendInteractiveEvent(category, label) {
            if (!googleMeasurement) {
                ga("send", {
                    hitType: "event",
                    eventCategory: category,
                    eventAction: "click",
                    eventLabel: label
                });
            } else {
                if ("undefined" != typeof gtag) {
                    gtag("event", "click", {
                        'event_category': category,
                        'event_label': label
                    });
                }
            }
        }

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"},{"selector":"tts","parent":"audio"},{"selector":".navstory--prev a","parent":"prev"},{"selector":".navstory--next a","parent":"next"}];
        var googleMeasurement = true;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        sendInteractiveEvent(eventItems[i].parent, eventLabel);
                        break;
                    }
                }
            }
        });

        for (i = 0; i < eventItems.length; i++) {
            if (eventItems[i].parent == 'audio') {
                const audioPlayer = document.getElementById(eventItems[i].selector);
                audioPlayer.addEventListener("play", (e) => sendInteractiveEvent('audio', e.type), false);
                audioPlayer.addEventListener("pause", (e) => sendInteractiveEvent('audio', e.type), false);
                audioPlayer.addEventListener("ended", (e) => sendInteractiveEvent('audio', e.type), false);
            }
        }



        </script>
        <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - -->    </footer>

</body>

</html>
