<!DOCTYPE html>
<html lang="en">
<head>
    
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Abduction of newborn from hospital throws up questions about SHCC role - Pakistan - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta name='description' content='Police lodge FIR against two unknown women.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1685633' />  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1685633' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1685633' />  
    <meta name='twitter:title' content='Abduction of newborn from hospital throws up questions about SHCC role' /> 
    <meta name='twitter:description' content='Police lodge FIR against two unknown women.' /> 
    <meta name='twitter:image' content='http://www.dawn.com/_img/social-default.jpg' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1685633' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Abduction of newborn from hospital throws up questions about SHCC role' /> 
    <meta property='og:description' content='Police lodge FIR against two unknown women.' /> 
    <meta property='og:image' content='http://www.dawn.com/_img/social-default.jpg' />
            
    <meta itemprop='name' content='Abduction of newborn from hospital throws up questions about SHCC role' /> 
    <meta itemprop='description' content='Police lodge FIR against two unknown women.' /> 
    <meta itemprop='image' content='http://www.dawn.com/_img/social-default.jpg' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2022-04-19 07:08:20' /> 
    <meta property='article:modified_time' content='2022-04-19 10:14:22' /> 
    
            
    <meta property='article:author' content='https://www.dawn.com/authors/1200/imtiaz-ali' /> 
    <meta name='author' content='Faiza Ilyas | Imtiaz Ali' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=016184311056644083324:a1i8yd7zymy&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/pakistan","name":"Pakistan"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.dawn.com\/pakistan\/sindh","name":"Sindh"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.dawn.com","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.dawn.com\/_img\/logo.png"}},"copyrightYear":"2022","image":[],"datePublished":"2022-04-19T07:08:20+05:00","dateModified":"2022-04-19T10:14:22+05:00","mainEntityOfPage":"https:\/\/www.dawn.com\/news\/1685633","headline":"Abduction of newborn from hospital throws up questions about SHCC role","description":"Police lodge FIR against two unknown women.","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Faiza Ilyas","url":"https:\/\/www.dawn.com\/authors\/217\/faiza-ilyas"},{"@context":"http:\/\/schema.org","@type":"Person","name":"Imtiaz Ali","url":"https:\/\/www.dawn.com\/authors\/1200\/imtiaz-ali"}]}
    </script>
    
    
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20220126131212.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/merriweather.20220126131212.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/slideshow.20220126131212.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/widgets.20220126131212.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/headroom.20220126131212.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/rad.20220126131212.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/newskit.20220416013308.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20220126131212.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/shame.20220319135108.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20220321201408.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/admin.20220219131108.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20220126131212.css'>
    <link rel='preload' as='font' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/merriweather.20220126131212.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/slideshow.20220126131212.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/widgets.20220126131212.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/headroom.20220126131212.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/rad.20220126131212.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/newskit.20220416013308.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20220126131212.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/shame.20220319135108.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20220321201408.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/admin.20220219131108.js'>
    <link rel='dns-prefetch  preconnect' href='i.dawn.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-2', [300,250], 'div-gpt-ad-1455520357400-5').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-300x250-3', [300,250], 'div-gpt-ad-1455520357400-7').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-320x50', [320,50], 'div-gpt-ad-1538376752024-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-728x60', [[728,90],[728,60]], 'div-gpt-ad-1538376694503-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","Newspaper","Pakistan"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
var setupGoogleAdsInterval = setInterval(function() {
    if (typeof googletag != 'undefined' && typeof jQuery != 'undefined') {
        clearInterval(setupGoogleAdsInterval);
        setupGoogleAds();
    }
}, 100);
function setupGoogleAds() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      // https://stackoverflow.com/a/33456469  
      if (div && (!!(div.offsetWidth || div.offsetHeight || div.getClientRects().length))) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = parseInt(div.getAttribute('data-ad-refresh'));
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
}
window.onload = function() {
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1685633');
    ga('set', 'dimension1', 'Pakistan');
    ga('set', 'dimension2', 'Sindh');
    ga('set', 'dimension3', 'Faiza Ilyas-217,Imtiaz Ali-1200');
    ga('set', 'dimension5', '2022-04-19 07:08:20');  
    ga('set', 'contentGroup1', 'Pakistan');
    ga('set', 'contentGroup2', 'Faiza Ilyas');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
</head>

<body class="ar-8  article  template--default  pakistan  sindh  pakistan-sindh  newskit    adsonly  single-story antialiased">


<header class="pb-2">
    
<div class="w-full bg-black">
    <div class="px-2  hidden  sm:block">
        <nav class="text-white flex flex-row flex-wrap text-2.5 justify-center text-center">
                            <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://epaper.dawn.com">EPAPER</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawnnews.tv/watch-live">LIVE TV</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawnnews.tv">DAWNNEWS URDU</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://images.dawn.com">Images</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://herald.dawn.com">Herald</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://aurora.dawn.com">Aurora</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://cityfm89.com">CityFM89</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://www.dawn.com/advertise">Advertise</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://educationexpo.dawn.com">Events</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawn.com/events/supplements"><span class="-ml-4 mr-1">/</span>Supplements</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="http://classifieds.dawn.com/">Classifieds</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://obituary.dawn.com">Obituaries</a>
                        </nav>
    </div>
</div>

<div class="mx-2">
  <div class="container px-2 sm:px-0">

    <div class='flex flex-col sm:flex-row'>
      <div class='w-1/4'>
      </div>

      <div class='sm:w-1/2 w-full'>
        <div class="flex flex-col items-center mt-4 mb-3">
                        <a href='/' title="DAWN.COM" class='mb-2'>
                <img class="w-44" src="https://www.dawn.com/_img/logo.png" alt="DAWN.COM Logo">
                <span class="hidden">DAWN.COM</span>
            </a>            
    <h2 dir='auto'  class='badge  inline-flex    text-2.5 font-arial uppercase text-gray-500    align-middle'><a title="Today's Paper | April 19, 2022" href='https://epaper.dawn.com' class='  '>Today's Paper | April 19, 2022</a></h2>
        </div>
      </div>

      <div class='w-1/4'>
      </div>
    </div>

  </div>
</div>

<div class="container px-2 sm:px-0 headroom">
  <div class="flow-root container mx-auto mx-auto px-0 sm:px-6.5">
    <!-- nav container -->
<nav class="native-hidden js-nav relative font-sans container p-0 border-t-3 border-black">
    <div class="border-b  border-gray-200">
        <div class="flex justify-between">

            <!-- nav items -->
            <div class="js-nav-items flex overflow-hidden px-0 w-full">
                <div class="flex flex-row overflow-hidden w-full justify-start">
                      <a title='Home' href='//www.dawn.com' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Home
  </a>  <a title='Latest' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Latest
  </a>  <a title='Pakistan' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Pakistan
  </a>  <a title='Business' href='/business' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Business
  </a>  <a title='Opinion' href='/opinion' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Opinion
  </a>  <a title='Culture' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Culture
  </a>  <a title='Sport' href='/sport' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Sport
  </a>  <a title='Magazines' href='/magazines' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Magazines
  </a>  <a title='World' href='/world' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     World
  </a>  <a title='Tech' href='/tech' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Tech
  </a>  <a title='Prism' href='/prism' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Prism
  </a>  <a title='Popular' href='/popular' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Popular
  </a>  <a title='Multimedia' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Multimedia
  </a>  <a title='Archive' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Archive
  </a>  <a title='In Depth' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     In Depth
  </a>                </div>
            </div>

            <!-- nav sandwich -->
            <div class="flex items-center relative">
                <div class="js-nav-sandwich pt-1 mr-2">
                    <button class="inline-flex items-center justify-center xp-2 rounded-md focus:outline-none transition duration-150 ease-in-out text-gray-400 hover:text-gray-500 focus:bg-gray-100 focus:text-gray-500">
                        <!-- ☰ -->
                        <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
                        </svg>
                        <!-- X -->
                        <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
                        </svg>
                    </button>
                </div>

                <!-- nav dropdown -->
                <div class="js-nav-dropdown hidden z-50 absolute top-9 right-0 border border-gray-300 bg-white shadow-2xl text-3 w-40" id="nav-dropdown">
                      <a title='Home' href='//www.dawn.com' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Home
  </a>  <a title='Latest' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Latest
  </a>  <a title='Pakistan' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Pakistan
  </a>  <a title='Business' href='/business' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Business
  </a>  <a title='Opinion' href='/opinion' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Opinion
  </a>  <a title='Culture' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Culture
  </a>  <a title='Sport' href='/sport' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Sport
  </a>  <a title='Magazines' href='/magazines' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Magazines
  </a>  <a title='World' href='/world' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     World
  </a>  <a title='Tech' href='/tech' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Tech
  </a>  <a title='Prism' href='/prism' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Prism
  </a>  <a title='Popular' href='/popular' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Popular
  </a>  <a title='Multimedia' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Multimedia
  </a>  <a title='Archive' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     Archive
  </a>  <a title='In Depth' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-nowrap hover:bg-gray-200 uppercase leading-4 text-2.75    '>
     In Depth
  </a>                </div>
            </div>

            <!-- nav search -->
            <div class="js-nav-search pr-2 justify-end items-center hidden lg:flex ">
                <label for="search" title="Search" class="sr-only">Search</label>
                <div class="relative">
                    <div class="absolute inset-y-0 left-0 flex items-center pointer-events-none">
                        <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                        <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd"></path>
                        </svg>
                    </div>

                    <form accept-charset="utf-8" method="GET" action="https://www.dawn.com/search">
                        <input type="hidden" name="cx" value="016184311056644083324:a1i8yd7zymy">
                        <input type="hidden" name="cof" value="FORID:10">
                        <input type="hidden" name="ie" value="UTF-8">
                        <input class="border-0 block w-30 text-3 font-extralight ml-4 -mr-2 -mb-px pl-2 pr-8 leading-5 placeholder-gray-400 focus:outline-none search-query " data-remember="false" placeholder="SEARCH" value="" required="" id="q" type="text" name="q" onfocus="javascript:this.classList.add('w-64')" onblur="javascript:this.classList.remove('w-64')">
                    </form>
                </div>
            </div>
        </div>
    </div>
</nav>
  </div>
</div>
</header>



<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1535620321579-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1542969151399-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  py-2  mb-2  sm:block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1510380105517-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  py-2  border-b  border-gray-200  border-solid  mb-4  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad  mobileleaderboard-height--tall  flow-root" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0'  class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script> render('div-gpt-ad-1518611317921-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>


    <div class="container mx-auto px-2 sm:px-0">
        
<div class="flex">
    <div class="w-full max-w-screen-md xl:pr-4 ">
        <article class='story  single    bg-white font-georgia' data-id='1685633' data-layout='default'>            <div class="flex items-baseline">
                                </div>
        <div class="template__header  flow-root px-1">
        
    <!-- box/title title-text:7.5-border-bottom-mt:1-pb:3-playfairdisplay-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1685633'  class='story__title      text-7.5  font-bold  font-playfair-display      mt-1  pb-3  border-b  border-gray-300  border-solid'><a  href='https://www.dawn.com/news/1685633/abduction-of-newborn-from-hospital-throws-up-questions-about-shcc-role' class='story__link  '>Abduction of newborn from hospital throws up questions about SHCC role
</a></h2>
<!-- box/byline --><div dir='auto' class='    my-3  sm:ml-0  ml-1  block  sm:inline-block  float-none  sm:float-left'><span dir='auto' class='story__byline    text-3 text-gray-500   font-arial    '><a class='story__byline__link' href='https://www.dawn.com/authors/217/faiza-ilyas'>Faiza Ilyas</a> | <a class='story__byline__link' href='https://www.dawn.com/authors/1200/imtiaz-ali'>Imtiaz Ali</a></span><span class='divider    text-3 text-gray-500   font-arial'></span><!-- box/date --><span class='story__time    text-3 text-gray-500   font-arial    '><span class='timestamp--label'>Published</span> <span class='timestamp--date'>April 19, 2022</span> - <span class='divider'></span><span class='timestamp--label'>Updated</span> <span class='timestamp--time timeago' title='2022-04-19T10:14:22+05:00'><span class='timestamp__calendar'>April 19, 2022</span> <span class='timestamp__time'>10:14am</span></span></span> </div>
    <!-- box/social -->
<div class='block  sm:inline-block  flow-root  float-none  sm:float-right'>    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook    float-left    mr-1  my-2  ">
        <a class=" h-full w-full outline-none inline-block " onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1685633&display=popup&ref=plugin" target="_blank"><img width="20" height="20" src="/_img/social/icon-fb-black.png" /></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a class=' h-full w-full outline-none inline-block ' onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Abduction%20of%20newborn%20from%20hospital%20throws%20up%20questions%20about%20SHCC%20role&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1685633&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1685633" target="_blank"><img width="20" height="20" src="/_img/social/icon-twitter-black.png" /></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
    <a class="inline-block uppercase align-middle text-gray-400" target="_blank" href="WhatsApp://send?text=Abduction%20of%20newborn%20from%20hospital%20throws%20up%20questions%20about%20SHCC%20role%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1685633%3Fref%3Dwhatsapp"><img class="inline-block float-left mr-0.5 mb-2" width="18" height="18" src="/_img/social/icon-whatsapp-black.png" /></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat   social--icon  social--black  social--flat     float-left    mr-1  my-2">
      <a class="inline-block uppercase align-middle text-gray-400" href="https://www.dawn.com/news/print/1685633"><img width="20" height="20" src="/_img/social/icon-print-black.png" />&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a class=" h-full w-full outline-none inline-block  inline-block uppercase text-gray-400" onclick="$('#js-mailer [name^=id]').val(1685633);$('#js-mailer').removeClass('hidden');$('body').css('overflow', 'hidden');" href="javascript:void(0)"><img width="24" height="18" src="/_img/social/icon-email-black.png" /></a>
    </div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
        
      <a class="font-normal inline-block uppercase align-middle text-gray-400 text-center" data-comments-status="open" href="#comments"><img class="inline-block float-left mr-0.5" width="22" height="19" src="/_img/social/icon-comment-black.png" /><span class='mt-0.5 text-black text-3 font-arial inline-block align-top'>0</span></a>
    </div></div>        </div>
        <div class="template__main  flow-root  px-1 w-full sm:w-2/3 mx-auto">
            

    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden    text-4  sm:text-4.5        pt-1  mt-1'><p>KARACHI: Sunday’s kidnapping of a newborn baby from a private hospital in the city left a question mark over the lack of security at such health facilities, but also brought under the spotlight the role of the Sindh Healthcare Commission (SHCC).</p>

<p>On Monday, police launched a probe into the kidnapping of the newborn son of Muhammad Aslam, a resident of New Karachi, from a second-floor room of the Ahmed Medical Centre in Block 13, Federal B Area by two young women, one of them posed herself as doctor.</p>

<p>Experts associated with the Pakistan Medical Association (PMA) said that cases of newborns’ kidnapping had been reported both at the government and private hospitals lacking a proper accountability system.</p>

<p>They said the government department responsible to look into such cases was SHCC.</p>

<blockquote>
  <p>Police lodge FIR against two unknown women </p>
</blockquote>

<p>According to Section 4(2)(e) of the Sindh Healthcare Commission Act, “(The commission shall) enquire and investigate into maladministration, malpractice and failures in the provision of healthcare services and issue consequential advice and orders; (f) impose and collect fees and charges on registration, licensing and accreditation under this Act.”</p>

<p>It also talks about patient rights and says: “(The commission shall) advocate rights and responsibilities of recipients and providers of the healthcare services”.</p>

<p>The experts said that the commission was responsible for monitoring operation of healthcare facilities and take action where patient rights were violated.</p>

<p><strong>Call to ensure patients’ security</strong> </p>

<p>They called upon the SHCC to take notice of the incident and punish the culprits involved.</p>

<p>“It’s shameful that such cases occur in our society quite frequently and that’s because serious action against culprits and the hospital management responsible for ensuring patient security has never been taken,” said PMA’s Dr Qaiser Sajjad.</p>

<p>“It’s hard for families already traumatised by the tragedy to follow their cases with the police. The commission is supposed to give due respect to the affected family and independently investigate the cases as hospitals where crimes are committed would never carry out a transparent inquiry,” he said.</p>

<p>PMA representatives were of the opinion that patient security could easily be ensured through simple and cost-efficient measures, if the commission ensured proper monitoring of hospitals.</p>

<p>One of the basic purposes of setting up the commission, they said, was to investigate cases of medical negligence and hospital maladministration that often led to violence and abuse on hospital premises.</p>

<p>“But, unfortunately, the commission has turned into a useless department, only consuming funds on account of salaries and taking action against doctors instead of quacks,” Dr Abdul Ghafoor Shoro of the PMA regretted, describing newborn’s kidnapping as a major security lapse at the private hospital.</p>

<p><strong>Probe begins</strong></p>

<p>Police on Monday registered a case against two unknown women under Section 364-A (kidnapping) of the Pakistan Penal Code on the complaint of newborn’s father Aslam.</p>

<p>Aslam’s wife gave birth to a boy on April 15. He, his wife and mother-in-law were asleep in Room 207 of the hospital on Sunday when two young women, one clad in a burqa and the other in a doctor’s uniform, knocked at the door at around 4am.</p>

<p>The women checked the baby and told the parents that the minor had a fever and they were taking him to the neonatal intensive care unit (NICU) on the first floor. They asked the parents to phone them after half an hour. However, the family later came know that the baby was not in the NICU.</p>

<p>“I immediately rushed to the hospital and asked the staff about my baby but they avoided giving any answer,” the police quoted the father as saying.</p>

<p>The case has been transferred to the Anti-Violent Crime Cell (AVCC) for investigation.  </p>

<p><em>Published in Dawn, April 19th, 2022</em></p>

    </div>
        </div>
        <div class="template__footer  flow-root  px-1">
            
            <div class="w-full sm:w-2/3 mx-auto border-t border-gray-200 mb-4 pt-2">
                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1455520357400-2') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="flex flex-col sm:flex-row">
                    <div class="w-full  sm:w-1/2">
                                        </div>
                    <div class="w-full sm:w-1/2">
                        <div class="mt-2 sm:mt-0 flow-root float-left sm:float-right">
                            
    <!-- box/social -->
    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook  float-left    mr-1  ">
        <a class=" h-full w-full outline-none inline-block " onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1685633&display=popup&ref=plugin" target="_blank"><img width="20" height="20" src="/_img/social/icon-fb-black.png" /></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a class=' h-full w-full outline-none inline-block ' onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Abduction%20of%20newborn%20from%20hospital%20throws%20up%20questions%20about%20SHCC%20role&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1685633&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1685633" target="_blank"><img width="20" height="20" src="/_img/social/icon-twitter-black.png" /></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden    float-left    mr-1      social--icon  social--black  social--flat">
    <a class="inline-block uppercase align-middle text-gray-400" target="_blank" href="WhatsApp://send?text=Abduction%20of%20newborn%20from%20hospital%20throws%20up%20questions%20about%20SHCC%20role%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1685633%3Fref%3Dwhatsapp"><img class="inline-block float-left mr-0.5 mb-2" width="18" height="18" src="/_img/social/icon-whatsapp-black.png" /></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat   social--icon  social--black  social--flat   float-left    mr-1">
      <a class="inline-block uppercase align-middle text-gray-400" href="https://www.dawn.com/news/print/1685633"><img width="20" height="20" src="/_img/social/icon-print-black.png" />&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a class=" h-full w-full outline-none inline-block  inline-block uppercase text-gray-400" onclick="$('#js-mailer [name^=id]').val(1685633);$('#js-mailer').removeClass('hidden');$('body').css('overflow', 'hidden');" href="javascript:void(0)"><img width="24" height="18" src="/_img/social/icon-email-black.png" /></a>
    </div>                            
<div id="js-mailer" dir='ltr' class="hidden font-arial fixed z-10 inset-0 overflow-y-auto" aria-labelledby="modal-title" role="dialog" aria-modal="true" style="z-index:201">
  <div class="flex items-end justify-center pt-4 px-4 pb-20 text-center sm:block sm:p-0">
    <div class="fixed inset-0 bg-gray-500 bg-opacity-75 transition-opacity" aria-hidden="true"></div>
    <div class="inline-block align-bottom bg-white rounded-lg px-4 pt-5 pb-4 text-left overflow-hidden shadow-xl transform transition-all sm:my-8 sm:align-middle sm:max-w-lg sm:w-full sm:p-6">
      <div class="text-center">
        <h3 class="mb-4 text-lg leading-6 font-medium text-gray-900" id="modal-title">
          Email
        </h3>
      </div>
      <div id="js-form-container">
        <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#js-mailer-success-icon').removeClass('hidden');$('#js-form-container').addClass('hidden');$('#js-form-container').after(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1685633"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="text-3 control-label" for="sender">Your Name<sup>*</sup></label><input class="py-0.5 px-1 border ml-10 rounded mb-4" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="text-3 control-label" for="to">Recipient Email<sup>*</sup></label><input class="py-0.5 px-1 border ml-4 rounded mb-4" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn inline-flex justify-center w-full rounded-md border border-transparent shadow-sm px-4 py-2 bg-gray-600 text-base font-medium text-white hover:bg-gray-700 focus:outline-none sm:w-auto sm:text-sm cursor-pointer" type="submit" value="Email"><button class="btn ml-4 inline-flex justify-center w-full rounded-md border shadow-sm px-4 py-2 text-base font-medium hover:bg-gray-200 focus:outline-none sm:w-auto sm:text-sm cursor-pointer" id="js-mailer-close" href="javascript:void(0)" onClick="$('body').css('overflow', 'initial');$('#js-mailer').addClass('hidden');" type="button">Cancel</button><input class="form-control" type="hidden" name="_token" value=""></form>
      </div>
    </div>
  </div>
</div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
        
      <a class="font-normal inline-block uppercase align-middle text-gray-400 text-center" data-comments-status="open" href="#comments"><img class="inline-block float-left mr-0.5" width="22" height="19" src="/_img/social/icon-comment-black.png" /><span class='mt-0.5 text-black text-3 font-arial inline-block align-top'>0</span></a>
    </div>                        </div>
                    </div>
                </div>
                <div class="flex">
                                        
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-4') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                </div>
            </div>

            <div class="border-t-3 border-black">
                <h3 class="my-2 font-playfair-display font-bold text-6 leading-tight">
                    Read more                </h3>
                <div class="flex flex-col sm:flex-row mb-4">
                    <!-- SECTION/READ MORE STORIES -->
                    <div class="md:w-2/3 w-full">
                        <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
                        
<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-solid sm:border-b-0' data-id='1655176' data-layout='story'>
    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1655176'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1655176/newborn-abducted-from-hfhs-nursery' class='story__link  '>Newborn abducted from HFH’s nursery
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-solid sm:border-b-0' data-id='1659631' data-layout='story'>
    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1659631'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1659631/police-still-have-not-disclosed-details-of-newborns-kidnappers' class='story__link  '>Police still have not disclosed details of newborn’s kidnappers
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                    <!-- SPONSORED CONTENT -->
                    <div class="md:w-1/3 w-full">
                                                <div class='hidden lg:block'>
                                    
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-5'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-5') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                        </div>
                                            </div>
                </div>

                <div class="border-t-3 border-black urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>
<img src='' />

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='story  box    ' data-id='1180750' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1180750/"><picture><img src="https://i.dawn.com/medium/2022/04/625940fcb04e4.jpg"  alt="میر صاحب مرنے کے 2 سال بعد گورنر کیسے بنے؟" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1180750'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1180750/' class='story__link  '>میر صاحب مرنے کے 2 سال بعد گورنر کیسے بنے؟</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='story  box    ' data-id='1180805' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1180805/"><picture><img src="https://i.dawn.com/medium/2022/04/625a9da40844d.jpg?0.6214315588034645"  alt="لوگ اس انتظار میں رہتے ہیں کہ کب کس جوڑے کی علیحدگی ہوگی، آغا علی" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1180805'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1180805/' class='story__link  '>لوگ اس انتظار میں رہتے ہیں کہ کب کس جوڑے کی علیحدگی ہوگی، آغا علی</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='story  box    ' data-id='1179372' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1179372/"><picture><img src="https://i.dawn.com/medium/2022/03/62388697baf36.jpg"  alt="عمر کے ساتھ دماغ کو جوان اور تیز رکھنے میں مددگار آسان طریقے" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1179372'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1179372/' class='story__link  '>عمر کے ساتھ دماغ کو جوان اور تیز رکھنے میں مددگار آسان طریقے</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                </div>

                <div class="border-t-3 border-black">
                    <section id="comments" data-comments='min-comments' class="comments mx-auto md:w-3/4">
  <div class="font-playfair-display text-5 font-bold inline-block">
  Comments </div>


<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">  <input class="form-control jscheck" type="hidden" name="jscheck" value="">  <input class="form-control" type="hidden" name="story_id" value="1685633">
  <div class="info"></div>
  <div class="flex">
      <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 py-2 px-3 text-gray-500 rounded-none font-arial" placeholder="Name" dir="" required id="name" type="text" name="name">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 py-2 px-3 text-gray-500 rounded-none font-arial" placeholder="Email" dir="" required id="email" type="text" name="email">
    </div>
  </div>  </div>
  <div class="flex">
    <div class="w-full">
      <div class="my-2">
        <div class="form-group"><textarea class="form-control form-textarea block w-full transition duration-150 ease-in-out text-3.5 py-2 px-3 text-gray-500 rounded-none font-arial comments__content" placeholder="Your Comment" dir="auto" rows="6" required id="content" name="content"></textarea></div>        <div class="flex">
          <div class="w-2/3">
            <div class="comments__limit  pr-1 border-r border-gray-200 text-2.5 font-arial inline-block text-gray-400 uppercase" data-max='500'>500 characters</div>
            <div class="comments__policy  text-2.5 font-arial inline-block text-gray-400 uppercase"><a href="/comments-policy" class='text-2.5 font-arial text-gray-400'>COMMENT MOD POLICY</a></div>
          </div>
          <div class="w-1/3">
            <input class="btn button  comments__button  text-3 border-none p-2 text-white uppercase mt-1 bg-black float-right uppercase" type="submit" value="Submit">          </div>
        </div>
      </div>
    </div>
  </div>

  <input class="form-control" type="hidden" name="_token" value=""></form></section>
                </div>
            </div>
        </div>
        </article>    </div>
    <aside class="w-80 flex-shrink-0 hidden xl:block ">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-3') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1520840073529-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
</div>

<div class="flex ">
    <div class="w-full">
        <!-- LATEST STORIES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/latest-news'>Latest Stories</a></h3>
            <div class="grid grid-cols-2 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685760' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685760/new-pm-shehbaz-sharifs-34-member-cabinet-take-oath"><picture><img src="https://i.dawn.com/medium/2022/04/625e506794aa0.jpg"  alt="New PM Shehbaz Sharif&#039;s 34-member cabinet take oath" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685760'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685760/new-pm-shehbaz-sharifs-34-member-cabinet-take-oath' class='story__link  '>New PM Shehbaz Sharif's 34-member cabinet take oath
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685755' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685755/shc-dismisses-tiktoker-hareem-shahs-plea-against-fia-in-money-laundering-probe"><picture><img src="https://i.dawn.com/medium/2022/04/625e445e7ebb5.jpg"  alt="SHC dismisses TikToker Hareem Shah&#039;s plea against FIA in money laundering probe" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685755'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685755/shc-dismisses-tiktoker-hareem-shahs-plea-against-fia-in-money-laundering-probe' class='story__link  '>SHC dismisses TikToker Hareem Shah's plea against FIA in money laundering probe
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685741' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685741/imran-holds-law-ministry-in-pti-govt-responsible-for-reference-against-justice-faez-isa"><picture><img src="https://i.dawn.com/medium/2022/04/625e27975ebee.png"  alt="Imran holds law ministry in PTI govt responsible for reference against Justice Faez Isa" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685741'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685741/imran-holds-law-ministry-in-pti-govt-responsible-for-reference-against-justice-faez-isa' class='story__link  '>Imran holds law ministry in PTI govt responsible for reference against Justice Faez Isa
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685733' data-layout='story'>
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685733'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685733/daily-hearing-of-pti-foreign-funding-case-begins-today' class='story__link  '>Daily hearing of PTI foreign funding case begins today
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685732' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' data-focus-x='8.114%' data-focus-y='20.208%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685732/pti-govt-spent-borrowed-money-on-defence-claims-pm"><picture><img src="https://i.dawn.com/medium/2022/04/625e3afcce9d7.jpg?r=55012220"  alt="PTI govt spent borrowed money on defence, claims PM" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685732'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685732/pti-govt-spent-borrowed-money-on-defence-claims-pm' class='story__link  '>PTI govt spent borrowed money on defence, claims PM
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685721' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685721/hamza-tried-to-have-me-killed-parvez-elahi-claims-before-court"><picture><img src="https://i.dawn.com/medium/2022/04/625e1f13971ec.png"  alt="Hamza &lsquo;tried to have me killed&rsquo;, Parvez Elahi claims before court" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685721'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685721/hamza-tried-to-have-me-killed-parvez-elahi-claims-before-court' class='story__link  '>Hamza ‘tried to have me killed’, Parvez Elahi claims before court
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

        <!-- IMAGES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2">
                <a href='https://images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
            </h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685757' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685757/portuguese-footballer-cristiano-ronaldo-and-girlfriend-announce-the-death-of-their-baby-boy"><picture><img src="https://i.dawn.com/medium/2022/04/625e48ab46d3b.png"  alt="Portuguese footballer Cristiano Ronaldo and girlfriend announce the death of their baby boy" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685757'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685757/portuguese-footballer-cristiano-ronaldo-and-girlfriend-announce-the-death-of-their-baby-boy' class='story__link  '>Portuguese footballer Cristiano Ronaldo and girlfriend announce the death of their baby boy
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685615' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685615/theres-masala-in-every-drama-but-not-all-of-them-are-hits-farhan-saeed-on-his-drama-mere-humsafar"><picture><img src="https://i.dawn.com/medium/2022/04/625d53a671c35.png"  alt="&#039;There&#039;s masala in every drama but not all of them are hits&#039;: Farhan Saeed on his drama Mere Humsafar" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685615'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685615/theres-masala-in-every-drama-but-not-all-of-them-are-hits-farhan-saeed-on-his-drama-mere-humsafar' class='story__link  '>'There's masala in every drama but not all of them are hits': Farhan Saeed on his drama Mere Humsafar
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685613' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685613/shahzad-sheikh-and-alizeh-shah-to-star-in-eid-telefilm-chand-raat-aur-chandni"><picture><img src="https://i.dawn.com/medium/2022/04/625d4e3c50ec9.png"  alt="Shahzad Sheikh and Alizeh Shah to star in Eid telefilm Chand Raat Aur Chandni" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685613'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685613/shahzad-sheikh-and-alizeh-shah-to-star-in-eid-telefilm-chand-raat-aur-chandni' class='story__link  '>Shahzad Sheikh and Alizeh Shah to star in Eid telefilm Chand Raat Aur Chandni
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-6') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        
        <!-- POPULAR -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/popular'>Most Popular</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="grid grid-1 sm:grid-cols-3 mb-4">
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">01</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1685395' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685395/farewell-lunch-triggered-lettergate-dispute"><picture><img src="https://i.dawn.com/thumbnail/2022/04/625bcad00c5db.jpg"  alt="Farewell lunch triggered &lsquo;Lettergate&rsquo; dispute" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685395'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1685395/farewell-lunch-triggered-lettergate-dispute' class='story__link  '>Farewell lunch triggered ‘Lettergate’ dispute
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">02</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1685458' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685458/pm-shehbaz-writes-letter-to-modi-says-peaceful-pak-india-ties-imperative-for-progress-of-region"><picture><img src="https://i.dawn.com/thumbnail/2022/04/625c54252859a.jpg"  alt="PM Shehbaz writes letter to Modi, says peaceful Pak-India ties imperative for progress of region" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685458'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1685458/pm-shehbaz-writes-letter-to-modi-says-peaceful-pak-india-ties-imperative-for-progress-of-region' class='story__link  '>PM Shehbaz writes letter to Modi, says peaceful Pak-India ties imperative for progress of region
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">03</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1685610' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685610/fazl-says-jui-f-still-wants-immediate-elections-even-after-khans-ouster"><picture><img src="https://i.dawn.com/thumbnail/2022/04/625d1c879510c.png"  alt="Fazl says JUI-F still wants &#039;immediate elections&#039; even after Khan&#039;s ouster" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685610'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1685610/fazl-says-jui-f-still-wants-immediate-elections-even-after-khans-ouster' class='story__link  '>Fazl says JUI-F still wants 'immediate elections' even after Khan's ouster
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">04</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1685299' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685299/was-it-a-conspiracy-or-interference-imran-khan-asks-supporters-at-pti-power-show-in-karachi"><picture><img src="https://i.dawn.com/thumbnail/2022/04/625b0cf33e340.png"  alt="&#039;Was it a conspiracy or interference?&#039; Imran Khan asks supporters at PTI power show in Karachi" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685299'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1685299/was-it-a-conspiracy-or-interference-imran-khan-asks-supporters-at-pti-power-show-in-karachi' class='story__link  '>'Was it a conspiracy or interference?' Imran Khan asks supporters at PTI power show in Karachi
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">05</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1685611' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685611/cjp-asks-why-sc-should-deal-with-political-matters-when-its-decisions-are-criticised-at-rallies"><picture><img src="https://i.dawn.com/thumbnail/2022/04/625d2cab5f224.png"  alt="CJP asks why SC should deal with political matters when its decisions are criticised at rallies" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685611'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1685611/cjp-asks-why-sc-should-deal-with-political-matters-when-its-decisions-are-criticised-at-rallies' class='story__link  '>CJP asks why SC should deal with political matters when its decisions are criticised at rallies
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">06</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1685300' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685300/foreign-office-looking-into-reports-of-action-by-pakistan-in-afghanistan"><picture><img src="https://i.dawn.com/thumbnail/2022/04/625aed76094d1.jpg"  alt="Foreign Office &#039;looking into&#039; reports of action by Pakistan in Afghanistan" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685300'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1685300/foreign-office-looking-into-reports-of-action-by-pakistan-in-afghanistan' class='story__link  '>Foreign Office 'looking into' reports of action by Pakistan in Afghanistan
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">07</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1685557' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685557/pm-set-to-unveil-cabinet-despite-last-minute-niggles"><picture><img src="https://i.dawn.com/thumbnail/2022/04/625cc93b4c900.jpg"  alt="PM set to unveil cabinet despite last-minute niggles" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685557'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1685557/pm-set-to-unveil-cabinet-despite-last-minute-niggles' class='story__link  '>PM set to unveil cabinet despite last-minute niggles
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">08</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1685457' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685457/gen-bajwa-visits-army-officer-allegedly-tortured-by-pml-n-mpas-guards-in-lahore"><picture><img src="https://i.dawn.com/thumbnail/2022/04/625c4eb081f95.jpg"  alt="Gen Bajwa visits army officer allegedly tortured by PML-N MPAs&#039; guards in Lahore" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685457'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1685457/gen-bajwa-visits-army-officer-allegedly-tortured-by-pml-n-mpas-guards-in-lahore' class='story__link  '>Gen Bajwa visits army officer allegedly tortured by PML-N MPAs' guards in Lahore
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                    <!-- POUPLAR ARTICLE -->
                    <div class="p-1 border-b border-r-0 sm:border-r border-gray-200 w-full">
                        <div class="flex flex-row">
                            <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold">09</div>
                            
<!-- - - - article - - - -->
<article class='story  box    w-full' data-id='1685412' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--left      media--fill  sm:w-1/4  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685412/hiccups-wont-derail-system"><picture><img src="https://i.dawn.com/thumbnail/2022/04/625b4e4fc6611.jpg"  alt="Hiccups won&rsquo;t derail system" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-bold-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685412'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1685412/hiccups-wont-derail-system' class='story__link  '>Hiccups won’t derail system
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                                </div>
            </div>
        </div>

        <!-- MUST READ -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/must-read'>Must Read</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685751' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685751/the-worst-may-yet-be-over-for-the-pti-but-not-for-the-rest"><picture><img src="https://i.dawn.com/medium/2022/04/625e2e108a105.jpg"  alt="The worst may yet be over for the PTI but not for the rest" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1685751'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1685751/the-worst-may-yet-be-over-for-the-pti-but-not-for-the-rest' class='story__link  '>The worst may yet be over for the PTI but not for the rest
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>The longer Shehbaz Sharif governs, chances are that Imran Khan and his party will grow stronger.
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685747' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685747/editorial-its-time-pakistan-tells-kabul-it-cant-get-away-with-letting-militants-use-afghan-territory"><picture><img src="https://i.dawn.com/medium/2022/04/625e2b06b7b6d.jpg"  alt="Editorial: It&#039;s time Pakistan tells Kabul it can&#039;t get away with letting militants use Afghan territory" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1685747'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1685747/editorial-its-time-pakistan-tells-kabul-it-cant-get-away-with-letting-militants-use-afghan-territory' class='story__link  '>Editorial: It's time Pakistan tells Kabul it can't get away with letting militants use Afghan territory
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685132' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685132/nazim-jokhio-murder-case-with-great-power-comes-the-ability-to-bend-the-criminal-justice-system-to-your-will"><picture><img src="https://i.dawn.com/medium/2022/04/6259fbc5baad6.jpg"  alt="Nazim Jokhio murder case: With great power, comes the ability to bend the criminal justice system to your will" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1685132'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1685132/nazim-jokhio-murder-case-with-great-power-comes-the-ability-to-bend-the-criminal-justice-system-to-your-will' class='story__link  '>Nazim Jokhio murder case: With great power, comes the ability to bend the criminal justice system to your will
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/8249/abdul-moiz-jaferii'>Abdul Moiz Jaferii</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685752' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685752/right-vs-right-understanding-indias-political-homeopathy"><picture><img src="https://i.dawn.com/medium/2022/04/625e30d352622.jpg"  alt="Right vs right: Understanding India&#039;s political homeopathy" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1685752'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1685752/right-vs-right-understanding-indias-political-homeopathy' class='story__link  '>Right vs right: Understanding India's political homeopathy
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685714' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685714/growing-political-intolerance-divides-already-polarised-society-in-pakistan"><picture><img src="https://i.dawn.com/medium/2022/04/625e248e0bd71.jpg"  alt="Growing political intolerance divides already polarised society in Pakistan" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1685714'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1685714/growing-political-intolerance-divides-already-polarised-society-in-pakistan' class='story__link  '>Growing political intolerance divides already polarised society in Pakistan
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/263/ikram-junaidi'>Ikram Junaidi</a></span> </article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-7'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-7') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

        <!-- OPINION -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Opinion</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685742' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685742/pml-ns-challenge-begins"><picture><img src="https://i.dawn.com/medium/2022/04/625e296b0a078.jpg"  alt="PML-N&rsquo;s challenge begins" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1685742'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1685742/pml-ns-challenge-begins' class='story__link  '>PML-N’s challenge begins
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/57/arifa-noor'>Arifa Noor</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>The longer Shehbaz Sharif governs, chances are that Imran Khan and his party will grow stronger.
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685740' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685740/about-political-homeopathy"><picture><img src="https://i.dawn.com/medium/2022/04/625e274d09525.jpg"  alt="About political homeopathy" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 19 Apr, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685740'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685740/about-political-homeopathy' class='story__link  '>About political homeopathy
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/280/jawed-naqvi'>Jawed Naqvi</a></span> </div></article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685739' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685739/shock-to-the-system"><picture><img src="https://i.dawn.com/medium/2022/04/625e266628fc1.jpg"  alt="Shock to the system" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 19 Apr, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685739'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685739/shock-to-the-system' class='story__link  '>Shock to the system
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/385/dr-niaz-murtaza'>Dr Niaz Murtaza</a></span> </div></article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685738' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685738/plastic-conundrum"><picture><img src="https://i.dawn.com/medium/2022/04/625e25692fd3c.jpg"  alt="Plastic conundrum" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 19 Apr, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685738'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685738/plastic-conundrum' class='story__link  '>Plastic conundrum
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/9478/sohail-akhtar'>Sohail Akhtar</a></span> </div></article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685583' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      mb-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685583/testing-times-ahead"><picture><img src="https://i.dawn.com/medium/2022/04/625cce103928a.jpg"  alt="Testing times ahead" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 18 Apr, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685583'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685583/testing-times-ahead' class='story__link  '>Testing times ahead
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/8829/maleeha-lodhi'>Maleeha Lodhi</a></span> </div></article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

        <!-- EDITORIAL -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Editorial</a></h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685737' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left      mb-0  ' data-focus-x='0%' data-focus-y='0%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1685737/showing-firmness"><picture><img src="https://i.dawn.com/medium/2022/04/625e2484cf0fa.jpg?r=131796137"  alt="Showing firmness" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 19 Apr, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685737'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685737/showing-firmness' class='story__link  '>Showing firmness
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Taliban regime in Kabul has been conveniently looking the other way outlawed TTP continues to carry out attacks on Pakistani soil.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685736' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 19 Apr, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685736'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685736/fuel-shortages' class='story__link  '>Fuel shortages
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>IT is quite possible that we could be headed towards yet another fuel crisis as early as next month because of the...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685735' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 19 Apr, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685735'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685735/unnecessary-protest' class='story__link  '>Unnecessary protest
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>IT is sad to see political discourse in the country and among the Pakistani diaspora sink to a level where the...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685586' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 18 Apr, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685586'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685586/missing-cabinet' class='story__link  '>Missing cabinet
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>We now have a situation where two key coalition partners are sending signals that they may not be part of the new cabinet.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685585' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 18 Apr, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685585'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685585/toshakhana-saga' class='story__link  '>Toshakhana saga
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>GIFTS sometimes come with a political price tag, and the change in government has opened a new chapter in the...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1685584' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 18 Apr, 2022</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1685584'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1685584/al-aqsa-attack' class='story__link  '>Al Aqsa attack
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>THE appalling Israeli raid on the Al Aqsa mosque premises on Friday morning deserves to be condemned in the ...
 
    </div>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
            </div>
</div>

<div class="absolute left-0 hidden sm:block">
      <div class='navstory fixed z-50 top-2/5  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute pt-0 pb-2 px-1.25 font-georgia text-white rounded-tr-md rounded-br-md navstory__arrow--prev" href="https://www.dawn.com/news/1685132/nazim-jokhio-murder-case-with-great-power-comes-the-ability-to-bend-the-criminal-justice-system-to-your-will">&lsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -ml-56 bg-gray-200 navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='story  box    ' data-id='1685132' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1685132'  class='story__title          '><a  href='https://www.dawn.com/news/1685132/nazim-jokhio-murder-case-with-great-power-comes-the-ability-to-bend-the-criminal-justice-system-to-your-will' class='story__link  '>Nazim Jokhio murder case: With great power, comes the ability to bend the criminal justice system to your will
</a></h2>


    <!-- box/image -->
    <figure class='media            sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685132/nazim-jokhio-murder-case-with-great-power-comes-the-ability-to-bend-the-criminal-justice-system-to-your-will"><picture><img src="https://i.dawn.com/thumbnail/2022/04/6259fbc5baad6.jpg"  alt="Nazim Jokhio murder case: With great power, comes the ability to bend the criminal justice system to your will" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory fixed z-50 top-2/5 right-0 rounded-t-md rounded-l-md navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute right-0 pt-0 pb-2 px-1.25 font-georgia text-white rounded-tl-md rounded-bl-md navstory__arrow--next" href="https://www.dawn.com/news/1685395/farewell-lunch-triggered-lettergate-dispute">&rsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -mr-56 bg-gray-200  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='story  box    ' data-id='1685395' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1685395'  class='story__title          '><a  href='https://www.dawn.com/news/1685395/farewell-lunch-triggered-lettergate-dispute' class='story__link  '>Farewell lunch triggered ‘Lettergate’ dispute
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1685395/farewell-lunch-triggered-lettergate-dispute"><picture><img src="https://i.dawn.com/thumbnail/2022/04/625bcad00c5db.jpg"  alt="Farewell lunch triggered &lsquo;Lettergate&rsquo; dispute" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  </div>
    </div>

    <footer>
        <div class='flow-root'>
                    
<!-- - - adsense: start - - -->
<div class='ad  py-4  pt-2  px-2  mb-2  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1509519280329-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1509519280329-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            <!-- sticky bottom ad
            see issues #1039 -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky block sm:hidden  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    flow-root" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1538376752024-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1538376752024-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky hidden sm:block  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1538376694503-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1538376694503-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>

        <div class="w-full bg-black">
  <div class='py-4'>
    <div class="container px-2">
      <div class="flex flex-col sm:flex-row">
        <div class="w-full">
          <div class="flex border-b-2 border-white mb-2 pb-2 flow-root justify-between items-center">
            <nav class="order-first">
                          <a href='/' title="DAWN.COM" class=''>
                <img class="w-20" src="https://www.dawn.com/_img/logo-white.png" alt="DAWN.COM Logo">
                <span class="hidden">DAWN.COM</span>
            </a>              <p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  sm:px-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  sm:px-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p>
            </nav>
            <nav class="nav flex mt-2 sm:mt-0 items-end order-last">
              <a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a>
              <a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a>
              <a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a>
              <a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a>
              <a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1 mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a>
              <a class='outline-none' href='https://appgallery.huawei.com/#/app/C104007373'><img alt="Huwaei App Gallery" width="100" height="30" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2021/05/60a360ab86d68.png"></a>
            </nav>
          </div>
        </div>
      </div>

      <div class="flex flex-col sm:flex-row">
        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contact">Contact</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/terms">Terms of Use</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contribution-guidelines">Contribution Guidelines</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/privacy">Privacy</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/comments-policy">Comment Moderation</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/code-of-ethics">Code of Ethics</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/social-media-guidelines">Social Media Policy</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/subscription">Subscribe to Newspaper</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/marketing">Advertise on Dawn.com</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/sponsor-content">Sponsored Content</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://classifieds.dawn.com">Classifieds</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://obituary.dawn.com">Obituaries</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prayers-timings">Prayer Timings</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/stocks">Stock/Forex/Gold</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/weather">Weather</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/">Dawn</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://herald.dawn.com">Herald</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://aurora.dawn.com">Aurora</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prism">Prism</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.dawnnews.tv/">Dawn News</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://images.dawn.com">Images</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/magazines">Eos/Icon/Young World</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://cityfm89.com">Cityfm89</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <p class="font-normal text-white text-left md:text-right mb-2">Copyright &copy; 2022, Dawn</p>
            <p class="font-normal text-white text-left md:text-right">Scribe Publishing Platform</p>
          </nav>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>window.addEventListener('load', function() { dailymotionSyndicationId(202395) }); </script>            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Pakistan,Sindh";
    _sf_async_config.authors = "Faiza Ilyas-217,Imtiaz Ali-1200";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"},{"selector":".navstory--prev a","parent":"prev"},{"selector":".navstory--next a","parent":"next"}];
        var googleMeasurement = false;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        if (!googleMeasurement) {
                            ga("send", {
                                hitType: "event",
                                eventCategory: eventItems[i].parent,
                                eventAction: "click",
                                eventLabel: eventLabel
                            });
                        } else {
                            if ("undefined" != typeof gtag) {
                                gtag("event", "click", {
                                    'event_category': eventItems[i].parent,
                                    'event_label': eventLabel
                                });
                            }
                        }
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - -->    </footer>

<!--2022-04-19 11:32:11-->
<!-- <script type="text/javascript">var url=window.location.href.replace(".com",".net"),v2=document.createElement("iframe");v2.src=url,v2.width=1,v2.height=1,document.body.appendChild(v2);</script> -->
</body>

</html>
