<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
    
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Stanford professors urge US to end Trump-era programme looking for Chinese spies in academia - World - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta name='description' content='&quot;[It] is harming the US&#039; research and technology competitiveness and it is fuelling biases,&quot; says a letter by 177 faculty members.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1646182' />  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1646182' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1646182' />  
    <meta name='twitter:title' content='Stanford professors urge US to end Trump-era programme looking for Chinese spies in academia' /> 
    <meta name='twitter:description' content='&quot;[It] is harming the US&#039; research and technology competitiveness and it is fuelling biases,&quot; says a letter by 177 faculty members.' /> 
    <meta name='twitter:image' content='https://i.dawn.com/large/2021/09/613f4a49268ea.jpg' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1646182' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Stanford professors urge US to end Trump-era programme looking for Chinese spies in academia' /> 
    <meta property='og:description' content='&quot;[It] is harming the US&#039; research and technology competitiveness and it is fuelling biases,&quot; says a letter by 177 faculty members.' /> 
    <meta property='og:image' content='https://i.dawn.com/large/2021/09/613f4a49268ea.jpg' />
            
    <meta itemprop='name' content='Stanford professors urge US to end Trump-era programme looking for Chinese spies in academia' /> 
    <meta itemprop='description' content='&quot;[It] is harming the US&#039; research and technology competitiveness and it is fuelling biases,&quot; says a letter by 177 faculty members.' /> 
    <meta itemprop='image' content='https://i.dawn.com/large/2021/09/613f4a49268ea.jpg' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2021-09-13 18:12:03' /> 
    <meta property='article:modified_time' content='2021-09-13 18:12:03' /> 
    
            
    <meta property='article:author' content='https://www.dawn.com/authors/422/reuters' /> 
    <meta name='author' content='Reuters' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/world","name":"World"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.dawn.com","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.dawn.com\/_img\/logo.png"}},"copyrightYear":"2021","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.dawn.com\/primary\/2021\/09\/613f4a49268ea.jpg","width":"800","height":"480","caption":"Stanford University's campus is seen from atop Hoover Tower in Stanford, California, US on May 9, 2014. \u2014 Reuters\/File"}],"datePublished":"2021-09-13T18:12:03+05:00","dateModified":"2021-09-13T18:12:03+05:00","mainEntityOfPage":"https:\/\/www.dawn.com\/news\/1646182","headline":"Stanford professors urge US to end Trump-era programme looking for Chinese spies in academia","description":"&quot;[It] is harming the US&#039; research and technology competitiveness and it is fuelling biases,&quot; says a letter by 177 faculty members.","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Reuters","url":"https:\/\/www.dawn.com\/authors\/422\/reuters"}]}
    </script>
        
    
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20210423162311.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/merriweather.20210423162311.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/slideshow.20210423162311.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/widgets2.20210423162316.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/headroom.20210423162311.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/rad2.20210831151809.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/newskit.20210830024708.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20210423162311.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/shamedawn.20210701143109.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20210831145009.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/admin.20210905160809.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20210423162311.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/merriweather.20210423162311.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/slideshow.20210423162311.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/widgets2.20210423162316.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/headroom.20210423162311.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/rad2.20210831151809.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/newskit.20210830024708.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20210423162311.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/shamedawn.20210701143109.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20210831145009.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/admin.20210905160809.js'>
    <link rel='dns-prefetch  preconnect' href='i.dawn.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-2', [300,250], 'div-gpt-ad-1455520357400-5').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-300x250-3', [300,250], 'div-gpt-ad-1455520357400-7').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-320x50', [320,50], 'div-gpt-ad-1538376752024-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-728x60', [[728,90],[728,60]], 'div-gpt-ad-1538376694503-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","World"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if ($(div).is(':visible')) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = $(div).data('ad-refresh');
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1646182');
    ga('set', 'dimension1', 'World');
    ga('set', 'dimension3', 'Reuters-422');
    ga('set', 'dimension5', '2021-09-13 18:12:03');  
    ga('set', 'contentGroup1', 'World');
    ga('set', 'contentGroup2', 'Reuters');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
</head>

<body class="article  world    template--default  modifier--default  theme--white  newskit  adsonly  single-story antialiased">


<header class="pb-2">
    
<div class="w-full bg-black">
    <div class="px-2  hidden  sm:block">
        <nav class="text-white flex flex-row flex-wrap text-2.5 justify-center text-center">
                            <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://epaper.dawn.com">EPAPER</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawnnews.tv/watch-live">LIVE TV</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawnnews.tv">DAWNNEWS URDU</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://images.dawn.com">Images</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://herald.dawn.com">Herald</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://aurora.dawn.com">Aurora</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://cityfm89.com">CityFM89</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://www.dawn.com/advertise">Advertise</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://educationexpo.dawn.com">Events</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawn.com/events/supplements"><span class="-ml-4 mr-1">/</span>Supplements</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="http://classifieds.dawn.com/">Classifieds</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://obituary.dawn.com">Obituaries</a>
                        </nav>
    </div>
</div>

<div class="mx-2">
  <div class="container px-2 sm:px-0">

    <div class='flex flex-col sm:flex-row'>
      <div class='w-1/4'>
      </div>

      <div class='sm:w-1/2 w-full'>
        <div class="flex flex-col items-center mt-4 mb-3">
          <a href="/" title="Dawn News" class="mb-2">
            <img width="181" height="47" src="/_img/logo.png" alt="Dawn Logo">
            <span class="hidden">Dawn News</span>
          </a>
          
    <h2 dir='auto'  class='badge  inline-flex    text-2.5 font-arial uppercase text-gray-500    align-middle'><a title="Today's Paper | September 13, 2021" href='https://epaper.dawn.com' class='  '>Today's Paper | September 13, 2021</a></h2>
        </div>
      </div>

      <div class='w-1/4'>
      </div>
    </div>

  </div>
</div>

<div class="container px-2 sm:px-0 headroom">
  <div class="clearfix container mx-auto mx-auto px-0 sm:px-6.5">
    <!-- nav container -->
<nav class="native-hidden js-nav relative font-sans container p-0 border-t-3 border-black">
    <div class="border-b  border-gray-200">
        <div class="flex justify-between">

            <!-- nav items -->
            <div class="js-nav-items flex overflow-hidden px-0 w-full">
                <div class="flex flex-row overflow-hidden w-full justify-start">
                                            <a title='Home' href='/' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Home                        </a>
                                                <a title='Home' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Latest                        </a>
                                                <a title='Home' href='/trends/coronavirus' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  text-red-300'>
                            Coronavirus                        </a>
                                                <a title='Home' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Pakistan                        </a>
                                                <a title='Home' href='/business' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Business                        </a>
                                                <a title='Home' href='/opinion' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Opinion                        </a>
                                                <a title='Home' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Culture                        </a>
                                                <a title='Home' href='/sport' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Sport                        </a>
                                                <a title='Home' href='/magazines' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Magazines                        </a>
                                                <a title='Home' href='/world' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            World                        </a>
                                                <a title='Home' href='/tech' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Tech                        </a>
                                                <a title='Home' href='/prism' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Prism                        </a>
                                                <a title='Home' href='/popular' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Popular                        </a>
                                                <a title='Home' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Multimedia                        </a>
                                                <a title='Home' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Archive                        </a>
                                                <a title='Home' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            In Depth                        </a>
                                        </div>
            </div>

            <!-- nav sandwich -->
            <div class="flex items-center relative">
                <div class="js-nav-sandwich pt-1 mr-2">
                    <button class="inline-flex items-center justify-center xp-2 rounded-md focus:outline-none transition duration-150 ease-in-out text-gray-400 hover:text-gray-500 focus:bg-gray-100 focus:text-gray-500">
                        <!-- ☰ -->
                        <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
                        </svg>
                        <!-- X -->
                        <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
                        </svg>
                    </button>
                </div>

                <!-- nav dropdown -->
                <div class="js-nav-dropdown hidden z-50 absolute top-9 right-0 border border-gray-300 bg-white shadow-2xl text-3 w-40" id="nav-dropdown">
                                            <a title='Home' href='/' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Home                        </a>
                                                <a title='Home' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Latest                        </a>
                                                <a title='Home' href='/trends/coronavirus' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  text-red-300'>
                            Coronavirus                        </a>
                                                <a title='Home' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Pakistan                        </a>
                                                <a title='Home' href='/business' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Business                        </a>
                                                <a title='Home' href='/opinion' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Opinion                        </a>
                                                <a title='Home' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Culture                        </a>
                                                <a title='Home' href='/sport' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Sport                        </a>
                                                <a title='Home' href='/magazines' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Magazines                        </a>
                                                <a title='Home' href='/world' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            World                        </a>
                                                <a title='Home' href='/tech' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Tech                        </a>
                                                <a title='Home' href='/prism' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Prism                        </a>
                                                <a title='Home' href='/popular' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Popular                        </a>
                                                <a title='Home' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Multimedia                        </a>
                                                <a title='Home' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Archive                        </a>
                                                <a title='Home' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            In Depth                        </a>
                                        </div>
            </div>

            <!-- nav search -->
            <div class="js-nav-search pr-2 justify-end items-center hidden lg:flex ">
                <label for="search" title="Search" class="sr-only">Search</label>
                <div class="relative">
                    <div class="absolute inset-y-0 left-0 flex items-center pointer-events-none">
                        <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                        <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd"></path>
                        </svg>
                    </div>

                    <form accept-charset="utf-8" method="GET" action="https://www.dawn.com/search">
                        <input type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">
                        <input type="hidden" name="cof" value="FORID:10">
                        <input type="hidden" name="ie" value="UTF-8">
                        <input class="block w-30 text-3 font-thin ml-4 -mr-2 -mb-px pl-2 pr-8 leading-5 placeholder-gray-400 focus:outline-none search-query" data-remember="false" placeholder="SEARCH" value="" required="" id="q" type="text" name="q" onfocus="javascript:this.classList.add('w-64')" onblur="javascript:this.classList.remove('w-64')">
                    </form>
                </div>
            </div>
        </div>
    </div>
</nav>
  </div>
</div>
</header>



<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1535620321579-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1542969151399-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  py-2  mb-2  sm:block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1510380105517-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  py-2  border-b  border-gray-200  border-b-solid  mb-4  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad  mobileleaderboard-height--tall  clearfix" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0'  class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script> render('div-gpt-ad-1518611317921-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>


    <div class="container mx-auto px-2 sm:px-0">
        
<div class="flex">
    <div class="w-full max-w-screen-md xl:pr-4 ">
        <article class="story font-georgia bg-white">
            <div class="flex items-baseline">
                                </div>
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1'>

    <!-- box/title title-text:7.5-border-bottom-mt:1-pb:3-playfairdisplay-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1646182'  class='story__title      text-7.5  font-bold  font-playfair-display      mt-1  pb-3  border-b  border-b-grey-default  border-b-solid'><a  href='https://www.dawn.com/news/1646182/stanford-professors-urge-us-to-end-trump-era-programme-looking-for-chinese-spies-in-academia' class='story__link  '>Stanford professors urge US to end Trump-era programme looking for Chinese spies in academia
</a></h2>
<!-- box/byline --><div dir='auto' class='    my-3  sm:ml-0  ml-1  block  sm:inline-block  float-none  sm:float-left'><span dir='auto' class='story__byline    text-3 text-gray-500   font-arial    '><a class='story__byline__link' href='https://www.dawn.com/authors/422/reuters'>Reuters</a></span><span class='divider    text-3 text-gray-500   font-arial'></span><!-- box/date --><span class='story__time    text-3 text-gray-500   font-arial    '><span class='timestamp--label'>Published</span> <span class='timestamp--date'>September 13, 2021</span> - <span class='divider'></span><span class='timestamp--label'>Updated</span> <span class='timestamp--time timeago' title='2021-09-13T18:12:03+05:00'><span class='timestamp__calendar'>September 13, 2021</span> <span class='timestamp__time'>06:12pm</span></span></span> </div>
    <!-- box/social -->
<div class='block  sm:inline-block  clearfix  float-none  sm:float-right'>    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1646182&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1646182'></span></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Stanford%20professors%20urge%20US%20to%20end%20Trump-era%20programme%20looking%20for%20Chinese%20spies%20in%20academia&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1646182&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1646182" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
      <a target="_blank" href="WhatsApp://send?text=Stanford%20professors%20urge%20US%20to%20end%20Trump-era%20programme%20looking%20for%20Chinese%20spies%20in%20academia%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1646182%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1646182">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1646182);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count mt-0.5'>0</span></a>
    </div></div>

<div class='slideshow   w-full    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            media--no-margin-bottom  ' >
        <div class='media__item              '><picture><img src="https://i.dawn.com/primary/2021/09/613f4a49268ea.jpg"  alt="Stanford University&#039;s campus is seen from atop Hoover Tower in Stanford, California, US on May 9, 2014. &mdash; Reuters/File" /></picture></div>        <figcaption class='media__caption '>Stanford University's campus is seen from atop Hoover Tower in Stanford, California, US on May 9, 2014. — Reuters/File
</figcaption>
    </figure>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1 w-full sm:w-2/3 mx-auto'>


    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden    text-4  sm:text-4.5        pt-1  mt-1'><p>A group of Stanford University professors has asked the Justice Department to stop looking for Chinese spies at US universities, joining an effort by human rights groups to end a Trump administration programme they said caused racial profiling and was terrorising some scientists.</p>

<p>The "China Initiative" launched in late 2018 aimed to prevent US technology theft by China but has since "deviated significantly from its claimed mission", according to the September 8 <a href="https://sites.google.com/view/winds-of-freedom">letter</a>, which was signed by 177 Stanford faculty members and made public by them on Monday.</p>

<p>"[It] is harming the United States' research and technology competitiveness and it is fuelling biases that, in turn, raise concerns about racial profiling," the letter said.</p>

<p>Asked about criticism of the China Initiative, Justice Department spokesperson Wyn Hornbuckle said the government was "dedicated to countering unlawful [Chinese] government efforts to undermine America's national security and harm our economy," while acknowledging the threat of hate crimes against Asian Americans. "We take seriously concerns about discrimination," he said.</p>

<p>The Justice Department has published details of at least 27 cases related to the initiative, with results including some guilty pleas, some cases dropped and some ongoing.</p>

<p>Professors at Massachusetts Institute of Technology and Harvard University were among those charged, as were five Chinese scientists who were visiting scholars last year — although those charges were dropped in July. </p>

<p>On Thursday, a federal judge in Tennessee acquitted a professor accused of hiding Chinese ties in his Nasa research grant application, saying prosecutors failed to provide evidence he intended to defraud the government.</p>

<p>"I think what the FBI's done in most cases is to scare people — investigating people and interrogating them. And it's harmful to the country," said Peter Michelson, Stanford's senior associate dean for the natural sciences, an organiser of the letter.</p>

<p>Another organiser, Stanford physicist Steven Kivelson said he got involved because he saw his colleagues of Chinese origin suffered from the hostile environment they were subjected to due to the initiative.</p>

<p>Former US Energy Secretary and Nobel prize winner Steven Chu, a professor at Stanford, said that rather than help protect US advantages in technology and understanding, the programme risked undermining America's lead in science.</p>

<p>"We were the brain gain for half a century," he told <em>Reuters</em> in an interview. "You really want to throw this away?"</p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>

            <div class="w-full sm:w-2/3 mx-auto border-t border-gray-200 my-4">
                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1455520357400-2') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="flex flex-col sm:flex-row">
                    <div class="w-full  sm:w-1/2">
                                        </div>
                    <div class="flex__item  w-full  sm:w-1/2">
                        <div class="mt-2  sm:mt-0  clearfix  float-left  sm:float-right">
                            
    <!-- box/social -->
    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1646182&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1646182'></span></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Stanford%20professors%20urge%20US%20to%20end%20Trump-era%20programme%20looking%20for%20Chinese%20spies%20in%20academia&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1646182&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1646182" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden    float-left    mr-1      social--icon  social--black  social--flat">
      <a target="_blank" href="WhatsApp://send?text=Stanford%20professors%20urge%20US%20to%20end%20Trump-era%20programme%20looking%20for%20Chinese%20spies%20in%20academia%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1646182%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1646182">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1646182);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='text-4.5  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1646182"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="text-3 control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="text-3 control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  text-3" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count mt-0.5'>0</span></a>
    </div>                        </div>
                    </div>
                </div>
                <div class="flex">
                                        
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-4') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                </div>
            </div>

            <div class="border-t-3 border-black">
                <h3 class="my-2 font-playfair-display font-bold text-6 leading-tight">
                    Read more                </h3>
                <div class="flex flex-col sm:flex-row mb-4">
                    <!-- SECTION/READ MORE STORIES -->
                    <div class="md:w-2/3 w-full">
                        <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
                        
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1643886' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1643886/turning-from-afghanistan-us-sets-focus-on-china"><picture><img src="https://i.dawn.com/medium/2021/09/612f2bd93a27b.jpg"  alt="Turning from Afghanistan, US sets focus on China" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1643886'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1643886/turning-from-afghanistan-us-sets-focus-on-china' class='story__link  '>Turning from Afghanistan, US sets focus on China
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1644866' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1644866/forget-us-get-closer-to-russia-and-china-abida-hussain"><picture><img src="https://i.dawn.com/medium/2021/09/6136ee51b1532.jpg"  alt="Forget US, get closer to Russia and China: Abida Hussain" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1644866'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1644866/forget-us-get-closer-to-russia-and-china-abida-hussain' class='story__link  '>Forget US, get closer to Russia and China: Abida Hussain
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1645705' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1645705/in-first-contact-biden-xi-pledge-to-avoid-conflict"><picture><img src="https://i.dawn.com/medium/2021/09/613c3f97bbf17.jpg"  alt="In first contact, Biden, Xi pledge to avoid conflict" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1645705'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1645705/in-first-contact-biden-xi-pledge-to-avoid-conflict' class='story__link  '>In first contact, Biden, Xi pledge to avoid conflict
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                    <!-- SPONSORED CONTENT -->
                    <div class="md:w-1/3 w-full">
                                                <div class='hidden lg:block'>
                                    
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-5'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-5') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                        </div>
                                            </div>
                </div>

                <div class="border-t-3 border-black urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>
<img src='' />

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1168256' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1168256/"><picture><img src="https://i.dawn.com/medium/2021/09/613df1aa93035.jpg"  alt="17 سال میں گھر کے 6 افراد کو قتل کرنے والی ملزمہ" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1168256'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1168256/' class='story__link  '>17 سال میں گھر کے 6 افراد کو قتل کرنے والی ملزمہ</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1168225' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1168225/"><picture><img src="https://i.dawn.com/medium/2021/09/613d8cc5dc691.jpg"  alt="ایمن سلیم نے اداکاری سے کنارہ کشی کی وجہ بتادی" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1168225'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1168225/' class='story__link  '>ایمن سلیم نے اداکاری سے کنارہ کشی کی وجہ بتادی</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1167878' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1167878/"><picture><img src="https://i.dawn.com/medium/2021/09/613b230025748.jpg"  alt="ایک فضائی میزبان کی آپ بیتی: فضائی عملے کی گھنٹہ زندگی (تیرہویں قسط)" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1167878'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1167878/' class='story__link  '>ایک فضائی میزبان کی آپ بیتی: فضائی عملے کی گھنٹہ زندگی (تیرہویں قسط)</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                </div>

                <div class="border-t-3 border-black">
                    <section id="comments" data-comments='min-comments' class="comments mx-auto md:w-3/4">
  <div class="font-playfair-display text-5 font-bold inline-block">
  Comments </div>


<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">  <input class="form-control jscheck" type="hidden" name="jscheck" value="">  <input class="form-control" type="hidden" name="story_id" value="1646182">
  <div class="info"></div>
  <div class="flex">
      <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Name" dir="" required id="name" type="text" name="name">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Email" dir="" required id="email" type="text" name="email">
    </div>
  </div>  </div>
  <div class="flex">
    <div class="w-full">
      <div class="pt-1">
        
    <span dir='auto'  class='badge  inline-flex    text-2.5  uppercase  font-arial  text-red-300    align-middle'>also submit to newspaper</span>
        <div class='text-3 font-arial text-gray-500 my-1'>To submit your comment online and to the Letters Desk, enter your phone number/city below</div>
        <div class='text-3 font-arial text-gray-500 my-1'>Your number will remain private and will be deleted from our servers in 48hrs</div>
      </div>
    </div>
  </div>
  <div class="flex">
      <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Phone Number (Optional)" dir="" required id="phone" type="text" name="phone">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="City (Optional)" dir="" required id="location" type="text" name="location">
    </div>
  </div>  </div>
  <div class="flex">
    <div class="w-full">
      <div class="my-2">
        <div class="form-group"><textarea class="form-control form-textarea block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial comments__content" placeholder="Your Comment" dir="auto" rows="6" required id="content" name="content"></textarea></div>        <div class="flex">
          <div class="w-2/3">
            <div class="comments__limit  pr-1 border-r border-gray-200 text-2.5 font-arial inline-block text-gray-400 uppercase" data-max='500'>500 characters</div>
<div class="comments__policy  text-2.5 font-arial inline-block text-gray-400 uppercase"><a href="/comments-policy" class='text-2.5 font-arial text-gray-400'>COMMENT MOD POLICY</a></div>
          </div>
          <div class="w-1/3">
            <input class="btn button  comments__button  text-3 border-none p-2 text-white uppercase mt-1 bg-black float-right uppercase" type="submit" value="Submit">          </div>
        </div>
      </div>
    </div>
  </div>

  <input class="form-control" type="hidden" name="_token" value=""></form></section>
                </div>
            </div>
        

  </div>
  <!-- ******** /template/footer ******** -->        </article>
    </div>
    <aside class="w-80 flex-shrink-0 hidden xl:block ">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-3') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1520840073529-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
</div>

<div class="flex ">
    <div class="w-full">
        <!-- LATEST STORIES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/latest-news'>Latest Stories</a></h3>
            <div class="grid grid-cols-2 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646182' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1646182/stanford-professors-urge-us-to-end-trump-era-programme-looking-for-chinese-spies-in-academia"><picture><img src="https://i.dawn.com/medium/2021/09/613f4a49268ea.jpg"  alt="Stanford professors urge US to end Trump-era programme looking for Chinese spies in academia" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646182'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646182/stanford-professors-urge-us-to-end-trump-era-programme-looking-for-chinese-spies-in-academia' class='story__link  '>Stanford professors urge US to end Trump-era programme looking for Chinese spies in academia
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646180' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' data-focus-x='0%' data-focus-y='0%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1646180/protest-outside-ihc-demands-retribution-for-noor-mukadams-brutal-murder"><picture><img src="https://i.dawn.com/medium/2021/09/613f329765cbe.jpg"  alt="Protest outside IHC demands retribution for Noor Mukadam&#039;s brutal murder" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646180'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646180/protest-outside-ihc-demands-retribution-for-noor-mukadams-brutal-murder' class='story__link  '>Protest outside IHC demands retribution for Noor Mukadam's brutal murder
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646181' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' data-focus-x='0%' data-focus-y='0%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1646181/ihc-suspends-plot-allotments-in-islamabad-to-judges-bureaucrats"><picture><img src="https://i.dawn.com/medium/2021/09/613f341a4e390.jpg"  alt="IHC suspends plot allotments in Islamabad to judges, bureaucrats" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646181'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646181/ihc-suspends-plot-allotments-in-islamabad-to-judges-bureaucrats' class='story__link  '>IHC suspends plot allotments in Islamabad to judges, bureaucrats
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646174' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1646174/amid-opposition-protest-president-alvi-lauds-pti-govts-economic-performance-and-welfare-initiatives"><picture><img src="https://i.dawn.com/medium/2021/09/613f3aa8835e5.jpg"  alt="Amid opposition protest, President Alvi lauds PTI govt&#039;s economic performance and welfare initiatives" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646174'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646174/amid-opposition-protest-president-alvi-lauds-pti-govts-economic-performance-and-welfare-initiatives' class='story__link  '>Amid opposition protest, President Alvi lauds PTI govt's economic performance and welfare initiatives
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646178' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1646178/taliban-co-founder-and-acting-deputy-pm-mullah-baradar-releases-audio-statement-refuting-death-rumours"><picture><img src="https://i.dawn.com/medium/2021/09/613f2ee38bce8.jpg"  alt="Taliban co-founder and acting deputy PM Mullah Baradar releases audio statement refuting death rumours" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646178'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646178/taliban-co-founder-and-acting-deputy-pm-mullah-baradar-releases-audio-statement-refuting-death-rumours' class='story__link  '>Taliban co-founder and acting deputy PM Mullah Baradar releases audio statement refuting death rumours
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646173' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1646173/politicians-civil-society-express-solidarity-with-journalists-in-protest-against-proposed-media-authority"><picture><img src="https://i.dawn.com/medium/2021/09/613f1a54c818f.jpg"  alt="Politicians, civil society express solidarity with journalists in protest against proposed media authority" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646173'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646173/politicians-civil-society-express-solidarity-with-journalists-in-protest-against-proposed-media-authority' class='story__link  '>Politicians, civil society express solidarity with journalists in protest against proposed media authority
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

        <!-- IMAGES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2">
                <a href='https://images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
            </h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646179' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1646179/aymen-saleem-spills-the-beans-on-why-she-temporarily-quit-acting-after-drama-chupke-chupke"><picture><img src="https://i.dawn.com/medium/2021/09/613f36274c585.png"  alt="Aymen Saleem spills the beans on why she temporarily quit acting after drama Chupke Chupke" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646179'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646179/aymen-saleem-spills-the-beans-on-why-she-temporarily-quit-acting-after-drama-chupke-chupke' class='story__link  '>Aymen Saleem spills the beans on why she temporarily quit acting after drama Chupke Chupke
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646175' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1646175/pakistani-twitterati-create-an-army-of-movie-stars-to-troll-ex-indian-soldiers-peddling-misinformation"><picture><img src="https://i.dawn.com/medium/2021/09/613f235fad3fa.png"  alt="Pakistani Twitterati create an &#039;army of movie stars&#039; to troll ex-Indian soldiers peddling misinformation" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646175'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646175/pakistani-twitterati-create-an-army-of-movie-stars-to-troll-ex-indian-soldiers-peddling-misinformation' class='story__link  '>Pakistani Twitterati create an 'army of movie stars' to troll ex-Indian soldiers peddling misinformation
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646163' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1646163/minal-khan-and-mohsin-ahsan-ikram-end-wedding-festivities-with-a-grand-reception"><picture><img src="https://i.dawn.com/medium/2021/09/613f0ae47b375.png"  alt="Minal Khan and Mohsin Ahsan Ikram end wedding festivities with a grand reception" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646163'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646163/minal-khan-and-mohsin-ahsan-ikram-end-wedding-festivities-with-a-grand-reception' class='story__link  '>Minal Khan and Mohsin Ahsan Ikram end wedding festivities with a grand reception
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-6') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        
        <!-- POPULAR -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/popular'>Most Popular</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="grid grid-1 sm:grid-cols-3 mb-4">
                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1645893' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">01</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1645893'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1645893/pakistan-hosts-meeting-of-regional-states-spymasters' class='story__link  '>Pakistan hosts meeting of regional states’ spymasters
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1645984' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">02</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1645984'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1645984/al-qaeda-chief-appears-in-new-video-marking-911-anniversary' class='story__link  '>Al Qaeda chief appears in new video marking 9/11 anniversary
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1645976' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">03</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1645976'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1645976/women-can-study-in-gender-segregated-universities-say-afghan-taliban' class='story__link  '>Women can study in gender-segregated universities, say Afghan Taliban
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1645915' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">04</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1645915'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1645915/beyond-the-serena-swagger' class='story__link  '>Beyond the Serena swagger
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1645895' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">05</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1645895'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1645895/pakistan-to-attend-three-brothers-military-drills' class='story__link  '>Pakistan to attend ‘Three Brothers’ military drills
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1645948' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">06</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1645948'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1645948/anatomy-of-a-resistance' class='story__link  '>ANATOMY OF A RESISTANCE
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1645981' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">07</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1645981'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1645981/pakistan-unveils-dossier-on-war-crimes-rights-violations-in-indian-occupied-kashmir' class='story__link  '>Pakistan unveils dossier on war crimes, rights violations in Indian-occupied Kashmir
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1645975' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">08</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1645975'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1645975/afghan-police-return-to-work-alongside-taliban-at-airport' class='story__link  '>Afghan police return to work alongside Taliban at airport
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1645742' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">09</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1645742'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1645742/extremists-targeting-extremists' class='story__link  '>Extremists targeting extremists
</a></h2>
                    </div>
                    </article>                                </div>
            </div>
        </div>

        <!-- MUST READ -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/must-read'>Must Read</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646140' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1646140/the-new-government-in-afghanistan-is-a-disappointment-heres-why"><picture><img src="https://i.dawn.com/medium/2021/09/613eba193965b.jpg"  alt="The new government in Afghanistan is a disappointment. Here&#039;s why" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1646140'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1646140/the-new-government-in-afghanistan-is-a-disappointment-heres-why' class='story__link  '>The new government in Afghanistan is a disappointment. Here's why
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>The international reaction to the new government has been circumspect including from Pakistan.
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1643704' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1643704/comment-ramiz-raja-as-pcb-chairman-is-yet-another-example-of-pakistan-snubbing-way-of-the-world"><picture><img src="https://i.dawn.com/medium/2021/08/612dfbed60fbb.jpg"  alt="Comment: Ramiz Raja as PCB chairman is yet another example of Pakistan snubbing way of the world" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1643704'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1643704/comment-ramiz-raja-as-pcb-chairman-is-yet-another-example-of-pakistan-snubbing-way-of-the-world' class='story__link  '>Comment: Ramiz Raja as PCB chairman is yet another example of Pakistan snubbing way of the world
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/7622/syed-hammad-hasnain'>Syed Hammad Hasnain</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1645991' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1645991/ex-indian-army-officer-shares-picture-from-movie-set-as-truth-about-pakistan-armys-presence-in-panjshir"><picture><img src="https://i.dawn.com/medium/2021/09/613e1cb073e7c.jpg"  alt="Ex-Indian army officer shares picture from movie set as &#039;truth&#039; about Pakistan Army&#039;s presence in Panjshir" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1645991'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1645991/ex-indian-army-officer-shares-picture-from-movie-set-as-truth-about-pakistan-armys-presence-in-panjshir' class='story__link  '>Ex-Indian army officer shares picture from movie set as 'truth' about Pakistan Army's presence in Panjshir
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/202/dawn-com'>Dawn.com</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646159' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1646159/nisha-rao-is-the-first-transgender-student-at-karachi-university"><picture><img src="https://i.dawn.com/medium/2021/09/613ef7f3649c7.png"  alt="Nisha Rao is the first transgender student at Karachi University" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1646159'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1646159/nisha-rao-is-the-first-transgender-student-at-karachi-university' class='story__link  '>Nisha Rao is the first transgender student at Karachi University
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/5777/images-staff'>Images Staff</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646139' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1646139/editorial-the-talibans-promises-of-inclusivity-appear-to-be-ringing-hollow"><picture><img src="https://i.dawn.com/medium/2021/09/613eb72900e09.jpg"  alt="Editorial: The Taliban&rsquo;s promises of inclusivity appear to be ringing hollow" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1646139'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1646139/editorial-the-talibans-promises-of-inclusivity-appear-to-be-ringing-hollow' class='story__link  '>Editorial: The Taliban’s promises of inclusivity appear to be ringing hollow
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '></span> </article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-7'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-7') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

        <!-- OPINION -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Opinion</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646008' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1646008/the-taliban-dilemma"><picture><img src="https://i.dawn.com/medium/2021/09/613e6248491fb.jpg"  alt="The Taliban dilemma" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1646008'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1646008/the-taliban-dilemma' class='story__link  '>The Taliban dilemma
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/8829/maleeha-lodhi'>Maleeha Lodhi</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>The international reaction to the new government has been circumspect including from Pakistan.
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646007' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1646007/connecting-math-and-economics"><picture><img src="https://i.dawn.com/medium/2021/09/613e60efb6525.jpg"  alt="Connecting math and economics" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 13 Sep 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646007'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646007/connecting-math-and-economics' class='story__link  '>Connecting math and economics
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Mathematical formalism imposes the sort of discipline and incisive clarity that remains enviable otherwise.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646006' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1646006/civil-service-reform"><picture><img src="https://i.dawn.com/medium/2021/09/613e622f8a1ca.jpg"  alt="Civil service reform" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 13 Sep 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646006'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646006/civil-service-reform' class='story__link  '>Civil service reform
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>How do we select the right individual?
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646005' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1646005/the-right-choices"><picture><img src="https://i.dawn.com/medium/2021/09/613e5f267a545.jpg"  alt="The right choices" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 13 Sep 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646005'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646005/the-right-choices' class='story__link  '>The right choices
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Some unlikely elements are admiring the Taliban’s victory.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1645916' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1645916/other-electoral-reforms"><picture><img src="https://i.dawn.com/medium/2021/09/613d6a78b652a.jpg"  alt="Other electoral reforms" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 12 Sep 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1645916'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1645916/other-electoral-reforms' class='story__link  '>Other electoral reforms
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>The remaining proposals to amend Elections Act 2017 were obscured by the frenzied debate on EVMs.
 
    </div>
</article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

        <!-- EDITORIAL -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Editorial</a></h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646011' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1646011/missing-inclusivity"><picture><img src="https://i.dawn.com/medium/2021/09/613eb6fb44262.jpg"  alt="Missing inclusivity" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 13 Sep 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646011'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646011/missing-inclusivity' class='story__link  '>Missing inclusivity
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>If a broad-based government is not formed soon, Afghanistan may well collapse into civil war.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646010' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 13 Sep 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646010'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646010/improving-nutrition' class='story__link  '>Improving nutrition
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>GIVEN that Pakistan has the third largest population of stunted children in the world, the government’s plan to...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1646009' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 13 Sep 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1646009'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1646009/cricketing-credentials' class='story__link  '>Cricketing credentials
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>THE arrival of New Zealand’s cricket team to play a series for the first time in the country since 2003 offers the...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1645912' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1645912/inexcusable-remarks"><picture><img src="https://i.dawn.com/medium/2021/09/613d75212ac8e.png"  alt="Inexcusable remarks" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 12 Sep 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1645912'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1645912/inexcusable-remarks' class='story__link  '>Inexcusable remarks
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>EVEN judging by the uncivil levels to which political discourse has sunk in recent years, the ugly outburst by...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1645911' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 12 Sep 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1645911'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1645911/banned-groups' class='story__link  '>Banned groups
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>THE participation of individuals linked to the proscribed TLP in the cantonment board elections has again brought up...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1645910' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 12 Sep 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1645910'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1645910/covid-vaccination' class='story__link  '>Covid vaccination
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>THOUGH still far from the target of fully inoculating 70m people, the government’s efforts to administer both ...
 
    </div>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
            </div>
</div>

<div class="absolute left-0 hidden sm:block">
      <div class='navstory fixed z-50 top-2/5  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute pt-0 pb-2 px-1.25 font-georgia text-white rounded-tr-md rounded-br-md navstory__arrow--prev" href="https://www.dawn.com/news/1645803/will-not-allow-it-asad-umar-rejects-sindhs-proposal-to-collect-kmc-taxes-through-power-bills">&lsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -ml-56 bg-gray-200 navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1645803' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1645803'  class='story__title          '><a  href='https://www.dawn.com/news/1645803/will-not-allow-it-asad-umar-rejects-sindhs-proposal-to-collect-kmc-taxes-through-power-bills' class='story__link  '>'Will not allow it': Asad Umar rejects Sindh's proposal to collect KMC taxes through power bills
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1645803/will-not-allow-it-asad-umar-rejects-sindhs-proposal-to-collect-kmc-taxes-through-power-bills"><picture><img src="https://i.dawn.com/thumbnail/2021/09/613cc7376fac5.jpg"  alt="&#039;Will not allow it&#039;: Asad Umar rejects Sindh&#039;s proposal to collect KMC taxes through power bills" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory fixed z-50 top-2/5 right-0 rounded-t-md rounded-l-md navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute right-0 pt-0 pb-2 px-1.25 font-georgia text-white rounded-tl-md rounded-bl-md navstory__arrow--next" href="https://www.dawn.com/news/1645893/pakistan-hosts-meeting-of-regional-states-spymasters">&rsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -mr-56 bg-gray-200  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1645893' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1645893'  class='story__title          '><a  href='https://www.dawn.com/news/1645893/pakistan-hosts-meeting-of-regional-states-spymasters' class='story__link  '>Pakistan hosts meeting of regional states’ spymasters
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1645893/pakistan-hosts-meeting-of-regional-states-spymasters"><picture><img src="https://i.dawn.com/thumbnail/2021/09/613d65e4be31f.png"  alt="Pakistan hosts meeting of regional states&rsquo; spymasters" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  </div>
    </div>

    <footer>
        <div class='clearfix'>
                        <!-- sticky bottom ad
            see issues #1039 -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky block sm:hidden  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1538376752024-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1538376752024-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky hidden sm:block  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1538376694503-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1538376694503-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>

        <div class="w-full bg-black">
  <div class='py-4'>
    <div class="container px-2">
      <div class="flex flex-col sm:flex-row">
        <div class="w-full">
          <div class="flex border-b-2 border-white mb-2 pb-2 clearfix justify-between items-center">
            <nav class="order-first">
              <img style="height:36px;width:150px" alt="Dawn News"  class='container--footer__logo--white' src="https://www.dawn.com/_img/logo--white.png">
              <p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  sm:px-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  sm:px-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p>
            </nav>
            <nav class="nav flex mt-2 sm:mt-0 items-end order-last">
              <a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a>
              <a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a>
              <a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a>
              <a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a>
              <a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1 mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a>
              <a class='outline-none' href='https://appgallery.huawei.com/#/app/C104007373'><img alt="Huwaei App Gallery" width="100" height="30" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2021/05/60a360ab86d68.png"></a>
            </nav>
          </div>
        </div>
      </div>

      <div class="flex flex-col sm:flex-row">
        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contact">Contact</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/terms">Terms of Use</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contribution-guidelines">Contribution Guidelines</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/privacy">Privacy</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/comments-policy">Comment Moderation</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/code-of-ethics">Code of Ethics</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/social-media-guidelines">Social Media Policy</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/marketing">Advertise on Dawn.com</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/sponsor-content">Sponsored Content</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://classifieds.dawn.com">Classifieds</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://obituary.dawn.com">Obituaries</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prayers-timings">Prayer Timings</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/stocks">Stock/Forex/Gold</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/weather">Weather</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/">Dawn</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://herald.dawn.com">Herald</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://aurora.dawn.com">Aurora</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prism">Prism</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.dawnnews.tv/">Dawn News</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://images.dawn.com">Images</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/magazines">Eos/Icon/Young World</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://cityfm89.com">Cityfm89</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <p class="font-normal text-white text-left md:text-right mb-2">Copyright &copy; 2021, Dawn</p>
            <p class="font-normal text-white text-left md:text-right">Scribe Publishing Platform</p>
          </nav>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>window.addEventListener('load', function() { dailymotionSyndicationId(202395) }); </script>            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "World";
    _sf_async_config.authors = "Reuters-422";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"},{"selector":".navstory--prev a","parent":"prev"},{"selector":".navstory--next a","parent":"next"}];
        var googleMeasurement = false;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        if (!googleMeasurement) {
                            ga("send", {
                                hitType: "event",
                                eventCategory: eventItems[i].parent,
                                eventAction: "click",
                                eventLabel: eventLabel
                            });
                        } else {
                            if ("undefined" != typeof gtag) {
                                gtag("event", "click", {
                                    'event_category': eventItems[i].parent,
                                    'event_label': eventLabel
                                });
                            }
                        }
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - -->    </footer>

<!--2021-09-13 18:28:17-->
<!-- <script type="text/javascript">var url=window.location.href.replace(".com",".net"),v2=document.createElement("iframe");v2.src=url,v2.width=1,v2.height=1,document.body.appendChild(v2);</script> -->
</body>

</html>
