<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
    
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Qureshi slams India after Pakistan again denied opportunity to address UNSC meet on Afghanistan - World - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta name='description' content='Pakistani envoy terms Indian decision &quot;most regrettable&quot;; UNSC pushes for talks to form new Afghan government.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1641018' />  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1641018' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1641018' />  
    <meta name='twitter:title' content='Qureshi slams India after Pakistan again denied opportunity to address UNSC meet on Afghanistan' /> 
    <meta name='twitter:description' content='Pakistani envoy terms Indian decision &quot;most regrettable&quot;; UNSC pushes for talks to form new Afghan government.' /> 
    <meta name='twitter:image' content='https://i.dawn.com/large/2021/08/611aace07f9df.png' />
    <meta name='twitter:image' content='https://i.dawn.com/large/2021/08/611aaa6e0f7a2.png' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1641018' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Qureshi slams India after Pakistan again denied opportunity to address UNSC meet on Afghanistan' /> 
    <meta property='og:description' content='Pakistani envoy terms Indian decision &quot;most regrettable&quot;; UNSC pushes for talks to form new Afghan government.' /> 
    <meta property='og:image' content='https://i.dawn.com/large/2021/08/611aace07f9df.png' />
    <meta property='og:image' content='https://i.dawn.com/large/2021/08/611aaa6e0f7a2.png' />
            
    <meta itemprop='name' content='Qureshi slams India after Pakistan again denied opportunity to address UNSC meet on Afghanistan' /> 
    <meta itemprop='description' content='Pakistani envoy terms Indian decision &quot;most regrettable&quot;; UNSC pushes for talks to form new Afghan government.' /> 
    <meta itemprop='image' content='https://i.dawn.com/large/2021/08/611aace07f9df.png' />
    <meta itemprop='image' content='https://i.dawn.com/large/2021/08/611aaa6e0f7a2.png' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2021-08-17 00:04:25' /> 
    <meta property='article:modified_time' content='2021-08-17 00:08:33' /> 
    <meta property='article:tag' content='Afghan War' />
    
    <meta name='keywords' content='Afghan War' />
    <meta name='news_keywords' content='Afghan War' />
            
    <meta property='article:author' content='https://www.dawn.com/authors/422/reuters' /> 
    <meta name='author' content='Dawn.com | APP | Reuters' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/world","name":"World"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.dawn.com\/world\/south-asia","name":"South Asia"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.dawn.com","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.dawn.com\/_img\/logo.png"}},"copyrightYear":"2021","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.dawn.com\/primary\/2021\/08\/611aace07f9df.png","width":"800","height":"480","caption":""},{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.dawn.com\/primary\/2021\/08\/611aaa6e0f7a2.png","width":"800","height":"480","caption":"United Nations Secretary General Ant\u00f3nio Guterres and others gather for a UN Security Council meeting on Afghanistan on Monday at the United Nations in New York. \u2014 AFP"}],"datePublished":"2021-08-17T00:04:25+05:00","dateModified":"2021-08-17T00:08:33+05:00","mainEntityOfPage":"https:\/\/www.dawn.com\/news\/1641018","headline":"Qureshi slams India after Pakistan again denied opportunity to address UNSC meet on Afghanistan","description":"Pakistani envoy terms Indian decision &quot;most regrettable&quot;; UNSC pushes for talks to form new Afghan government.","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Dawn.com","url":"https:\/\/www.dawn.com\/authors\/202\/dawn-com"},{"@context":"http:\/\/schema.org","@type":"Person","name":"APP","url":"https:\/\/www.dawn.com\/authors\/157\/app"},{"@context":"http:\/\/schema.org","@type":"Person","name":"Reuters","url":"https:\/\/www.dawn.com\/authors\/422\/reuters"}]}
    </script>
        
    
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20201105172209.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/merriweather.20201105172209.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/slideshow.20210222154012.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/widgets2.20210315111810.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/headroom.20210118230308.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/rad2.20201217161110.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/newskit.20210527110711.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20210218182809.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/shamedawn.20210701143109.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20210610152311.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/admin.20210610152311.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20201105172209.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/merriweather.20201105172209.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/slideshow.20210222154012.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/widgets2.20210315111810.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/headroom.20210118230308.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/rad2.20201217161110.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/newskit.20210527110711.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20210218182809.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/shamedawn.20210701143109.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20210610152311.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/admin.20210610152311.js'>
    <link rel='dns-prefetch  preconnect' href='i.dawn.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-300x250-3', [300,250], 'div-gpt-ad-1455520357400-7').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-320x50', [320,50], 'div-gpt-ad-1538376752024-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-728x60', [[728,90],[728,60]], 'div-gpt-ad-1538376694503-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","World"]);
  googletag.pubads().setTargeting('tags', ["Afghan War"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        if (divId) {
            var adContainer = document.getElementById(divId).closest('.ad');
            adContainer.classList.remove('block', 'sm:block');
            adContainer.classList.add('hidden');            
        } else {
            console.log('Error: Ad not found divid: ' + divId);
        }
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if ($(div).is(':visible')) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = $(div).data('ad-refresh');
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--closing');
        }
      }
    });
  });
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1641018');
    ga('set', 'dimension1', 'World');
    ga('set', 'dimension2', 'South Asia');
    ga('set', 'dimension3', 'Dawn.com-202,APP-157,Reuters-422');
    ga('set', 'dimension5', '2021-08-17 00:04:25');
    ga('set', 'dimension7', 'Afghan War');  
    ga('set', 'contentGroup1', 'World');
    ga('set', 'contentGroup2', 'Dawn.com');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
</head>

<body class="article  world  south-asia  world-south-asia  modifier--afghan-war  template--default  modifier--default  theme--white  newskit    adsonly  single-story antialiased">


<header class="pb-2">
    
<div class="w-full bg-black">
    <div class="px-2  hidden  sm:block">
        <nav class="text-white flex flex-row flex-wrap text-2.5 justify-center text-center">
                            <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://epaper.dawn.com">EPAPER</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawnnews.tv/watch-live">LIVE TV</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawnnews.tv">DAWNNEWS URDU</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://images.dawn.com">Images</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://herald.dawn.com">Herald</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://aurora.dawn.com">Aurora</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://cityfm89.com">CityFM89</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://www.dawn.com/advertise">Advertise</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://educationexpo.dawn.com">Events</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawn.com/events/supplements"><span class="-ml-4 mr-1">/</span>Supplements</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="http://classifieds.dawn.com/">Classifieds</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://obituary.dawn.com">Obituaries</a>
                        </nav>
    </div>
</div>

<div class="mx-2">
  <div class="container px-2 sm:px-0">

    <div class='flex flex-col sm:flex-row'>
      <div class='w-1/4'>
      </div>

      <div class='sm:w-1/2 w-full'>
        <div class="flex flex-col items-center mt-4 mb-3">
          <a href="/" title="Dawn News" class="mb-2">
            <img width="181" height="47" src="/_img/logo.png" alt="Dawn Logo">
            <span class="hidden">Dawn News</span>
          </a>
          
    <h2 dir='auto'  class='badge  inline-flex    text-2.5 font-arial uppercase text-gray-500    align-middle'><a title="Today's Paper | August 17, 2021" href='https://epaper.dawn.com' class='  '>Today's Paper | August 17, 2021</a></h2>
        </div>
      </div>

      <div class='w-1/4'>
      </div>
    </div>

  </div>
</div>

<div class="container px-2 sm:px-0 headroom">
  <div class="clearfix container mx-auto mx-auto px-0 sm:px-6.5">
    <!-- nav container -->
<nav class="native-hidden js-nav relative font-sans container p-0 border-t-3 border-black">
    <div class="border-b  border-gray-200">
        <div class="flex justify-between">

            <!-- nav items -->
            <div class="js-nav-items flex overflow-hidden px-0 w-full">
                <div class="flex flex-row overflow-hidden w-full justify-start">
                                            <a title='Home' href='/' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Home                        </a>
                                                <a title='Home' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Latest                        </a>
                                                <a title='Home' href='/trends/coronavirus' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  text-red-300'>
                            Coronavirus                        </a>
                                                <a title='Home' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Pakistan                        </a>
                                                <a title='Home' href='/business' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Business                        </a>
                                                <a title='Home' href='/opinion' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Opinion                        </a>
                                                <a title='Home' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Culture                        </a>
                                                <a title='Home' href='/sport' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Sport                        </a>
                                                <a title='Home' href='/magazines' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Magazines                        </a>
                                                <a title='Home' href='/world' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            World                        </a>
                                                <a title='Home' href='/tech' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Tech                        </a>
                                                <a title='Home' href='/prism' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Prism                        </a>
                                                <a title='Home' href='/popular' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Popular                        </a>
                                                <a title='Home' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Multimedia                        </a>
                                                <a title='Home' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Archive                        </a>
                                                <a title='Home' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            In Depth                        </a>
                                        </div>
            </div>

            <!-- nav sandwich -->
            <div class="flex items-center relative">
                <div class="js-nav-sandwich pt-1 mr-2">
                    <button class="inline-flex items-center justify-center xp-2 rounded-md focus:outline-none transition duration-150 ease-in-out text-gray-400 hover:text-gray-500 focus:bg-gray-100 focus:text-gray-500">
                        <!-- ☰ -->
                        <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
                        </svg>
                        <!-- X -->
                        <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
                        </svg>
                    </button>
                </div>

                <!-- nav dropdown -->
                <div class="js-nav-dropdown hidden z-50 absolute top-9 right-0 border border-gray-300 bg-white shadow-2xl text-3 w-40" id="nav-dropdown">
                                            <a title='Home' href='/' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Home                        </a>
                                                <a title='Home' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Latest                        </a>
                                                <a title='Home' href='/trends/coronavirus' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  text-red-300'>
                            Coronavirus                        </a>
                                                <a title='Home' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Pakistan                        </a>
                                                <a title='Home' href='/business' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Business                        </a>
                                                <a title='Home' href='/opinion' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Opinion                        </a>
                                                <a title='Home' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Culture                        </a>
                                                <a title='Home' href='/sport' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Sport                        </a>
                                                <a title='Home' href='/magazines' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Magazines                        </a>
                                                <a title='Home' href='/world' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            World                        </a>
                                                <a title='Home' href='/tech' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Tech                        </a>
                                                <a title='Home' href='/prism' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Prism                        </a>
                                                <a title='Home' href='/popular' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Popular                        </a>
                                                <a title='Home' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Multimedia                        </a>
                                                <a title='Home' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Archive                        </a>
                                                <a title='Home' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            In Depth                        </a>
                                        </div>
            </div>

            <!-- nav search -->
            <div class="js-nav-search pr-2 justify-end items-center hidden lg:flex ">
                <label for="search" title="Search" class="sr-only">Search</label>
                <div class="relative">
                    <div class="absolute inset-y-0 left-0 flex items-center pointer-events-none">
                        <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                        <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd"></path>
                        </svg>
                    </div>

                    <form accept-charset="utf-8" method="GET" action="https://www.dawn.com/search">
                        <input type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">
                        <input type="hidden" name="cof" value="FORID:10">
                        <input type="hidden" name="ie" value="UTF-8">
                        <input class="block w-30 text-3 font-thin ml-4 -mr-2 -mb-px pl-2 pr-8 leading-5 placeholder-gray-400 focus:outline-none search-query" data-remember="false" placeholder="SEARCH" value="" required="" id="q" type="text" name="q" onfocus="javascript:this.classList.add('w-64')" onblur="javascript:this.classList.remove('w-64')">
                    </form>
                </div>
            </div>
        </div>
    </div>
</nav>
  </div>
</div>
</header>



<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1535620321579-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1542969151399-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  py-2  mb-2  sm:block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1510380105517-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  py-2  border-b  border-gray-200  border-b-solid  mb-4  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad  mobileleaderboard-height--tall  clearfix" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0'  class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script> render('div-gpt-ad-1518611317921-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>


    <div class="container mx-auto px-2 sm:px-0">
        
<div class="flex">
    <div class="w-full max-w-screen-md xl:pr-4 ">
        <article class="story font-georgia bg-white">
            <div class="flex items-baseline">
                                </div>
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1'>

    <!-- box/title title-text:7.5-border-bottom-mt:1-pb:3-playfairdisplay-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1641018'  class='story__title      text-7.5  font-bold  font-playfair-display      mt-1  pb-3  border-b  border-b-grey-default  border-b-solid'><a  href='https://www.dawn.com/news/1641018/qureshi-slams-india-after-pakistan-again-denied-opportunity-to-address-unsc-meet-on-afghanistan' class='story__link  '>Qureshi slams India after Pakistan again denied opportunity to address UNSC meet on Afghanistan
</a></h2>
<!-- box/byline --><div dir='auto' class='    my-3  sm:ml-0  ml-1  block  sm:inline-block  float-none  sm:float-left'><span dir='auto' class='story__byline    text-3 text-gray-500   font-arial    '><a class='story__byline__link' href='https://www.dawn.com/authors/202/dawn-com'>Dawn.com</a> | <a class='story__byline__link' href='https://www.dawn.com/authors/157/app'>APP</a> | <a class='story__byline__link' href='https://www.dawn.com/authors/422/reuters'>Reuters</a></span><span class='divider    text-3 text-gray-500   font-arial'></span><!-- box/date --><span class='story__time    text-3 text-gray-500   font-arial    '><span class='timestamp--label'>Published</span> <span class='timestamp--date'>August 17, 2021</span> - <span class='divider'></span><span class='timestamp--label'>Updated</span> <span class='timestamp--time timeago' title='2021-08-17T00:08:33+05:00'><span class='timestamp__calendar'>August 17, 2021</span> <span class='timestamp__time'>12:08am</span></span></span> </div>
    <!-- box/social -->
<div class='block  sm:inline-block  clearfix  float-none  sm:float-right'>    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1641018&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1641018'></span></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Qureshi%20slams%20India%20after%20Pakistan%20again%20denied%20opportunity%20to%20address%20UNSC%20meet%20on%20Afghanistan&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1641018&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1641018" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
      <a target="_blank" href="WhatsApp://send?text=Qureshi%20slams%20India%20after%20Pakistan%20again%20denied%20opportunity%20to%20address%20UNSC%20meet%20on%20Afghanistan%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1641018%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1641018">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1641018);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count mt-0.5'>0</span></a>
    </div></div>

<div class='slideshow   w-full    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            media--no-margin-bottom  ' >
        <div class='media__item              '><picture><img src="https://i.dawn.com/primary/2021/08/611aaa6e0f7a2.png"  alt="United Nations Secretary General Ant&oacute;nio Guterres and others gather for a UN Security Council meeting on Afghanistan on Monday at the United Nations in New York. &mdash; AFP" /></picture></div>        <figcaption class='media__caption '>United Nations Secretary General António Guterres and others gather for a UN Security Council meeting on Afghanistan on Monday at the United Nations in New York. — AFP
</figcaption>
    </figure>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1 w-full sm:w-2/3 mx-auto'>


    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden    text-4  sm:text-4.5        pt-1  mt-1'><p>Foreign Minister Shah Mahmood Qureshi on Monday slammed India for its "partisan and obstructionist actions" after Pakistan was denied the opportunity to address a United Nations Security Council (UNSC) meeting on Afghanistan for the second time this month. </p>

<p>India, the UNSC president for the current month, had <a href="https://www.dawn.com/news/1639318">earlier denied</a> Pakistan the opportunity to speak during the council's meeting on August 6. </p>

<p>In a series of tweets today, Qureshi termed the development "unfortunate" and pointed out that after Afghanistan, it was Pakistan that had "undeniably" been a victim of the decades-long conflict in the neighbouring country.</p>

<p>"At this critical juncture in the destiny of Afghanistan, India's partisan &amp; obstructionist actions, repeatedly politicising this multilateral platform [whose] raison dêtre is peace, speaks volumes of their intention for [Afghanistan] &amp; the region," he said.</p>

<figure class='media  w-full  w-full  media--stretch  media--uneven media--embed  '>
				<div class='media__item    media__item--twitter  '>            <blockquote class="twitter-tweet" lang="en">
                <a href="https://twitter.com/SMQureshiPTI/status/1427299960010199043"></a>
            </blockquote></div>
				
			</figure>
<p>			</p>

<p>Talking about Pakistan's efforts, the foreign minister said the country "continues to demonstrate a constructive role in Afghanistan, including facilitating peace that is Afghan-led and owned among many economic and humanitarian efforts".</p>

<p>He noted that the Pakistani Embassy in Kabul was "working tirelessly" to issue visas and evacuate diplomats, staff of non-governmental organisations operating in Afghanistan and media personnel.</p>

<p>"Pakistan cannot stress enough the importance of the international community to remain engaged and involved in Afghanistan in a constructive manner," he added.</p>

<figure class='media  w-full  w-full  media--stretch  media--uneven media--embed  '>
				<div class='media__item    media__item--twitter  '>            <blockquote class="twitter-tweet" lang="en">
                <a href="https://twitter.com/Reuters/status/1427266085594669062"></a>
            </blockquote></div>
				
			</figure>
<p>			</p>

<h2 id='611ab7b103e6b'>'Most regrettable'</h2>

<p>India's decision was also denounced by Pakistan's ambassador to the UN, Munir Akram, who said that Pakistan has a vital stake in the peace and stability of Afghanistan, where the Taliban have now <a href="https://www.dawn.com/news/1640974/war-is-over-taliban-in-control-of-afghanistan-as-tense-calm-grips-kabul">taken control</a> of the government.</p>

<p>"It is most regrettable that Pakistan's request to participate in the Security Council meeting was once again blocked by the Indian Presidency," Akram told reporters after the conclusion of the council meeting.</p>

<p><strong>Read:</strong> <em><a href="https://www.dawn.com/news/1641010/nsc-lays-emphasis-on-inclusive-political-settlement-principle-of-non-interference-in-afghanistan">NSC lays emphasis on 'inclusive political settlement, principle of non-interference' in Afghanistan</a></em></p>

<p>The Security Council, he said, has been denied an "important perspective and vital input that could be helpful in restoring peace and stability in Afghanistan and the region".</p>

<p>Ambassador Akram said there was “considerable pathos” in the move to invite the representative of a now-ousted regime of Afghanistan to speak to the council while blocking Pakistan and other neighbours of Afghanistan.</p>

<p>“Ambassador (Ghulam) Isaczai is an esteemed colleague, but the person who appointed him here (Ashraf Ghani) recently, has <a href="https://www.dawn.com/news/1640818">fled Afghanistan</a> to the calls of betrayal by some of his ministers and army chief," the Pakistani envoy said.</p>

<p>"It is unclear, therefore, on whose behalf Ambassador Isaczai was speaking today," he said, adding, "the assertions he advanced reflected the talking points of the ancient regime or his own personal views. They are not representative of the evolved realities in Afghanistan." </p>

<p>If invited to speak, he said, Pakistan would have told the Security Council of its continuing efforts to ensure a peaceful settlement and formation of an inclusive government in Afghanistan.</p>

<h2 id='611ab7b103edf'>UNSC pushes for talks</h2>

<p>Meanwhile, the UNSC called for talks to create a new government in Afghanistan and an end to fighting and abuse after UN chief Antonio Guterres warned of "chilling" curbs on human rights and mounting violations against women and girls.</p>

<p>The 15-member council issued a statement, agreed by consensus, after Guterres appealed to the body to "use all tools at its disposal" to suppress a global terrorist threat from Afghanistan and guarantee respect for human rights.</p>

<p>"We cannot and must not abandon the people of Afghanistan," Guterres told the Security Council.</p>

<p><strong>Read:</strong> <em><a href="https://www.dawn.com/news/1641001/unfinished-problem-world-leaders-react-to-talibans-reclaiming-of-afghanistan">‘Unfinished problem’: World leaders react to Taliban's reclaiming of Afghanistan</a></em></p>

<p>The Security Council stressed the importance of combating terrorism in Afghanistan to ensure other countries were not threatened or attacked, and said that "neither the Taliban nor any other Afghan group or individual should support terrorists operating on the territory of any other country." </p>

<p>It called for an immediate cessation of all hostilities and the establishment, through inclusive negotiations, of a new government that should include women.</p>

<h2 id='611ab7b103f09'>Stand with women</h2>

<p>The Taliban ruled Afghanistan between 1996 and 2001. They did not allow women to work, girls were not allowed to attend school, and women had to cover their faces and be accompanied by a male relative if they wanted to venture out of their homes.</p>

<p>"We are receiving chilling reports of severe restrictions on human rights throughout the country. I am particularly concerned by accounts of mounting human rights violations against the women and girls of Afghanistan," Guterres said.</p>

<p>Taliban officials have issued statements saying they want peaceful international relations and promising to respect women's rights.</p>

<p>Ireland's UN Ambassador Geraldine Byrne Nason called on the Security Council to stand with the women of Afghanistan amid "multiple and credible reports of summary executions, forced marriage and of sexual and gender-based violence". </p>

<p>"The Taliban have reportedly said that women have nothing to fear from them," she told the council. "Telling the international community what it wants to hear will fool no one. We will not turn a blind eye to the truth."</p>

<p>US Ambassador to the United Nations Linda Thomas-Greenfield called for a stop to attacks on civilians and respect for human rights and freedoms.</p>

<p>Afghanistan's UN ambassador Ghulam Isaczai, speaking for millions of people "whose fate hangs in the balance", called on the United Nations not to recognise any administration that achieves power by force or any government that is not inclusive.</p>

<p>The United Nations has about 3,000 national staff and about 300 international staff on the ground in Afghanistan. Some have been relocated to Kabul, but none have been evacuated.</p>

<p>"The United Nations presence will adapt to the security situation. But above all, we will stay and deliver in support of the Afghan people in their hour of need," Guterres said.</p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>

            <div class="w-full sm:w-2/3 mx-auto border-t border-gray-200 my-4">
                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1455520357400-2') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="flex flex-col sm:flex-row">
                    <div class="w-full  sm:w-1/2">
                                          <div class="mb-0  sm:mb-4">
                        <div class="flex">
                          <div class="w-full">
                            <span class="uppercase  text-2.5  font-arial">                                      
                              <a class='text-red-400' href='/trends/afghan-war'>Afghan War</a>                            </span>                                      
                          </div>
                          <div class="w-full">
    <!-- box/label -->

    <span dir='auto'  class='badge  inline-flex    text-2.5  uppercase  font-arial        align-middle'><a title="World" href='/world' class='  text-2.5  uppercase  font-arial  '>World</a></span>
</div>
                        </div>
                      </div>
                                        </div>
                    <div class="flex__item  w-full  sm:w-1/2">
                        <div class="mt-2  sm:mt-0  clearfix  float-left  sm:float-right">
                            
    <!-- box/social -->
    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1641018&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1641018'></span></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Qureshi%20slams%20India%20after%20Pakistan%20again%20denied%20opportunity%20to%20address%20UNSC%20meet%20on%20Afghanistan&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1641018&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1641018" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden    float-left    mr-1      social--icon  social--black  social--flat">
      <a target="_blank" href="WhatsApp://send?text=Qureshi%20slams%20India%20after%20Pakistan%20again%20denied%20opportunity%20to%20address%20UNSC%20meet%20on%20Afghanistan%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1641018%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1641018">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1641018);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='text-4.5  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1641018"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="text-3 control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="text-3 control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  text-3" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count mt-0.5'>0</span></a>
    </div>                        </div>
                    </div>
                </div>
                <div class="flex">
                                        
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-4') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                </div>
            </div>

            <div class="border-t-3 border-black">
                <h3 class="my-2 font-playfair-display font-bold text-6 leading-tight">
                    Read more                </h3>
                <div class="flex flex-col sm:flex-row mb-4">
                    <!-- SECTION/READ MORE STORIES -->
                    <div class="md:w-2/3 w-full">
                        <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
                        
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1639318' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1639318/india-criticised-for-denying-pakistan-opportunity-to-address-unsc-meeting-on-afghanistan"><picture><img src="https://i.dawn.com/medium/2021/08/610e87f3a526e.jpg"  alt="India criticised for denying Pakistan opportunity to address UNSC meeting on Afghanistan" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1639318'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1639318/india-criticised-for-denying-pakistan-opportunity-to-address-unsc-meeting-on-afghanistan' class='story__link  '>India criticised for denying Pakistan opportunity to address UNSC meeting on Afghanistan
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1638248' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1638248/pakistan-to-carefully-watch-indias-unsc-conduct"><picture><img src="https://i.dawn.com/medium/2021/08/6107574be23fa.jpg"  alt="Pakistan to carefully watch India&rsquo;s UNSC conduct" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1638248'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1638248/pakistan-to-carefully-watch-indias-unsc-conduct' class='story__link  '>Pakistan to carefully watch India’s UNSC conduct
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1632009' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1632009/india-should-be-ashamed-of-meeting-afghan-taliban-moeed-yusuf"><picture><img src="https://i.dawn.com/medium/2021/06/60da0d1861a02.png"  alt="India should be ashamed of meeting Afghan Taliban: Moeed Yusuf" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1632009'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1632009/india-should-be-ashamed-of-meeting-afghan-taliban-moeed-yusuf' class='story__link  '>India should be ashamed of meeting Afghan Taliban: Moeed Yusuf
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                    <!-- SPONSORED CONTENT -->
                    <div class="md:w-1/3 w-full">
                                                <article class='box  story    sponsored-content  theme  px-1' data-id='1640980' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1640980/in-conversation-ceo-mirpur-royals-discusses-vision-and-strategy-for-the-first-edition-of-kashmir-premier-league"><picture><img src="https://i.dawn.com/medium/2021/08/611a26f3b95fa.png"  alt="In conversation: CEO Mirpur Royals discusses vision and strategy for the first edition of Kashmir Premier League" /></picture></a></div>        
    </figure>

    <h2 dir='auto'  class='badge  inline-flex    text-2.5  font-normal  uppercase  text-grey  leading-tight    align-middle'><a title="Sponsored" href='https://www.dawn.com/sponsor-content' class='  text-2.5  font-normal  uppercase  text-grey  '>Sponsored</a></h2>

    <!-- box/title title-text:4-playfairdisplay-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1640980'  class='story__title      text-4  font-bold  font-playfair-display  leading-tight    '><a  href='https://www.dawn.com/news/1640980/in-conversation-ceo-mirpur-royals-discusses-vision-and-strategy-for-the-first-edition-of-kashmir-premier-league' class='story__link  '>In conversation: CEO Mirpur Royals discusses vision and strategy for the first edition of Kashmir Premier League
</a></h2>
</article>                                            </div>
                </div>

                <div class="border-t-3 border-black urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>
<img src='' />

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1166426' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1166426/"><picture><img src="https://i.dawn.com/medium/2021/08/611a5e725c5a0.jpg?r=1326743314"  alt="پہلی بار ایک مسلم ملک دنیا کے بہترین ایئرپورٹ کا اعزاز حاصل کرنے میں کامیاب" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1166426'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1166426/' class='story__link  '>پہلی بار ایک مسلم ملک دنیا کے بہترین ایئرپورٹ کا اعزاز حاصل کرنے میں کامیاب</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1166416' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1166416/"><picture><img src="https://i.dawn.com/medium/2021/08/611a3422efef6.jpg"  alt="گھر پہنچی تو بچوں نے پہلا سوال یہی پوچھا &rsquo;کیا آپ نے طالبان کو دیکھا؟&lsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1166416'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1166416/' class='story__link  '>گھر پہنچی تو بچوں نے پہلا سوال یہی پوچھا ’کیا آپ نے طالبان کو دیکھا؟‘</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1166346' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1166346/"><picture><img src="https://i.dawn.com/medium/2021/08/6118e60c1e7d9.jpg"  alt="افغانستان بائیڈن کے لیے کس طرح ڈیزاسٹر ثابت ہورہا ہے؟" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1166346'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1166346/' class='story__link  '>افغانستان بائیڈن کے لیے کس طرح ڈیزاسٹر ثابت ہورہا ہے؟</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                </div>

                <div class="border-t-3 border-black">
                    <section id="comments" data-comments='min-comments' class="comments mx-auto md:w-3/4">
  <div class="font-playfair-display text-5 font-bold inline-block">
  Comments </div>


<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">  <input class="form-control jscheck" type="hidden" name="jscheck" value="">  <input class="form-control" type="hidden" name="story_id" value="1641018">
  <div class="info"></div>
  <div class="flex">
      <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Name" dir="" required id="name" type="text" name="name">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Email" dir="" required id="email" type="text" name="email">
    </div>
  </div>  </div>
  <div class="flex">
    <div class="w-full">
      <div class="pt-1">
        
    <span dir='auto'  class='badge  inline-flex    text-2.5  uppercase  font-arial  text-red-300    align-middle'>also submit to newspaper</span>
        <div class='text-3 font-arial text-gray-500 my-1'>To submit your comment online and to the Letters Desk, enter your phone number/city below</div>
        <div class='text-3 font-arial text-gray-500 my-1'>Your number will remain private and will be deleted from our servers in 48hrs</div>
      </div>
    </div>
  </div>
  <div class="flex">
      <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Phone Number (Optional)" dir="" required id="phone" type="text" name="phone">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="City (Optional)" dir="" required id="location" type="text" name="location">
    </div>
  </div>  </div>
  <div class="flex">
    <div class="w-full">
      <div class="my-2">
        <div class="form-group"><textarea class="form-control form-textarea block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial comments__content" placeholder="Your Comment" dir="auto" rows="6" required id="content" name="content"></textarea></div>        <div class="flex">
          <div class="w-2/3">
            <div class="comments__limit  pr-1 border-r border-gray-200 text-2.5 font-arial inline-block text-gray-400 uppercase" data-max='500'>500 characters</div>
<div class="comments__policy  text-2.5 font-arial inline-block text-gray-400 uppercase"><a href="/comments-policy" class='text-2.5 font-arial text-gray-400'>COMMENT MOD POLICY</a></div>
          </div>
          <div class="w-1/3">
            <input class="btn button  comments__button  text-3 border-none p-2 text-white uppercase mt-1 bg-black float-right uppercase" type="submit" value="Submit">          </div>
        </div>
      </div>
    </div>
  </div>

  <input class="form-control" type="hidden" name="_token" value=""></form></section>
                </div>
            </div>
        

  </div>
  <!-- ******** /template/footer ******** -->        </article>
    </div>
    <aside class="w-80 flex-shrink-0 hidden xl:block ">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-3') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
<div class="wrapper p-2 border-t-3 border-black"><article class='box  story    ' data-id='1640980' data-layout='story'><div class='text-left  uppercase  text-2.5  py-2  font-arial  font-normal'><a class='text-grey' href='https://www.dawn.com/sponsor-content'>Sponsored</a></div>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1640980/in-conversation-ceo-mirpur-royals-discusses-vision-and-strategy-for-the-first-edition-of-kashmir-premier-league"><picture><img src="https://i.dawn.com/thumbnail/2021/08/611a26f3b95fa.png"  alt="In conversation: CEO Mirpur Royals discusses vision and strategy for the first edition of Kashmir Premier League" /></picture></a></div>        
    </figure>

    <!-- box/title title-text:3.5-playfairdisplay-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1640980'  class='story__title      text-3.5  font-bold  font-playfair-display      '><a  href='https://www.dawn.com/news/1640980/in-conversation-ceo-mirpur-royals-discusses-vision-and-strategy-for-the-first-edition-of-kashmir-premier-league' class='story__link  '>In conversation: CEO Mirpur Royals discusses vision and strategy for the first edition of Kashmir Premier League
</a></h2>
</article></div></div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1520840073529-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
</div>

<div class="flex ">
    <div class="w-full">
        <!-- LATEST STORIES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/latest-news'>Latest Stories</a></h3>
            <div class="grid grid-cols-2 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1641018' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1641018/qureshi-slams-india-after-pakistan-again-denied-opportunity-to-address-unsc-meet-on-afghanistan"><picture><img src="https://i.dawn.com/medium/2021/08/611aace07f9df.png"  alt="Qureshi slams India after Pakistan again denied opportunity to address UNSC meet on Afghanistan" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1641018'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1641018/qureshi-slams-india-after-pakistan-again-denied-opportunity-to-address-unsc-meet-on-afghanistan' class='story__link  '>Qureshi slams India after Pakistan again denied opportunity to address UNSC meet on Afghanistan
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1641017' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1641017/uks-defence-chief-holds-back-tears-amid-afghanistan-chaos"><picture><img src="https://i.dawn.com/medium/2021/08/611aa50766718.png"  alt="UK&rsquo;s defence chief holds back tears amid Afghanistan chaos" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1641017'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1641017/uks-defence-chief-holds-back-tears-amid-afghanistan-chaos' class='story__link  '>UK’s defence chief holds back tears amid Afghanistan chaos
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1641010' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1641010/nsc-lays-emphasis-on-inclusive-political-settlement-principle-of-non-interference-in-afghanistan"><picture><img src="https://i.dawn.com/medium/2021/08/611a713530807.jpg"  alt="NSC lays emphasis on &#039;inclusive political settlement, principle of non-interference&#039; in Afghanistan" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1641010'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1641010/nsc-lays-emphasis-on-inclusive-political-settlement-principle-of-non-interference-in-afghanistan' class='story__link  '>NSC lays emphasis on 'inclusive political settlement, principle of non-interference' in Afghanistan
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1641011' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1641011/doubts-over-pakistan-afghanistan-cricket-series-after-taliban-takeover"><picture><img src="https://i.dawn.com/medium/2021/08/611a636fd449c.jpg"  alt="Doubts over Pakistan-Afghanistan cricket series after Taliban takeover" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1641011'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1641011/doubts-over-pakistan-afghanistan-cricket-series-after-taliban-takeover' class='story__link  '>Doubts over Pakistan-Afghanistan cricket series after Taliban takeover
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1641000' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1641000/china-says-ready-for-friendly-relations-with-taliban-after-kabul-takeover"><picture><img src="https://i.dawn.com/medium/2021/08/611a4a56c8350.jpg"  alt="China says ready for &#039;friendly relations&#039; with Taliban after Kabul takeover" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1641000'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1641000/china-says-ready-for-friendly-relations-with-taliban-after-kabul-takeover' class='story__link  '>China says ready for 'friendly relations' with Taliban after Kabul takeover
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640993' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1640993/at-least-five-reported-dead-in-kabul-airport-chaos"><picture><img src="https://i.dawn.com/medium/2021/08/611a41ac12a5d.png"  alt="At least five reported dead in Kabul airport chaos" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640993'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1640993/at-least-five-reported-dead-in-kabul-airport-chaos' class='story__link  '>At least five reported dead in Kabul airport chaos
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

        <!-- IMAGES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2">
                <a href='https://images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
            </h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1641008' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1641008/pakistani-short-film-bhai-makes-it-to-prestigious-toronto-international-film-festival"><picture><img src="https://i.dawn.com/medium/2021/08/611a5c7ec3320.jpg"  alt="Pakistani short film Bhai makes it to prestigious Toronto International Film Festival" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1641008'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1641008/pakistani-short-film-bhai-makes-it-to-prestigious-toronto-international-film-festival' class='story__link  '>Pakistani short film Bhai makes it to prestigious Toronto International Film Festival
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1641002' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1641002/celebrities-call-for-the-safety-of-afghans-as-the-taliban-take-control-of-kabul"><picture><img src="https://i.dawn.com/medium/2021/08/611a4ea383d46.jpg"  alt="Celebrities call for the safety of Afghans as the Taliban take control of Kabul" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1641002'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1641002/celebrities-call-for-the-safety-of-afghans-as-the-taliban-take-control-of-kabul' class='story__link  '>Celebrities call for the safety of Afghans as the Taliban take control of Kabul
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640984' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1640984/mehwish-hayat-posted-an-independence-day-message-but-all-people-focused-on-was-the-colour-of-her-bra"><picture><img src="https://i.dawn.com/medium/2021/08/611a1a89784b0.jpg"  alt="Mehwish Hayat posted an Independence Day message but all people focused on was the colour of her bra" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640984'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1640984/mehwish-hayat-posted-an-independence-day-message-but-all-people-focused-on-was-the-colour-of-her-bra' class='story__link  '>Mehwish Hayat posted an Independence Day message but all people focused on was the colour of her bra
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-6') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        
        <!-- POPULAR -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/popular'>Most Popular</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="grid grid-1 sm:grid-cols-3 mb-4">
                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1640790' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">01</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640790'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1640790/taliban-on-the-brink-of-taking-over-kabul-after-capturing-presidential-palace' class='story__link  '>Taliban on the brink of taking over Kabul after capturing presidential palace
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1640752' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">02</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640752'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1640752/12-killed-in-grenade-attack-on-mini-truck-in-karachi' class='story__link  '>12 killed in grenade attack on mini-truck in Karachi
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1640762' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">03</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640762'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1640762/dna-fingerprints-show-accuseds-involvement-in-noors-murder-police' class='story__link  '>DNA, fingerprints show accused’s involvement in Noor’s murder: police
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1640800' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">04</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640800'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1640800/whos-who-behind-the-taliban-leadership' class='story__link  '>Who's who behind the Taliban leadership
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1640737' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">05</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640737'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1640737/pakistan-becomes-smartphone-exporter' class='story__link  '>Pakistan becomes smartphone exporter
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1640778' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">06</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640778'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1640778/afghanistans-future' class='story__link  '>Afghanistan’s future
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1640637' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">07</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640637'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1640637/publicity-stunt-pakistan-slams-modi-for-distorting-history-in-tweets-about-partition' class='story__link  '>'Publicity stunt': Pakistan slams Modi for 'distorting history' in tweets about Partition
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1640644' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">08</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640644'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1640644/10-killed-in-grenade-attack-on-truck-in-karachi' class='story__link  '>10 killed in grenade attack on truck in Karachi
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1640753' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">09</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640753'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1640753/anti-taliban-stronghold-mazar-i-sharif-also-falls' class='story__link  '>Anti-Taliban stronghold Mazar-i-Sharif also falls
</a></h2>
                    </div>
                    </article>                                </div>
            </div>
        </div>

        <!-- MUST READ -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/must-read'>Must Read</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1641001' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1641001/unfinished-problem-world-leaders-react-to-talibans-reclaiming-of-afghanistan"><picture><img src="https://i.dawn.com/medium/2021/08/611a4a52479a6.jpg"  alt="&lsquo;Unfinished problem&rsquo;: World leaders react to Taliban&#039;s reclaiming of Afghanistan" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1641001'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1641001/unfinished-problem-world-leaders-react-to-talibans-reclaiming-of-afghanistan' class='story__link  '>‘Unfinished problem’: World leaders react to Taliban's reclaiming of Afghanistan
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/156/ap'>AP</a> | <a class='story__byline__link' href='https://www.dawn.com/authors/422/reuters'>Reuters</a> | <a class='story__byline__link' href='https://www.dawn.com/authors/119/afp'>AFP</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Leaders from Australia, UK, Iran, Qatar and elsewhere air their concerns, urge new leadership in Kabul to protect human rights.
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640975' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1640975/in-pictures-the-fall-of-kabul"><picture><img src="https://i.dawn.com/medium/2021/08/6119fe069f566.jpg"  alt="In pictures: The fall of Kabul" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1640975'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1640975/in-pictures-the-fall-of-kabul' class='story__link  '>In pictures: The fall of Kabul
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/156/ap'>AP</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640806' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1640806/utterly-disastrous-cut-and-run-what-the-us-media-has-to-say-about-bidens-withdrawal-from-afghanistan"><picture><img src="https://i.dawn.com/medium/2021/08/611a941bb02a9.jpg"  alt="&#039;Utterly disastrous cut-and-run&#039;: What the US media has to say about Biden&#039;s withdrawal from Afghanistan" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1640806'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1640806/utterly-disastrous-cut-and-run-what-the-us-media-has-to-say-about-bidens-withdrawal-from-afghanistan' class='story__link  '>'Utterly disastrous cut-and-run': What the US media has to say about Biden's withdrawal from Afghanistan
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/202/dawn-com'>Dawn.com</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1641002' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1641002/celebrities-call-for-the-safety-of-afghans-as-the-taliban-take-control-of-kabul"><picture><img src="https://i.dawn.com/medium/2021/08/611a4ea383d46.jpg"  alt="Celebrities call for the safety of Afghans as the Taliban take control of Kabul" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1641002'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1641002/celebrities-call-for-the-safety-of-afghans-as-the-taliban-take-control-of-kabul' class='story__link  '>Celebrities call for the safety of Afghans as the Taliban take control of Kabul
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/5777/images-staff'>Images Staff</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640977' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1640977/timeline-key-dates-in-afghanistan-war-since-2001"><picture><img src="https://i.dawn.com/medium/2021/08/611a0504e3927.jpg"  alt="Timeline: Key dates in Afghanistan war since 2001" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1640977'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1640977/timeline-key-dates-in-afghanistan-war-since-2001' class='story__link  '>Timeline: Key dates in Afghanistan war since 2001
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/119/afp'>AFP</a></span> </article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-7'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-7') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

        <!-- OPINION -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Opinion</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640892' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1640892/glass-half-full-half-empty"><picture><img src="https://i.dawn.com/medium/2021/08/61199fc202dd0.jpg"  alt="Glass half full, half empty" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1640892'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1640892/glass-half-full-half-empty' class='story__link  '>Glass half full, half empty
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/8829/maleeha-lodhi'>Maleeha Lodhi</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>The challenge is to reimagine a Pakistan that meets the needs of its people not just its privileged elites.
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640891' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1640891/focusing-on-afghan-economy"><picture><img src="https://i.dawn.com/medium/2021/08/61199f9d6191a.jpg"  alt="Focusing on Afghan economy" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 16 Aug 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640891'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1640891/focusing-on-afghan-economy' class='story__link  '>Focusing on Afghan economy
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Afghanistan's economy continues to flounder but this fact remains unnoticed.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640890' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1640890/support-for-parents"><picture><img src="https://i.dawn.com/medium/2021/08/611999a878ec9.jpg"  alt="Support for parents" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 16 Aug 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640890'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1640890/support-for-parents' class='story__link  '>Support for parents
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Parent-teacher teamwork has never been as vital as now.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640889' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1640889/grey-matters"><picture><img src="https://i.dawn.com/medium/2021/08/61199953791ab.jpg"  alt="Grey matters" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 16 Aug 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640889'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1640889/grey-matters' class='story__link  '>Grey matters
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Naturally recycled water, is the way to go.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640775' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1640775/defending-intra-party-differences"><picture><img src="https://i.dawn.com/medium/2021/08/61185f32d8d58.jpg"  alt="Defending intra-party differences" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 15 Aug 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640775'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1640775/defending-intra-party-differences' class='story__link  '>Defending intra-party differences
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>A party having more than one narrative sounds apocalyptic to us.
 
    </div>
</article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

        <!-- EDITORIAL -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Editorial</a></h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640888' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1640888/apocalypse-now"><picture><img src="https://i.dawn.com/medium/2021/08/6119d84f811c7.jpg"  alt="Apocalypse now" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 16 Aug 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640888'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1640888/apocalypse-now' class='story__link  '>Apocalypse now
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>With the world having failed to collectively act upon the warnings issued time and again, an apocalyptic scenario is at hand.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640887' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1640887/a-controversial-report"><picture><img src="https://i.dawn.com/medium/2021/08/6119d3eb46da7.jpg"  alt="A controversial report" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 16 Aug 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640887'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1640887/a-controversial-report' class='story__link  '>A controversial report
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>THE recent release of the Anti-State Trends report by the digital media wing of the Ministry of Information has led...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640886' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 16 Aug 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640886'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1640886/undermining-parliament' class='story__link  '>Undermining parliament
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>ROBUST parliamentary traditions are the bedrock of any mature democracy. For a country like Pakistan, where...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640778' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1640778/afghanistans-future"><picture><img src="https://i.dawn.com/medium/2021/08/6118896f46700.png"  alt="Afghanistan&rsquo;s future" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 15 Aug 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640778'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1640778/afghanistans-future' class='story__link  '>Afghanistan’s future
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>AS the Afghan Taliban continue their blitzkrieg across their country, with key cities falling like ninepins, it is a...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640777' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 15 Aug 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640777'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1640777/silencing-the-media' class='story__link  '>Silencing the media
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>ALL major bodies representing the media have rightly rejected the proposed Pakistan Media Development Authority and...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1640776' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 15 Aug 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1640776'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1640776/flooding-risk' class='story__link  '>Flooding risk
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>THE tragedy of two people drowning in the urban flooding witnessed in Islamabad’s high-value E-11 sector a...
 
    </div>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
            </div>
</div>

<div class="absolute left-0 hidden sm:block">
      <div class='navstory fixed z-50 top-2/5  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute pt-0 pb-2 px-1.25 font-georgia text-white rounded-tr-md rounded-br-md navstory__arrow--prev" href="https://www.dawn.com/news/1640526/pakistans-olympic-panel-chief-asked-to-step-down">&lsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -ml-56 bg-gray-200 navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1640526' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1640526'  class='story__title          '><a  href='https://www.dawn.com/news/1640526/pakistans-olympic-panel-chief-asked-to-step-down' class='story__link  '>Pakistan's Olympic panel chief asked to step down
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1640526/pakistans-olympic-panel-chief-asked-to-step-down"><picture><img src="https://i.dawn.com/thumbnail/2021/08/61172bc74282f.jpg"  alt="Pakistan&#039;s Olympic panel chief asked to step down" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory fixed z-50 top-2/5 right-0 rounded-t-md rounded-l-md navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute right-0 pt-0 pb-2 px-1.25 font-georgia text-white rounded-tl-md rounded-bl-md navstory__arrow--next" href="https://www.dawn.com/news/1640790/taliban-on-the-brink-of-taking-over-kabul-after-capturing-presidential-palace">&rsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -mr-56 bg-gray-200  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1640790' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1640790'  class='story__title          '><a  href='https://www.dawn.com/news/1640790/taliban-on-the-brink-of-taking-over-kabul-after-capturing-presidential-palace' class='story__link  '>Taliban on the brink of taking over Kabul after capturing presidential palace
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1640790/taliban-on-the-brink-of-taking-over-kabul-after-capturing-presidential-palace"><picture><img src="https://i.dawn.com/thumbnail/2021/08/61192bba44226.jpg"  alt="Taliban on the brink of taking over Kabul after capturing presidential palace" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  </div>
    </div>

    <footer>
        <div class='clearfix'>
                        <!-- sticky bottom ad
            see issues #1039 -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky block sm:hidden  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1538376752024-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1538376752024-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky hidden sm:block  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1538376694503-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1538376694503-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>

        <div class="w-full bg-black">
  <div class='py-4'>
    <div class="container px-2">
      <div class="flex flex-col sm:flex-row">
        <div class="w-full">
          <div class="flex border-b-2 border-white mb-2 pb-2 clearfix justify-between items-center">
            <nav class="order-first">
              <img style="height:36px;width:150px" alt="Dawn News"  class='container--footer__logo--white' src="https://www.dawn.com/_img/logo--white.png">
              <p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  sm:px-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  sm:px-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p>
            </nav>
            <nav class="nav flex mt-2 sm:mt-0 items-end order-last">
              <a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a>
              <a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a>
              <a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a>
              <a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a>
              <a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1 mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a>
              <a class='outline-none' href='https://appgallery.huawei.com/#/app/C104007373'><img alt="Huwaei App Gallery" width="100" height="30" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2021/05/60a360ab86d68.png"></a>
            </nav>
          </div>
        </div>
      </div>

      <div class="flex flex-col sm:flex-row">
        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contact">Contact</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/terms">Terms of Use</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contribution-guidelines">Contribution Guidelines</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/privacy">Privacy</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/comments-policy">Comment Moderation</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/code-of-ethics">Code of Ethics</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/social-media-guidelines">Social Media Policy</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/marketing">Advertise on Dawn.com</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/sponsor-content">Sponsored Content</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://classifieds.dawn.com">Classifieds</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://obituary.dawn.com">Obituaries</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prayers-timings">Prayer Timings</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/stocks">Stock/Forex/Gold</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/weather">Weather</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/">Dawn</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://herald.dawn.com">Herald</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://aurora.dawn.com">Aurora</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prism">Prism</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.dawnnews.tv/">Dawn News</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://images.dawn.com">Images</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/magazines">Eos/Icon/Young World</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://cityfm89.com">Cityfm89</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <p class="font-normal text-white text-left md:text-right mb-2">Copyright &copy; 2021, Dawn</p>
            <p class="font-normal text-white text-left md:text-right">Scribe Publishing Platform</p>
          </nav>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>window.addEventListener('load', function() { dailymotionSyndicationId(202395) }); </script>            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "World,South Asia";
    _sf_async_config.authors = "Dawn.com-202,APP-157,Reuters-422";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"},{"selector":".navstory--prev a","parent":"prev"},{"selector":".navstory--next a","parent":"next"}];
        var googleMeasurement = false;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        if (!googleMeasurement) {
                            ga("send", {
                                hitType: "event",
                                eventCategory: eventItems[i].parent,
                                eventAction: "click",
                                eventLabel: eventLabel
                            });
                        } else {
                            if ("undefined" != typeof gtag) {
                                gtag("event", "click", {
                                    'event_category': eventItems[i].parent,
                                    'event_label': eventLabel
                                });
                            }
                        }
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - -->    </footer>

<!--2021-08-17 01:38:15-->
<!-- <script type="text/javascript">var url=window.location.href.replace(".com",".net"),v2=document.createElement("iframe");v2.src=url,v2.width=1,v2.height=1,document.body.appendChild(v2);</script> -->
</body>

</html>
