<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
    
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>&#039;How can you expect my party to vote for Tarar?&#039;: Bilawal on &lsquo;controversial&rsquo; PML-N candidate - Pakistan - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta name='description' content='Denies ever agreeing to giving the position of the opposition leader in the Senate away; always intended Gilani for the position.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1614931' />  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1614931' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1614931' />  
    <meta name='twitter:title' content='&#039;How can you expect my party to vote for Tarar?&#039;: Bilawal on &lsquo;controversial&rsquo; PML-N candidate' /> 
    <meta name='twitter:description' content='Denies ever agreeing to giving the position of the opposition leader in the Senate away; always intended Gilani for the position.' /> 
    <meta name='twitter:image' content='https://i.dawn.com/large/2021/03/605f49c2a54a3.png' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1614931' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='&#039;How can you expect my party to vote for Tarar?&#039;: Bilawal on &lsquo;controversial&rsquo; PML-N candidate' /> 
    <meta property='og:description' content='Denies ever agreeing to giving the position of the opposition leader in the Senate away; always intended Gilani for the position.' /> 
    <meta property='og:image' content='https://i.dawn.com/large/2021/03/605f49c2a54a3.png' />
            
    <meta itemprop='name' content='&#039;How can you expect my party to vote for Tarar?&#039;: Bilawal on &lsquo;controversial&rsquo; PML-N candidate' /> 
    <meta itemprop='description' content='Denies ever agreeing to giving the position of the opposition leader in the Senate away; always intended Gilani for the position.' /> 
    <meta itemprop='image' content='https://i.dawn.com/large/2021/03/605f49c2a54a3.png' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2021-03-27 21:26:10' /> 
    <meta property='article:modified_time' content='2021-03-27 21:52:23' /> 
    <meta property='article:tag' content='Senate Polls 2021' />
    
    <meta name='keywords' content='Senate Polls 2021' />
    <meta name='news_keywords' content='Senate Polls 2021' />
            
    <meta property='article:author' content='https://www.dawn.com/authors/202/dawn-com' /> 
    <meta name='author' content='Dawn.com' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/pakistan","name":"Pakistan"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.dawn.com","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.dawn.com\/_img\/logo.png"}},"copyrightYear":"2021","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.dawn.com\/primary\/2021\/03\/605f49c2a54a3.png","width":"800","height":"480","caption":"PPP Chairman Bilawal Bhutto-Zardari addresses a press conference at Bilawal House. \u2014 DawnNewsTV"}],"datePublished":"2021-03-27T21:26:10+05:00","dateModified":"2021-03-27T21:52:23+05:00","mainEntityOfPage":"https:\/\/www.dawn.com\/news\/1614931","headline":"&#039;How can you expect my party to vote for Tarar?&#039;: Bilawal on &lsquo;controversial&rsquo; PML-N candidate","description":"Denies ever agreeing to giving the position of the opposition leader in the Senate away; always intended Gilani for the position.","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Dawn.com","url":"https:\/\/www.dawn.com\/authors\/202\/dawn-com"}]}
    </script>
        
    
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20201104165209.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/merriweather.20201104165209.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/slideshow.20210222154010.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/widgets2.20210315111809.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/headroom.20210118230309.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/rad2.20201217161111.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/newskit.20210324131211.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20210218182809.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/shamedawn.20210311180710.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20210322130910.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/admin.20210322130910.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20201104165209.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/merriweather.20201104165209.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/slideshow.20210222154010.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/widgets2.20210315111809.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/headroom.20210118230309.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/rad2.20201217161111.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/newskit.20210324131211.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20210218182809.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/shamedawn.20210311180710.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20210322130910.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/admin.20210322130910.js'>
    <link rel='dns-prefetch  preconnect' href='i.dawn.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-2', [300,250], 'div-gpt-ad-1455520357400-5').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-300x250-3', [300,250], 'div-gpt-ad-1455520357400-7').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-320x50', [320,50], 'div-gpt-ad-1538376752024-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-728x60', [[728,90],[728,60]], 'div-gpt-ad-1538376694503-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","Pakistan"]);
  googletag.pubads().setTargeting('tags', ["Senate Polls 2021"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        if (divId) {
            var adContainer = document.getElementById(divId).closest('.ad');
            adContainer.classList.remove('block', 'sm:block');
            adContainer.classList.add('hidden');            
        } else {
            console.log('Error: Ad not found divid: ' + divId);
        }
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if ($(div).is(':visible')) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = $(div).data('ad-refresh');
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // https://github.com/aleemb/dawn.com/issues/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--closing');
        }
      }
    });
  });
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1614931');
    ga('set', 'dimension1', 'Pakistan');
    ga('set', 'dimension3', 'Dawn.com-202');
    ga('set', 'dimension5', '2021-03-27 21:26:10');
    ga('set', 'dimension7', 'Senate Polls 2021');  
    ga('set', 'contentGroup1', 'Pakistan');
    ga('set', 'contentGroup2', 'Dawn.com');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
</head>

<body class="article  pakistan    modifier--senate-polls-2021  template--default  modifier--default  theme--white  newskit  adsonly  single-story">


<header class="pb-2">
    
<div class="w-full bg-black">
    <div class="px-2  hidden  sm:block">
        <nav class="text-white flex flex-row flex-wrap text-2.5 justify-center text-center">
                            <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://epaper.dawn.com">EPAPER</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawnnews.tv/watch-live">LIVE TV</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawnnews.tv">DAWNNEWS URDU</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://images.dawn.com">Images</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://herald.dawn.com">Herald</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://aurora.dawn.com">Aurora</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://cityfm89.com">CityFM89</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://www.dawn.com/advertise">Advertise</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://educationexpo.dawn.com">Events</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 "   href="https://www.dawn.com/events/supplements"><span class="-ml-4 mr-1">/</span>Supplements</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="http://classifieds.dawn.com/">Classifieds</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5 " rel="noreferrer" target="blank" href="https://obituary.dawn.com">Obituaries</a>
                        </nav>
    </div>
</div>

<div class="mx-2">
  <div class="container px-2 sm:px-0">

    <div class='flex flex-col sm:flex-row'>
      <div class='w-1/4'>
      </div>

      <div class='sm:w-1/2 w-full'>
        <div class="flex flex-col items-center mt-4 mb-3">
          <a href="/" title="Dawn News" class="mb-2">
            <img width="181" height="47" src="/_img/logo.png" alt="Dawn Logo">
            <span class="hidden">Dawn News</span>
          </a>
          
    <h2 dir='auto'  class='badge  inline-flex    text-2.5 font-arial uppercase text-gray-500    align-middle'><a title="Today's Paper | March 27, 2021" href='https://epaper.dawn.com' class='  '>Today's Paper | March 27, 2021</a></h2>
        </div>
      </div>

      <div class='w-1/4'>
      </div>
    </div>

  </div>
</div>

<div class="container px-2 sm:px-0 headroom">
  <div class="clearfix container mx-auto mx-auto px-0 sm:px-6.5">
    <!-- nav container -->
<nav class="native-hidden js-nav relative font-sans container p-0 border-t-3 border-black">
    <div class="border-b  border-gray-200">
        <div class="flex justify-between">

            <!-- nav items -->
            <div class="js-nav-items flex overflow-hidden px-0 w-full">
                <div class="flex flex-row overflow-hidden w-full justify-start">
                                            <a title='Home' href='/' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Home                        </a>
                                                <a title='Home' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Latest                        </a>
                                                <a title='Home' href='/trends/coronavirus' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  text-red-300'>
                            Coronavirus                        </a>
                                                <a title='Home' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Pakistan                        </a>
                                                <a title='Home' href='/business' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Business                        </a>
                                                <a title='Home' href='/opinion' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Opinion                        </a>
                                                <a title='Home' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Culture                        </a>
                                                <a title='Home' href='/sport' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Sport                        </a>
                                                <a title='Home' href='/magazines' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Magazines                        </a>
                                                <a title='Home' href='/world' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            World                        </a>
                                                <a title='Home' href='/tech' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Tech                        </a>
                                                <a title='Home' href='/prism' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Prism                        </a>
                                                <a title='Home' href='/popular' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Popular                        </a>
                                                <a title='Home' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Multimedia                        </a>
                                                <a title='Home' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Archive                        </a>
                                                <a title='Home' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            In Depth                        </a>
                                        </div>
            </div>

            <!-- nav sandwich -->
            <div class="flex items-center relative">
                <div class="js-nav-sandwich pt-1 mr-2">
                    <button class="inline-flex items-center justify-center xp-2 rounded-md focus:outline-none transition duration-150 ease-in-out text-gray-400 hover:text-gray-500 focus:bg-gray-100 focus:text-gray-500">
                        <!-- ☰ -->
                        <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
                        </svg>
                        <!-- X -->
                        <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
                        </svg>
                    </button>
                </div>

                <!-- nav dropdown -->
                <div class="js-nav-dropdown hidden z-50 absolute top-9 right-0 border border-gray-300 bg-white shadow-2xl text-3 w-40" id="nav-dropdown">
                                            <a title='Home' href='/' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Home                        </a>
                                                <a title='Home' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Latest                        </a>
                                                <a title='Home' href='/trends/coronavirus' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  text-red-300'>
                            Coronavirus                        </a>
                                                <a title='Home' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Pakistan                        </a>
                                                <a title='Home' href='/business' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Business                        </a>
                                                <a title='Home' href='/opinion' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Opinion                        </a>
                                                <a title='Home' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Culture                        </a>
                                                <a title='Home' href='/sport' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Sport                        </a>
                                                <a title='Home' href='/magazines' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Magazines                        </a>
                                                <a title='Home' href='/world' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            World                        </a>
                                                <a title='Home' href='/tech' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Tech                        </a>
                                                <a title='Home' href='/prism' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Prism                        </a>
                                                <a title='Home' href='/popular' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Popular                        </a>
                                                <a title='Home' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Multimedia                        </a>
                                                <a title='Home' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Archive                        </a>
                                                <a title='Home' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            In Depth                        </a>
                                        </div>
            </div>

            <!-- nav search -->
            <div class="js-nav-search pr-2 justify-end items-center hidden lg:flex ">
                <label for="search" title="Search" class="sr-only">Search</label>
                <div class="relative">
                    <div class="absolute inset-y-0 left-0 flex items-center pointer-events-none">
                        <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                        <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd"></path>
                        </svg>
                    </div>

                    <form accept-charset="utf-8" method="GET" action="https://www.dawn.com/search">
                        <input type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">
                        <input type="hidden" name="cof" value="FORID:10">
                        <input type="hidden" name="ie" value="UTF-8">
                        <input class="block w-30 text-3 font-thin ml-4 -mr-2 -mb-px pl-2 pr-8 leading-5 placeholder-gray-400 focus:outline-none search-query" data-remember="false" placeholder="SEARCH" value="" required="" id="q" type="text" name="q" onfocus="javascript:this.classList.add('w-64')" onblur="javascript:this.classList.remove('w-64')">
                    </form>
                </div>
            </div>
        </div>
    </div>
</nav>
  </div>
</div>
</header>



<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1535620321579-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1542969151399-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  py-2  mb-2  sm:block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1510380105517-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  py-2  border-b  border-gray-200  border-b-solid  mb-4  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad  mobileleaderboard-height--tall  clearfix" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0'  class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script> render('div-gpt-ad-1518611317921-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>


    <div class="container mx-auto px-2 sm:px-0">
        
<div class="flex">
    <div class="w-full max-w-screen-md xl:pr-4 ">
        <article class="story font-georgia bg-white">
            <div class="flex items-baseline">
                                </div>
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1'>

    <!-- box/title title-text:7.5-border-bottom-mt:1-pb:3-playfairdisplay-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1614931'  class='story__title      text-7.5  font-bold  font-playfair-display      mt-1  pb-3  border-b  border-b-grey-default  border-b-solid'><a  href='https://www.dawn.com/news/1614931/how-can-you-expect-my-party-to-vote-for-tarar-bilawal-on-controversial-pml-n-candidate' class='story__link  '>'How can you expect my party to vote for Tarar?': Bilawal on ‘controversial’ PML-N candidate
</a></h2>
<!-- box/byline --><div dir='auto' class='    my-3  sm:ml-0  ml-1  block  sm:inline-block  float-none  sm:float-left'><span dir='auto' class='story__byline    text-3 text-gray-500   font-arial    '><a class='story__byline__link' href='https://www.dawn.com/authors/202/dawn-com'>Dawn.com</a></span><span class='divider    text-3 text-gray-500   font-arial'></span><!-- box/date --><span class='story__time    text-3 text-gray-500   font-arial    '><span class='timestamp--label'>Published</span> <span class='timestamp--date'>March 27, 2021</span> - <span class='divider'></span><span class='timestamp--label'>Updated</span> <span class='timestamp--time timeago' title='2021-03-27T21:52:23+05:00'><span class='timestamp__calendar'>March 27, 2021</span> <span class='timestamp__time'>09:52pm</span></span></span> </div>
    <!-- box/social -->
<div class='block  sm:inline-block  clearfix  float-none  sm:float-right'>    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1614931&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1614931'></span></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=%27How%20can%20you%20expect%20my%20party%20to%20vote%20for%20Tarar%3F%27%3A%20Bilawal%20on%20%E2%80%98controversial%E2%80%99%20PML-N%20candidate&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1614931&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1614931" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
      <a target="_blank" href="WhatsApp://send?text=%27How%20can%20you%20expect%20my%20party%20to%20vote%20for%20Tarar%3F%27%3A%20Bilawal%20on%20%E2%80%98controversial%E2%80%99%20PML-N%20candidate%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1614931%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1614931">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1614931);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count mt-0.5'>0</span></a>
    </div></div>

<div class='slideshow   w-full    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            media--no-margin-bottom  ' >
        <div class='media__item              '><picture><img src="https://i.dawn.com/primary/2021/03/605f49c2a54a3.png"  alt="PPP Chairman Bilawal Bhutto-Zardari addresses a press conference at Bilawal House. &mdash; DawnNewsTV" /></picture></div>        <figcaption class='media__caption '>PPP Chairman Bilawal Bhutto-Zardari addresses a press conference at Bilawal House. — DawnNewsTV
</figcaption>
    </figure>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1 w-full sm:w-2/3 mx-auto'>


    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden    text-4  sm:text-4.5        pt-1  mt-1'><p>PPP Chairman Bilawal Bhutto-Zardari said on Saturday that the PML-N backed candidate for the leader of the opposition in the Senate, Azam Nazeer Tarar, was "controversial" and PPP members could not have been expected to vote for him. </p>

<p>Addressing a press conference at Bilawal House, he touched upon a range of topics around the issue of the leader of the opposition in the Senate and the disagreements that seem to have lately cropped up between the PML-N and the PPP in the run up to the decision and after it. </p>

<p>Gilani was <a href="https://www.dawn.com/news/1614723">successful in the bid</a> for the post — with 30 votes in his support compared to 17 for the PML-N-backed candidate Azam Nazeer Tarar — and was confirmed as the leader of the opposition in a notification issued by the Senate Secretariat on Friday.</p>

<p>"How can you expect that I say to my majority members to not make Yousuf Raza Gilani the leader of the opposition [in the Senate] but to give vote for PML-N's Tarar?" he questioned. </p>

<p>"I don't want to get into that but this candidate was very controversial in our party," said Bilawal, adding that neither he nor his father had been approached by the the leaders of the Pakistan Democratic Movement (PDM) to give up the PPP's right to the position in favour of their candidate. </p>

<p>Addressing the media earlier in the day outside the Lahore High Court, PML-N vice-president Maryam Nawaz had <a href="https://www.dawn.com/news/1614923/zardari-offered-pml-n-regime-change-in-punjab-because-selectors-wanted-buzdar-gone-claims-maryam">lashed out at the PPP's decision</a> to submit Yousuf Raza Gilani's nomination for the post.</p>

<p>She added that while she would wait for PDM chief Fazlur Rehman's stance on the issue, she herself was very "saddened by this — despite having an idea and having all understanding — that you [PPP] for a small position, dealt a very big loss to a democratic cause, democracy and the struggle for the supremacy of the people's rights".</p>

<p>During his press conference, Bilawal denied that he or his father had ever agreed to any suggestion of the PDM to give away the office of the leader of the opposition in the Senate to any other party or individual. He said if the opposition felt it appropriate to nominate a member from the PML-N, then he or his father should have been approached. </p>

<p>"If they had, then we might have accepted and we would have definitely said the candidate you're nominating [is controversial]," said Bilawal. The PPP chairman said the main bone of contention with regards to Tarar was the fact that he was the lawyer for the accused in the Benazir Bhutto murder case.</p>

<p>He, again, reiterated how he could have been expected to support such a candidate — without even an effort of the opposition to approach him or make him understand — over Gilani who "was disqualified because of the joint scheme of the establishment and some political parties [and] who fought [a] political struggle with Benazir". </p>

<p>"If there was a phone call then in that situation we could've maybe found a solution. I never hid this from you or anyone that I want to get the position of leader of opposition [in Senate] for Yousuf Raza Gilani and am fighting for that." </p>

<p>Bilawal said that the PPP as the single biggest opposition party in the Senate, held the right as per parliamentary norms and the history of the Senate to "becoming the Senate chairman and claiming and becoming the opposition leader [in the Senate]". </p>

<p>"With sadness, I don't know why one party takes such a tough or stubborn decision that some people of my party feel that the PPP is being driven against the wall." </p>

<p>He said that before the independent group of Senator Dilawar Khan extended its support to the PPP, both the PPP and PML-N were tied at 26 votes for the position of the opposition leader in the Senate. </p>

<p>"You maybe don't know about the rules of the Senate but when two candidates have equal strength then the right is given to the one with the single largest majority. So in that situation, the PPP would still have become the opposition leader [in the Senate]." </p>

<p>Bilawal noted with dismay that he hadn't been expecting the reaction of the PML-N's reation to Gilani's win to resemble the prime minister's when Gilani won the Senate seat. </p>

<h2 id='605f62c79f592'>PDM's future</h2>

<p>Bilawal maintained throughout the presser that the only effective way for the opposition to move forward was together and that he personally had well wishes for the PDM's continuity. </p>

<p>"At the end of the day, you know and I know that the only way we can deal damage to the government especially in the parliament, that can only happen in the situation when we work together. </p>

<p>"Absolutely I want [the PDM's continuation] because I laid the basis of the PDM and will want that the unity of the PDM continues." </p>

<p>He said he didn't want to cause any harm to the PDM and didn't want to encourage disagreement thus he would not respond to the allegations and accusations that PML-N members had levelled against him throughout the day. "We have great respect for Maryam (Nawaz) and many officeholders of the PML-N who are now engaging in making statements [against PPP]." </p>

<p>Bilawal also praised Maryam's role in the PML-N and hailed it as a "good step" for Punjab's politics. He pointed out that he had never criticised her in the past and would not do so now and recalled that he had been the first to raise a voice in her defence in parliament when she was arrested. </p>

<p>"Despite the difference of opinion with the PDM over the past few days and despite some public statements from the PML-N, I gave instructions to my party to definitely go and show solidarity with Maryam (Nawaz) when she was being summoned by the NAB (National Accountability Bureau).</p>

<p>"We can carry political differences but we don't want there to be injustice with anyone or wrongdoing as happens with politicians by NAB. I will request the PML-N leadership to ponder over who are actually their allies and who are giving them wrong advice to pick a fight with the PPP."</p>

<p>He urged the media to focus on points and issues on which the PDM was united and agreed upon, instead of focusing on points of disagreement. </p>

<p>He did, however, respond to a question that there were now allegations against him and the PPP of becoming part of the "selected", to which he answered, "I gave that word so I know who it is merited to be used for." </p>

<p>"I think if we try to run this alliance with respect and equality, then it will be successful and continue. [But] an alliance can't run on anyone's dictation.</p>

<p>"We have to [rise] above our energy and passion — keeping them aside — [and] should take this political decision and that is why I request my PML-N friends to drink some water, take deep breaths, have patience." </p>

<p>He said at the end of the day, the member parties of the opposition in the PDM would still face off against each other in democracy and the elections. There "we should respect and accept everyone's victory and Yousuf Raza Gilani has worked with every party in the past and wants to in the future." </p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>

            <div class="w-full sm:w-2/3 mx-auto border-t border-gray-200 my-4">
                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1455520357400-2') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="flex flex-col sm:flex-row">
                    <div class="w-full  sm:w-1/2">
                                          <div class="mb-0  sm:mb-4">
                        <div class="flex">
                          <div class="w-full">
                            <span class="uppercase  text-2.5  font-arial">                                      
                              <a class='text-red-400' href='/trends/senate-polls-2021'>Senate Polls 2021</a>                            </span>                                      
                          </div>
                          <div class="w-full">
    <!-- box/label -->

    <span dir='auto'  class='badge  inline-flex    text-2.5  uppercase  font-arial        align-middle'><a title="Pakistan" href='/pakistan' class='  text-2.5  uppercase  font-arial  '>Pakistan</a></span>
</div>
                        </div>
                      </div>
                                        </div>
                    <div class="flex__item  w-full  sm:w-1/2">
                        <div class="mt-2  sm:mt-0  clearfix  float-left  sm:float-right">
                            
    <!-- box/social -->
    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1614931&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1614931'></span></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=%27How%20can%20you%20expect%20my%20party%20to%20vote%20for%20Tarar%3F%27%3A%20Bilawal%20on%20%E2%80%98controversial%E2%80%99%20PML-N%20candidate&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1614931&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1614931" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden    float-left    mr-1      social--icon  social--black  social--flat">
      <a target="_blank" href="WhatsApp://send?text=%27How%20can%20you%20expect%20my%20party%20to%20vote%20for%20Tarar%3F%27%3A%20Bilawal%20on%20%E2%80%98controversial%E2%80%99%20PML-N%20candidate%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1614931%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1614931">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1614931);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='text-4.5  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1614931"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="text-3 control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="text-3 control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  text-3" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count mt-0.5'>0</span></a>
    </div>                        </div>
                    </div>
                </div>
                <div class="flex">
                                        
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-4') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                </div>
            </div>

            <div class="border-t-3 border-black">
                <h3 class="my-2 font-playfair-display font-bold text-6 leading-tight">
                    Read more                </h3>
                <div class="flex flex-col sm:flex-row mb-4">
                    <!-- SECTION/READ MORE STORIES -->
                    <div class="md:w-2/3 w-full">
                        <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
                        
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1614923' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614923/zardari-offered-pml-n-regime-change-in-punjab-because-selectors-wanted-buzdar-gone-claims-maryam"><picture><img src="https://i.dawn.com/medium/2021/03/605f18e0ad220.png"  alt="Zardari offered PML-N regime change in Punjab because &#039;selectors&#039; wanted Buzdar gone, claims Maryam" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1614923'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1614923/zardari-offered-pml-n-regime-change-in-punjab-because-selectors-wanted-buzdar-gone-claims-maryam' class='story__link  '>Zardari offered PML-N regime change in Punjab because 'selectors' wanted Buzdar gone, claims Maryam
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1614826' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614826/ppp-steals-a-march-on-pml-n-clinches-senate-post-for-gilani"><picture><img src="https://i.dawn.com/medium/2021/03/605e6a5c8dda0.jpg"  alt="PPP steals a march on PML-N, clinches Senate post for Gilani" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1614826'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1614826/ppp-steals-a-march-on-pml-n-clinches-senate-post-for-gilani' class='story__link  '>PPP steals a march on PML-N, clinches Senate post for Gilani
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1613899' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1613899/pml-n-ppp-spar-over-senate-opposition-leader-slot"><picture><img src="https://i.dawn.com/medium/2021/03/6057fd2bac70e.jpg"  alt="PML-N, PPP spar over Senate opposition leader slot" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1613899'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1613899/pml-n-ppp-spar-over-senate-opposition-leader-slot' class='story__link  '>PML-N, PPP spar over Senate opposition leader slot
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                    <!-- SPONSORED CONTENT -->
                    <div class="md:w-1/3 w-full">
                                                <div class='hidden lg:block'>
                                    
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-5'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-5') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                        </div>
                                            </div>
                </div>

                <div class="border-t-3 border-black urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>
<img src='' />

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1156431' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1156431/"><picture><img src="https://i.dawn.com/medium/2021/03/60583b559948d.jpg"  alt="&rsquo;الٰہی التجا یہ ہے کہ ہم سب &rsquo;فیل&lsquo; ہوجائیں&lsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1156431'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1156431/' class='story__link  '>’الٰہی التجا یہ ہے کہ ہم سب ’فیل‘ ہوجائیں‘</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1156752' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1156752/"><picture><img src="https://i.dawn.com/medium/2021/03/605da5fa0fa80.jpg?r=969802144"  alt="کیا صبا قمر شادی کررہی ہیں؟" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1156752'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1156752/' class='story__link  '>کیا صبا قمر شادی کررہی ہیں؟</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1156201' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1156201/"><picture><img src="https://i.dawn.com/medium/2021/03/60545553edf5d.png"  alt="منگھوپیر: کئی زمانے، کئی کتھائیں۔۔۔!" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1156201'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1156201/' class='story__link  '>منگھوپیر: کئی زمانے، کئی کتھائیں۔۔۔!</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                </div>

                <div class="border-t-3 border-black">
                    <section id="comments" data-comments='min-comments' class="comments mx-auto md:w-3/4">
  <div class="font-playfair-display text-5 font-bold inline-block">
  Comments </div>


<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">  <input class="form-control jscheck" type="hidden" name="jscheck" value="">  <input class="form-control" type="hidden" name="story_id" value="1614931">
  <div class="info"></div>
  <div class="flex">
      <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Name" dir="" required id="name" type="text" name="name">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Email" dir="" required id="email" type="text" name="email">
    </div>
  </div>  </div>
  <div class="flex">
    <div class="w-full">
      <div class="pt-1">
        
    <span dir='auto'  class='badge  inline-flex    text-2.5  uppercase  font-arial  text-red-300    align-middle'>also submit to newspaper</span>
        <div class='text-3 font-arial text-gray-500 my-1'>To submit your comment online and to the Letters Desk, enter your phone number/city below</div>
        <div class='text-3 font-arial text-gray-500 my-1'>Your number will remain private and will be deleted from our servers in 48hrs</div>
      </div>
    </div>
  </div>
  <div class="flex">
      <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Phone Number (Optional)" dir="" required id="phone" type="text" name="phone">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="City (Optional)" dir="" required id="location" type="text" name="location">
    </div>
  </div>  </div>
  <div class="flex">
    <div class="w-full">
      <div class="my-2">
        <div class="form-group"><textarea class="form-control form-textarea block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial comments__content" placeholder="Your Comment" dir="auto" rows="6" required id="content" name="content"></textarea></div>        <div class="flex">
          <div class="w-2/3">
            <div class="comments__limit  pr-1 border-r border-gray-200 text-2.5 font-arial inline-block text-gray-400 uppercase" data-max='500'>500 characters</div>
<div class="comments__policy  text-2.5 font-arial inline-block text-gray-400 uppercase"><a href="/comments-policy" class='text-2.5 font-arial text-gray-400'>COMMENT MOD POLICY</a></div>
          </div>
          <div class="w-1/3">
            <input class="btn button  comments__button  text-3 border-none p-2 text-white uppercase mt-1 bg-black float-right uppercase" type="submit" value="Submit">          </div>
        </div>
      </div>
    </div>
  </div>

  <input class="form-control" type="hidden" name="_token" value=""></form></section>
                </div>
            </div>
        

  </div>
  <!-- ******** /template/footer ******** -->        </article>
    </div>
    <aside class="w-80 flex-shrink-0 hidden xl:block ">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-3') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1520840073529-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
</div>

<div class="flex ">
    <div class="w-full">
        <!-- LATEST STORIES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/latest-news'>Latest Stories</a></h3>
            <div class="grid grid-cols-2 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614936' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614936/karachi-court-orders-registration-of-fir-against-aurat-march-islamabad-organisers"><picture><img src="https://i.dawn.com/medium/2021/03/605f68d218656.jpg"  alt="Karachi court orders registration of FIR against Aurat March Islamabad organisers" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614936'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614936/karachi-court-orders-registration-of-fir-against-aurat-march-islamabad-organisers' class='story__link  '>Karachi court orders registration of FIR against Aurat March Islamabad organisers
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614931' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614931/how-can-you-expect-my-party-to-vote-for-tarar-bilawal-on-controversial-pml-n-candidate"><picture><img src="https://i.dawn.com/medium/2021/03/605f49c2a54a3.png"  alt="&#039;How can you expect my party to vote for Tarar?&#039;: Bilawal on &lsquo;controversial&rsquo; PML-N candidate" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614931'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614931/how-can-you-expect-my-party-to-vote-for-tarar-bilawal-on-controversial-pml-n-candidate' class='story__link  '>'How can you expect my party to vote for Tarar?': Bilawal on ‘controversial’ PML-N candidate
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614933' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614933/facebook-services-down-in-bangladesh-amid-protests-against-modi-visit"><picture><img src="https://i.dawn.com/medium/2021/03/605f5dafee1bc.jpg"  alt="Facebook services down in Bangladesh amid protests against Modi visit" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614933'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614933/facebook-services-down-in-bangladesh-amid-protests-against-modi-visit' class='story__link  '>Facebook services down in Bangladesh amid protests against Modi visit
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614923' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614923/zardari-offered-pml-n-regime-change-in-punjab-because-selectors-wanted-buzdar-gone-claims-maryam"><picture><img src="https://i.dawn.com/medium/2021/03/605f18e0ad220.png"  alt="Zardari offered PML-N regime change in Punjab because &#039;selectors&#039; wanted Buzdar gone, claims Maryam" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614923'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614923/zardari-offered-pml-n-regime-change-in-punjab-because-selectors-wanted-buzdar-gone-claims-maryam' class='story__link  '>Zardari offered PML-N regime change in Punjab because 'selectors' wanted Buzdar gone, claims Maryam
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614925' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614925/more-than-90-protesters-killed-in-myanmar-on-day-of-shame-for-armed-forces"><picture><img src="https://i.dawn.com/medium/2021/03/605f290d668c2.jpg"  alt="More than 90 protesters killed in Myanmar on &#039;day of shame for armed forces&#039;" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614925'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614925/more-than-90-protesters-killed-in-myanmar-on-day-of-shame-for-armed-forces' class='story__link  '>More than 90 protesters killed in Myanmar on 'day of shame for armed forces'
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614922' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614922/batting-great-tendulkar-contracts-covid-19-as-new-cases-surge-in-india"><picture><img src="https://i.dawn.com/medium/2021/03/605f178ce107a.jpg"  alt="Batting great Tendulkar contracts Covid-19 as new cases surge in India" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614922'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614922/batting-great-tendulkar-contracts-covid-19-as-new-cases-surge-in-india' class='story__link  '>Batting great Tendulkar contracts Covid-19 as new cases surge in India
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

        <!-- IMAGES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2">
                <a href='https://images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
            </h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614932' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1614932/pakistans-lawyers-turn-fashion-police-tell-waiters-to-stop-wearing-their-uniform"><picture><img src="https://i.dawn.com/medium/2021/03/605f57e66e59c.jpg"  alt="Pakistan&#039;s lawyers turn fashion police, tell waiters to stop wearing their &#039;uniform&#039;" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614932'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614932/pakistans-lawyers-turn-fashion-police-tell-waiters-to-stop-wearing-their-uniform' class='story__link  '>Pakistan's lawyers turn fashion police, tell waiters to stop wearing their 'uniform'
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614920' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1614920/there-definitely-arent-any-manels-at-this-years-women-in-literature-festival"><picture><img src="https://i.dawn.com/medium/2021/03/605f11c7c291a.jpg"  alt="There definitely aren&#039;t any manels at this year&#039;s Women in Literature Festival" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614920'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614920/there-definitely-arent-any-manels-at-this-years-women-in-literature-festival' class='story__link  '>There definitely aren't any manels at this year's Women in Literature Festival
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614918' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1614918/wasim-akram-recommends-two-whacks-for-everyone-not-following-sops-in-punjab"><picture><img src="https://i.dawn.com/medium/2021/03/605f051e98dcf.jpg"  alt="Wasim Akram recommends two whacks for everyone not following SOPs in Punjab" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614918'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614918/wasim-akram-recommends-two-whacks-for-everyone-not-following-sops-in-punjab' class='story__link  '>Wasim Akram recommends two whacks for everyone not following SOPs in Punjab
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-6') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        
        <!-- POPULAR -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/popular'>Most Popular</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="grid grid-1 sm:grid-cols-3 mb-4">
                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1614659' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">01</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614659'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1614659/india-may-not-join-anti-terror-military-exercise-in-pakistan' class='story__link  '>India may not join anti-terror military exercise in Pakistan
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1614735' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">02</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614735'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1614735/those-who-betray-pdm-will-pay-high-price-pml-n-on-gilanis-nomination' class='story__link  '>Those who betray PDM will pay 'high price': PML-N on Gilani's nomination
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1614723' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">03</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614723'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1614723/gilani-notified-as-senate-opposition-leader' class='story__link  '>Gilani notified as Senate opposition leader
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1614688' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">04</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614688'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1614688/deja-vu' class='story__link  '>Déjà vu
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1614745' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">05</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614745'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1614745/sapm-nadeem-babar-asked-to-step-down-over-fuel-crisis-asad-umar' class='story__link  '>SAPM Nadeem Babar asked to step down over fuel crisis: Asad Umar
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1614664' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">06</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614664'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1614664/imran-felicitates-bd-premier-on-anniversary' class='story__link  '>Imran felicitates BD premier on anniversary
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1614660' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">07</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614660'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1614660/criticism-as-pm-holds-meeting-with-media-team' class='story__link  '>Criticism as PM holds meeting with media team
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1614747' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">08</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614747'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1614747/four-people-killed-in-bangladesh-during-protests-against-modis-visit-police' class='story__link  '>Four people killed in Bangladesh during protests against Modi's visit: police
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1614737' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">09</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614737'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1614737/pakistan-successfully-test-fires-shaheen-1-a-ballistic-missile' class='story__link  '>Pakistan successfully test-fires Shaheen 1-A ballistic missile
</a></h2>
                    </div>
                    </article>                                </div>
            </div>
        </div>

        <!-- MUST READ -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/must-read'>Must Read</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614904' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1614904/editorial-its-disappointing-that-pm-imran-himself-flouted-sops-when-cases-are-surging"><picture><img src="https://i.dawn.com/medium/2021/03/605ec2cd72586.jpg"  alt="Editorial: It&#039;s disappointing that PM Imran himself flouted SOPs when cases are surging" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1614904'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1614904/editorial-its-disappointing-that-pm-imran-himself-flouted-sops-when-cases-are-surging' class='story__link  '>Editorial: It's disappointing that PM Imran himself flouted SOPs when cases are surging
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Though the vaccine programme has raised hope, it will have to be matched with the right messaging about Covid-19 prevention.
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614899' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614899/india-has-unwisely-let-skirmishes-on-an-undefined-border-ratchet-its-dialogue-and-diplomacy"><picture><img src="https://i.dawn.com/medium/2021/03/605eaedd6c498.jpg"  alt="India has unwisely let skirmishes on an undefined border ratchet its dialogue and diplomacy" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1614899'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1614899/india-has-unwisely-let-skirmishes-on-an-undefined-border-ratchet-its-dialogue-and-diplomacy' class='story__link  '>India has unwisely let skirmishes on an undefined border ratchet its dialogue and diplomacy
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614902' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614902/maulana-abdul-aziz-setting-sofas-on-fire-brings-back-memories-of-when-islamabad-was-set-ablaze-in-2007"><picture><img src="https://i.dawn.com/medium/2021/03/605ebfdbd1089.jpg"  alt="Maulana Abdul Aziz setting sofas on fire brings back memories of when Islamabad was set ablaze in 2007" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1614902'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1614902/maulana-abdul-aziz-setting-sofas-on-fire-brings-back-memories-of-when-islamabad-was-set-ablaze-in-2007' class='story__link  '>Maulana Abdul Aziz setting sofas on fire brings back memories of when Islamabad was set ablaze in 2007
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614901' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614901/will-pakistan-ever-get-over-the-the-bitch-and-bichari-conundrum"><picture><img src="https://i.dawn.com/medium/2021/03/605ebfd22db30.jpg"  alt="Will Pakistan ever get over the the bitch and bichari conundrum?" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1614901'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1614901/will-pakistan-ever-get-over-the-the-bitch-and-bichari-conundrum' class='story__link  '>Will Pakistan ever get over the the bitch and bichari conundrum?
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/8899/aimun-faisal'>Aimun Faisal</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614932' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614932/pakistans-lawyers-turn-fashion-police-tell-waiters-to-stop-wearing-their-uniform"><picture><img src="https://i.dawn.com/medium/2021/03/605f57e66e59c.jpg"  alt="Pakistan&#039;s lawyers turn fashion police, tell waiters to stop wearing their &#039;uniform&#039;" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1614932'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1614932/pakistans-lawyers-turn-fashion-police-tell-waiters-to-stop-wearing-their-uniform' class='story__link  '>Pakistan's lawyers turn fashion police, tell waiters to stop wearing their 'uniform'
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/5777/images-staff'>Images Staff</a></span> </article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-7'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-7') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

        <!-- OPINION -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Opinion</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614874' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1614874/missing-threat"><picture><img src="https://i.dawn.com/medium/2021/03/605e71b9cb6e0.jpg"  alt="&lsquo;Missing&rsquo; threat" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1614874'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1614874/missing-threat' class='story__link  '>‘Missing’ threat
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/4558/zeba-sathar'>Zeba Sathar</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>There is no conversation on population growth.
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614873' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614873/india-in-nato"><picture><img src="https://i.dawn.com/medium/2021/03/605e714e46bec.jpg"  alt="India in Nato?" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 27 Mar 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614873'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614873/india-in-nato' class='story__link  '>India in Nato?
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Non-alignment is a worn-out misnomer.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614872' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614872/what-if-pti-fails"><picture><img src="https://i.dawn.com/medium/2021/03/605e70bac90ae.jpg"  alt="What if PTI fails?" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 27 Mar 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614872'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614872/what-if-pti-fails' class='story__link  '>What if PTI fails?
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Today, PTI may be a failure in terms of its own targets, but the final judgement should await the end of the term.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614871' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614871/burning-sofas-in-islamabad"><picture><img src="https://i.dawn.com/medium/2021/03/605e707bc7473.jpg"  alt="Burning sofas in Islamabad" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 27 Mar 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614871'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614871/burning-sofas-in-islamabad' class='story__link  '>Burning sofas in Islamabad
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Setting sofas on fire brings back memories of the time when Islamabad was set ablaze in 2007.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614689' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614689/intrusive-and-misplaced"><picture><img src="https://i.dawn.com/medium/2021/03/605d4839c2c4f.jpg"  alt="Intrusive and misplaced" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 26 Mar 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614689'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614689/intrusive-and-misplaced' class='story__link  '>Intrusive and misplaced
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>The primary purpose is to make the central bank completely independent of any oversight and accountability.
 
    </div>
</article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

        <!-- EDITORIAL -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Editorial</a></h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614870' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 27 Mar 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614870'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614870/restoring-lgs' class='story__link  '>Restoring LGs
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Editorial
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614869' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 27 Mar 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614869'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614869/surging-cases' class='story__link  '>Surging cases
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>It is disappointing that the prime minister himself flouted internationally advised SOPs while being infected with the virus.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614868' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 27 Mar 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614868'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614868/urban-sindh-province' class='story__link  '>‘Urban Sindh’ province
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>ONCE again, on the occasion of its 37th foundation day in Karachi, the MQM-P has called for the creation of an...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614685' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1614685/imf-tough-adjustments"><picture><img src="https://i.dawn.com/medium/2021/03/605d59b479b11.jpg"  alt="IMF: tough &lsquo;adjustments&rsquo;" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 26 Mar 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614685'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614685/imf-tough-adjustments' class='story__link  '>IMF: tough ‘adjustments’
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>There is little doubt that these adjustments would bring a semblance of “macroeconomic and debt sustainability” in the near term. 
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614684' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 26 Mar 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614684'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614684/ppps-politics' class='story__link  '>PPP’s politics
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>IT comes as no surprise that the Islamabad High Court has dismissed the petition filed by PPP’s Yousuf Raza Gilani...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1614683' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 26 Mar 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1614683'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1614683/hospitals-management' class='story__link  '>Hospitals’ management
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>THE wrangling over three major Karachi hospitals between the Sindh and federal governments continues, with both ...
 
    </div>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
            </div>
</div>

<div class="absolute left-0 hidden sm:block">
      <div class='navstory fixed z-50 top-2/5  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute pt-0 pb-2 px-1.25 font-georgia text-white rounded-tr-md rounded-br-md navstory__arrow--prev" href="https://www.dawn.com/news/1614521/whats-behind-the-rise-of-the-retail-investor">&lsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -ml-56 bg-gray-200 navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1614521' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1614521'  class='story__title          '><a  href='https://www.dawn.com/news/1614521/whats-behind-the-rise-of-the-retail-investor' class='story__link  '>What's behind the rise of the retail investor?
</a></h2>


    <!-- box/image -->
    <figure class='media            sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1614521/whats-behind-the-rise-of-the-retail-investor"><picture><img src="https://i.dawn.com/thumbnail/2021/03/605d7672d6520.jpg"  alt="What&#039;s behind the rise of the retail investor?" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory fixed z-50 top-2/5 right-0 rounded-t-md rounded-l-md navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute right-0 pt-0 pb-2 px-1.25 font-georgia text-white rounded-tl-md rounded-bl-md navstory__arrow--next" href="https://www.dawn.com/news/1614659/india-may-not-join-anti-terror-military-exercise-in-pakistan">&rsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -mr-56 bg-gray-200  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1614659' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1614659'  class='story__title          '><a  href='https://www.dawn.com/news/1614659/india-may-not-join-anti-terror-military-exercise-in-pakistan' class='story__link  '>India may not join anti-terror military exercise in Pakistan
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1614659/india-may-not-join-anti-terror-military-exercise-in-pakistan"><picture><img src="https://i.dawn.com/thumbnail/2021/03/605d510b75552.jpg"  alt="India may not join anti-terror military exercise in Pakistan" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  </div>
    </div>

    <footer>
        <div class='clearfix'>
                        <!-- sticky bottom ad
            https://github.com/aleemb/dawn.com/issues/1039 -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky block sm:hidden  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1538376752024-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1538376752024-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky hidden sm:block  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1538376694503-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1538376694503-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>

        <div class="w-full bg-black">
  <div class='py-4'>
    <div class="container px-2">
      <div class="flex flex-col sm:flex-row">
        <div class="w-full">
          <div class="flex border-b-2 border-white mb-2 pb-2 clearfix justify-between">
            <nav class="order-first">
              <img style="height:36px;width:150px" alt="Dawn News"  class='container--footer__logo--white' src="https://www.dawn.com/_img/logo--white.png">
              <p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  sm:px-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  sm:px-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p>
            </nav>
            <nav class="nav flex mt-2 sm:mt-0 items-end order-last">
              <a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a>
              <a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a>
              <a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a>
              <a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a>
              <a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a>
            </nav>
          </div>
        </div>
      </div>

      <div class="flex flex-col sm:flex-row">
        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contact">Contact</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/terms">Terms of Use</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contribution-guidelines">Contribution Guidelines</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/privacy">Privacy</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/comments-policy">Comment Moderation</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/code-of-ethics">Code of Ethics</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/social-media-guidelines">Social Media Policy</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/marketing">Advertise on Dawn.com</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/sponsor-content">Sponsored Content</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://classifieds.dawn.com">Classifieds</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://obituary.dawn.com">Obituaries</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prayers-timings">Prayer Timings</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/stocks">Stock/Forex/Gold</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/weather">Weather</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/">Dawn</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://herald.dawn.com">Herald</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://aurora.dawn.com">Aurora</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prism">Prism</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.dawnnews.tv/">Dawn News</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://images.dawn.com">Images</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/magazines">Eos/Icon/Young World</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://cityfm89.com">Cityfm89</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <p class="font-normal text-white text-left md:text-right mb-2">Copyright &copy; 2021, Dawn</p>
            <p class="font-normal text-white text-left md:text-right">Scribe Publishing Platform</p>
          </nav>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>window.addEventListener('load', function() { dailymotionSyndicationId(202395) }); </script>            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Pakistan";
    _sf_async_config.authors = "Dawn.com-202";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"},{"selector":".navstory--prev a","parent":"prev"},{"selector":".navstory--next a","parent":"next"}];
        var googleMeasurement = false;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        if (!googleMeasurement) {
                            ga("send", {
                                hitType: "event",
                                eventCategory: eventItems[i].parent,
                                eventAction: "click",
                                eventLabel: eventLabel
                            });
                        } else {
                            if ("undefined" != typeof gtag) {
                                gtag("event", "click", {
                                    'event_category': eventItems[i].parent,
                                    'event_label': eventLabel
                                });
                            }
                        }
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - -->    </footer>

<!--2021-03-27 23:02:17-->
<!-- <script type="text/javascript">var url=window.location.href.replace(".com",".net"),v2=document.createElement("iframe");v2.src=url,v2.width=1,v2.height=1,document.body.appendChild(v2);</script> -->
</body>

</html>
