<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
    
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>PTI MPs&rsquo; video probe to focus on beneficiaries - Pakistan - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta name='description' content='Ministerial committee to meet twice a week, decides to suggest criminal action against those involved in scam.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1607232' />  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1607232' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1607232' />  
    <meta name='twitter:title' content='PTI MPs&rsquo; video probe to focus on beneficiaries' /> 
    <meta name='twitter:description' content='Ministerial committee to meet twice a week, decides to suggest criminal action against those involved in scam.' /> 
    <meta name='twitter:image' content='https://i.dawn.com/large/2021/02/6028981f1a26d.jpg' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1607232' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='PTI MPs&rsquo; video probe to focus on beneficiaries' /> 
    <meta property='og:description' content='Ministerial committee to meet twice a week, decides to suggest criminal action against those involved in scam.' /> 
    <meta property='og:image' content='https://i.dawn.com/large/2021/02/6028981f1a26d.jpg' />
            
    <meta itemprop='name' content='PTI MPs&rsquo; video probe to focus on beneficiaries' /> 
    <meta itemprop='description' content='Ministerial committee to meet twice a week, decides to suggest criminal action against those involved in scam.' /> 
    <meta itemprop='image' content='https://i.dawn.com/large/2021/02/6028981f1a26d.jpg' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2021-02-14 06:44:55' /> 
    <meta property='article:modified_time' content='2021-02-14 08:29:44' /> 
    <meta property='article:tag' content='Senate Polls 2021' />
    
    <meta name='keywords' content='Senate Polls 2021' />
    <meta name='news_keywords' content='Senate Polls 2021' />
            
    <meta property='article:author' content='https://www.dawn.com/authors/143/amir-wasim' /> 
    <meta name='author' content='Amir Wasim' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/pakistan","name":"Pakistan"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.dawn.com","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.dawn.com\/_img\/logo.png"}},"copyrightYear":"2021","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.dawn.com\/primary\/2021\/02\/6028981f1a26d.jpg","width":"1200","height":"720","caption":"Minister for Science and Technology Fawad Chaudhry (R) is a member of the three-member ministerial committee. \u2014 APP\/File"}],"datePublished":"2021-02-14T06:44:55+05:00","dateModified":"2021-02-14T08:29:44+05:00","mainEntityOfPage":"https:\/\/www.dawn.com\/news\/1607232","headline":"PTI MPs&rsquo; video probe to focus on beneficiaries","description":"Ministerial committee to meet twice a week, decides to suggest criminal action against those involved in scam.","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Amir Wasim","url":"https:\/\/www.dawn.com\/authors\/143\/amir-wasim"}]}
    </script>
        
    
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20201105172209.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/merriweather.20201105172209.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/slideshow.20201228153310.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20201217161110.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/widgets2.20210210183011.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/headroom.20210118230309.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/rad2.20201217161110.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/newskit.20210126185410.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/shamedawn.20210210183011.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20210209162509.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/admin.20210119141513.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20201105172209.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/merriweather.20201105172209.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/slideshow.20201228153310.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20201217161110.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/widgets2.20210210183011.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/headroom.20210118230309.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/rad2.20201217161110.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/newskit.20210126185410.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/shamedawn.20210210183011.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20210209162509.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/admin.20210119141513.js'>
    <link rel='dns-prefetch  preconnect' href='i.dawn.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-2', [300,250], 'div-gpt-ad-1455520357400-5').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-300x250-3', [300,250], 'div-gpt-ad-1455520357400-7').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-320x50', [320,50], 'div-gpt-ad-1538376752024-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-728x60', [[728,90],[728,60]], 'div-gpt-ad-1538376694503-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","Newspaper","Pakistan"]);
  googletag.pubads().setTargeting('tags', ["Senate Polls 2021"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        if (divId) {
            var adContainer = document.getElementById(divId).closest('.ad');
            adContainer.classList.remove('block', 'sm:block');
            adContainer.classList.add('hidden');            
        } else {
            console.log('Error: Ad not found divid: ' + divId);
        }
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if ($(div).is(':visible')) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = $(div).data('ad-refresh');
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // https://github.com/aleemb/dawn.com/issues/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--closing');
        }
      }
    });
  });
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1607232');
    ga('set', 'dimension1', 'Pakistan');
    ga('set', 'dimension3', 'Amir Wasim-143');
    ga('set', 'dimension5', '2021-02-14 06:44:55');
    ga('set', 'dimension7', 'Senate Polls 2021');  
    ga('set', 'contentGroup1', 'Pakistan');
    ga('set', 'contentGroup2', 'Amir Wasim');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
</head>

<body class="article  pakistan    modifier--senate-polls-2021  template--default  modifier--default  theme--white  newskit  adsonly  single-story">


<header class="pb-2">
    
<div class="w-full bg-black">
    <div class="px-2  hidden  sm:block">
        <nav class="text-white flex flex-row flex-wrap text-2.5 justify-center text-center">
                            <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://epaper.dawn.com">EPAPER</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://www.dawnnews.tv/watch-live">LIVE TV</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://www.dawnnews.tv">DAWNNEWS URDU</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://images.dawn.com">Images</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://herald.dawn.com">Herald</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://aurora.dawn.com">Aurora</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5" rel="noreferrer" target="blank" href="https://cityfm89.com">CityFM89</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5" rel="noreferrer" target="blank" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5" rel="noreferrer" target="blank" href="https://www.dawn.com/advertise">Advertise</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5" rel="noreferrer" target="blank" href="https://educationexpo.dawn.com">Events</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://www.dawn.com/events/supplements"><span class="-ml-4 mr-1">/</span>Supplements</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5" rel="noreferrer" target="blank" href="http://classifieds.dawn.com/">Classifieds</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5" rel="noreferrer" target="blank" href="https://obituary.dawn.com">Obituaries</a>
                        </nav>
    </div>
</div>

<div class="mx-2">
  <div class="container px-2 sm:px-0">

    <div class='flex flex-col sm:flex-row'>
      <div class='w-1/4'>
      </div>

      <div class='sm:w-1/2 w-full'>
        <div class="flex flex-col items-center mt-4 mb-3">
          <a href="/" title="Dawn News" class="mb-2">
            <img width="200" height="47" src="/_img/logo.png" alt="Dawn Logo">
            <span class="hidden">Dawn News</span>
          </a>
          
    <h2 dir='auto'  class='badge  inline-flex    text-gray-400 leading-none pt-1 pb-0 text-3 font-normal font-arial uppercase    align-middle'><a title="Today's Paper | February 14, 2021" href='https://epaper.dawn.com' class='  '>Today's Paper | February 14, 2021</a></h2>
        </div>
      </div>

      <div class='w-1/4'>
      </div>
    </div>

  </div>
</div>

<div class="container px-2 sm:px-0 headroom">
  <div class="clearfix ">
    <!-- nav container -->
<nav class="native-hidden js-nav relative font-sans container p-0 ">
    <div class="border-b  border-gray-200">
        <div class="flex justify-between">

            <!-- nav items -->
            <div class="js-nav-items flex overflow-hidden px-0 w-full">
                <div class="flex flex-row overflow-hidden w-full justify-start">
                                            <a title='Home' href='/' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Home                        </a>
                                                <a title='Home' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Latest                        </a>
                                                <a title='Home' href='/trends/coronavirus' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  text-red-300'>
                            Coronavirus                        </a>
                                                <a title='Home' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Pakistan                        </a>
                                                <a title='Home' href='/business' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Business                        </a>
                                                <a title='Home' href='/opinion' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Opinion                        </a>
                                                <a title='Home' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Culture                        </a>
                                                <a title='Home' href='/sport' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Sport                        </a>
                                                <a title='Home' href='/magazines' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Magazines                        </a>
                                                <a title='Home' href='/world' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            World                        </a>
                                                <a title='Home' href='/tech' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Tech                        </a>
                                                <a title='Home' href='/prism' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Prism                        </a>
                                                <a title='Home' href='/popular' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Popular                        </a>
                                                <a title='Home' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Multimedia                        </a>
                                                <a title='Home' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Archive                        </a>
                                                <a title='Home' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            In Depth                        </a>
                                        </div>
            </div>

            <!-- nav sandwich -->
            <div class="flex items-center relative">
                <div class="js-nav-sandwich pt-1 mr-2">
                    <button class="inline-flex items-center justify-center xp-2 rounded-md focus:outline-none transition duration-150 ease-in-out text-gray-400 hover:text-gray-500 focus:bg-gray-100 focus:text-gray-500">
                        <!-- ☰ -->
                        <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
                        </svg>
                        <!-- X -->
                        <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
                        </svg>
                    </button>
                </div>

                <!-- nav dropdown -->
                <div class="js-nav-dropdown hidden z-50 absolute top-9 right-0 border border-gray-300 bg-white shadow-2xl text-3 w-40" id="nav-dropdown">
                                            <a title='Home' href='/' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Home                        </a>
                                                <a title='Home' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Latest                        </a>
                                                <a title='Home' href='/trends/coronavirus' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  text-red-300'>
                            Coronavirus                        </a>
                                                <a title='Home' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Pakistan                        </a>
                                                <a title='Home' href='/business' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Business                        </a>
                                                <a title='Home' href='/opinion' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Opinion                        </a>
                                                <a title='Home' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Culture                        </a>
                                                <a title='Home' href='/sport' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Sport                        </a>
                                                <a title='Home' href='/magazines' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Magazines                        </a>
                                                <a title='Home' href='/world' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            World                        </a>
                                                <a title='Home' href='/tech' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Tech                        </a>
                                                <a title='Home' href='/prism' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Prism                        </a>
                                                <a title='Home' href='/popular' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Popular                        </a>
                                                <a title='Home' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Multimedia                        </a>
                                                <a title='Home' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            Archive                        </a>
                                                <a title='Home' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                            In Depth                        </a>
                                        </div>
            </div>

            <!-- nav search -->
            <div class="js-nav-search pr-2 justify-end items-center hidden lg:flex ">
                <label for="search" title="Search" class="sr-only">Search</label>
                <div class="relative">
                    <div class="absolute inset-y-0 left-0 flex items-center pointer-events-none">
                        <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                        <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd"></path>
                        </svg>
                    </div>

                    <form accept-charset="utf-8" method="GET" action="https://www.dawn.com/search">
                        <input type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">
                        <input type="hidden" name="cof" value="FORID:10">
                        <input type="hidden" name="ie" value="UTF-8">
                        <input class="block w-30 text-3 font-thin ml-4 -mr-2 -mb-px pl-2 pr-8 leading-5 placeholder-gray-400 focus:outline-none search-query" data-remember="false" placeholder="SEARCH" value="" required="" id="q" type="text" name="q" onfocus="javascript:this.classList.add('w-64')" onblur="javascript:this.classList.remove('w-64')">
                    </form>
                </div>
            </div>
        </div>
    </div>
</nav>
  </div>
</div>
</header>
  



<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1535620321579-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1542969151399-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  py-2  mb-2  sm:block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1510380105517-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  py-2  border-b  border-gray-200  border-b-solid  mb-4  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad  mobileleaderboard-height--tall  clearfix" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0'  class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script> render('div-gpt-ad-1518611317921-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>


    <div class="container mx-auto px-2 sm:px-0">
        
<div class="flex">
    <div class="w-full max-w-screen-md xl:pr-4 ">
        <article class="story font-georgia bg-white">
            <div class="flex items-baseline">
                                </div>
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1'>

    <!-- box/title title-text:7.5-border-bottom-mt:1-pb:3-playfairdisplay-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1607232'  class='story__title      text-7.5  font-bold  font-playfair-display      mt-1  pb-3  border-b  border-b-grey-default  border-b-solid'><a  href='https://www.dawn.com/news/1607232/pti-mps-video-probe-to-focus-on-beneficiaries' class='story__link  '>PTI MPs’ video probe to focus on beneficiaries
</a></h2>
<!-- box/byline --><div dir='auto' class='    my-3  sm:ml-0  ml-1  block  sm:inline-block  float-none  sm:float-left'><span dir='auto' class='story__byline    text-3 text-gray-500   font-arial    '><a class='story__byline__link' href='https://www.dawn.com/authors/143/amir-wasim'>Amir Wasim</a></span><span class='divider    text-3 text-gray-500   font-arial'></span><!-- box/date --><span class='story__time    text-3 text-gray-500   font-arial    '><span class='timestamp--label'>Published</span> <span class='timestamp--date'>February 14, 2021</span><span class='divider'></span><span class='timestamp--label'>Updated</span> <span class='timestamp--time timeago' title='2021-02-14T08:29:44+05:00'><span class='timestamp__calendar'>February 14, 2021</span> <span class='timestamp__time'>08:29am</span></span></span> </div>
    <!-- box/social -->
<div class='block  sm:inline-block  clearfix  float-none  sm:float-right'>    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1607232&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1607232'></span></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=PTI%20MPs%E2%80%99%20video%20probe%20to%20focus%20on%20beneficiaries&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1607232&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1607232" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
      <a target="_blank" href="WhatsApp://send?text=PTI%20MPs%E2%80%99%20video%20probe%20to%20focus%20on%20beneficiaries%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1607232%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1607232">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1607232);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count'>0</span></a>
    </div></div>

<div class='slideshow   w-full    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            media--no-margin-bottom  ' >
        <div class='media__item              '><picture><img src="https://i.dawn.com/primary/2021/02/6028981f1a26d.jpg"  alt="Minister for Science and Technology Fawad Chaudhry (R) is a member of the three-member ministerial committee. &mdash; APP/File" /></picture></div>        <figcaption class='media__caption '>Minister for Science and Technology Fawad Chaudhry (R) is a member of the three-member ministerial committee. — APP/File
</figcaption>
    </figure>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1 w-full sm:w-2/3 mx-auto'>


    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden    text-4  sm:text-4.5        pt-1  mt-1'><p>ISLAMABAD: The three-member ministerial committee constituted by Prime Minister Imran Khan to probe the leaked video showing then Khyber Pakhtunkhwa Assembly members allegedly receiving money to sell their votes during the 2018 Senate elections has vowed to find out the “beneficiaries” of the purchased votes and suggest criminal action against those involved in the scam.</p>

<p>Talking to Dawn after attending the first meeting of the committee here on Saturday, federal Minister for Science and Technology Fawad Chaudhry said the committee wanted to ascertain two things — who provided those funds and who were the beneficiaries in the 2018 Senate polls.</p>

<p>The minister said the committee wanted to submit a comprehensive report to the PM containing suggestions to remove the “menace of corruption” from the Senate poll process and ascertaining as to what criminal action should be taken against those seen in the video and involved in the scam. </p>

<p>He said the committee would hold its meetings twice a week.</p>

<p>The minister had earlier said the committee could seek the Federal Investigation Agency (FIA) and police assistance to find out buyers and sellers of votes.</p>

<blockquote>
  <p>Ministerial committee to meet twice a week, decides to suggest criminal action against those involved in scam</p>
</blockquote>

<p>Besides Mr Chaudhry, the committee comprises federal Minister for Human Rights Dr Shireen Mazari and Adviser to the PM on Accountability and Interior Shahzad Akbar.</p>

<p>According to a brief handout issued by the Press Information Department (PID), the committee has also decided to invite the journalist who had “actually released” the video and “exposed the scam”. Sources said the committee was informed the leaked video was first run by senior TV anchor Arshad Sharif of ARY News, from where it was picked up by other TV channels and the social media team of the Pakistan Tehreek-i-Insaf (PTI).</p>

<p>The committee has also sought help and input from any other person having firsthand knowledge or information about the scam, asking them “to share it with the committee either in writing or in person”.</p>

<p>The PID handout said the committee recognised the undermining of democracy by vote purchasing, especially in Senate elections which had been regularly subjected to this malpractice.</p>

<p>The committee members decided to make the office of the human rights minister as secretariat of the committee and decided the procedure to be followed.</p>

<p>The video of PTI lawmakers allegedly receiving bribes before the Senate elections in 2018 had surfaced on the social media amid the ongoing debate in the country on the issue of open and identifiable ballots in the Senate elections, scheduled to be held on March 3.</p>

<p>In the video, stacks of currency notes, can be seen piled up on a table in front of PTI MPAs. Following the release of the video, KP Minister for Law, Parliamentary Affairs and Human Rights Sultan Mohammad Khan, one of the characters in the video, sent his resignation to Chief Minister Mahmood Khan as he was asked to do so.</p>

<p>Soon after the release of the video, Mr Khan tweeted: “The videos showing the shameful way in which politicians buy &amp; sell votes in Senate reflects the total destruction of the nation’s morality by successive ruling elites as they drowned the nation in debt. Cycle of corruption &amp; money laundering is a sordid tale of our political elite.”</p>

<p>In another tweet, the PM said: “They spend money to come to power and then use this political power to make money to purchase bureaucrats, media and other decision-makers to consolidate their power and rob nation’s wealth — money laundering it into offshore assets/foreign assets/palatial residences abroad.”</p>

<p>“This is what the PDM cabal wants to protect by supporting a corruption-friendly system. We are determined to stop this cycle of corruption and money laundering that is debilitating the nation,” wrote the PM.</p>

<p><em>Published in Dawn, February 14th, 2021</em></p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>

            <div class="w-full sm:w-2/3 mx-auto border-t border-gray-200 my-4">
                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1455520357400-2') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="flex flex-col sm:flex-row">
                    <div class="w-full  sm:w-1/2">
                                          <div class="mb-0  sm:mb-4">
                        <div class="flex">
                          <div class="w-full">
                            <span class="uppercase  text-2.5  font-arial">                                      
                              <a class='text-red-400' href='/trends/senate-polls-2021'>Senate Polls 2021</a>                            </span>                                      
                          </div>
                          <div class="w-full">
    <!-- box/label -->

    <span dir='auto'  class='badge  inline-flex    text-2.5  uppercase  font-arial        align-middle'><a title="Pakistan" href='/pakistan' class='  text-2.5  uppercase  font-arial  '>Pakistan</a></span>
</div>
                        </div>
                      </div>
                                        </div>
                    <div class="flex__item  w-full  sm:w-1/2">
                        <div class="mt-2  sm:mt-0  clearfix  float-left  sm:float-right">
                            
    <!-- box/social -->
    <div class="social js-social-fb   social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1607232&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1607232'></span></a>
    </div>    <div class="social js-social-twitter   social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=PTI%20MPs%E2%80%99%20video%20probe%20to%20focus%20on%20beneficiaries&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1607232&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1607232" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social js-social-whatsapp social--whatsapp  block  sm:hidden    float-left    mr-1      social--icon  social--black  social--flat">
      <a target="_blank" href="WhatsApp://send?text=PTI%20MPs%E2%80%99%20video%20probe%20to%20focus%20on%20beneficiaries%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1607232%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social js-social-print hidden  sm:block    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1607232">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social js-social-email    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1607232);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='text-4.5  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1607232"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="text-3 control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="text-3 control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  text-3" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social js-social-comment   social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count'>0</span></a>
    </div>                        </div>
                    </div>
                </div>
                <div class="flex">
                                        
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-4') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                </div>
            </div>

            <div class="border-t-3 border-black">
                <h3 class="my-2 font-playfair-display font-bold text-6 leading-tight">
                    Read more                </h3>
                <div class="flex flex-col sm:flex-row mb-4">
                    <!-- SECTION/READ MORE STORIES -->
                    <div class="md:w-2/3 w-full">
                        <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
                        
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1606398' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1606398/kp-law-minister-sultan-khan-resigns-over-appearance-in-leaked-horse-trading-video"><picture><img src="https://i.dawn.com/medium/2021/02/6022ad25abead.jpg"  alt="KP law minister Sultan Khan resigns over appearance in leaked &#039;horse-trading&#039; video" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1606398'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1606398/kp-law-minister-sultan-khan-resigns-over-appearance-in-leaked-horse-trading-video' class='story__link  '>KP law minister Sultan Khan resigns over appearance in leaked 'horse-trading' video
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1606718' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1606718/the-party-of-money"><picture><img src="https://i.dawn.com/medium/2021/02/60245c4dbf16a.jpg"  alt="The party of money" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1606718'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1606718/the-party-of-money' class='story__link  '>The party of money
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1606566' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1606566/why-didnt-you-try-to-stop-it-pm-questions-opposition-over-failure-to-stop-horse-trading-in-senate-polls"><picture><img src="https://i.dawn.com/medium/2021/02/6023a27f83332.png"  alt="&#039;Why didn&#039;t you try to stop it?&#039; PM questions opposition over failure to stop horse trading in Senate polls" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1606566'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1606566/why-didnt-you-try-to-stop-it-pm-questions-opposition-over-failure-to-stop-horse-trading-in-senate-polls' class='story__link  '>'Why didn't you try to stop it?' PM questions opposition over failure to stop horse trading in Senate polls
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                    <!-- SPONSORED CONTENT -->
                    <div class="md:w-1/3 w-full">
                                                <div class='hidden lg:block'>
                                    
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-5'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-5') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                        </div>
                                            </div>
                </div>

                <div class="border-t-3 border-black urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>
<img src='' />

<div class='slideshow  slideshow--columns    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1153897' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1153897/"><picture><img src="https://i.dawn.com/medium/2021/02/6027d3705f348.jpg"  alt="فیس ماسک پہننے سے چشمے پر آنے والی دھند سے بچانے میں مددگار نکات" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1153897'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1153897/' class='story__link  '>فیس ماسک پہننے سے چشمے پر آنے والی دھند سے بچانے میں مددگار نکات</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1153890' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1153890/"><picture><img src="https://i.dawn.com/medium/2021/02/6027b917cd5f1.jpg?r=1504791258"  alt="پانچ سیکنڈ کی ویڈیو سے مشہور ہونے والی &rsquo;پاوری&lsquo; گرل کون ہیں؟" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1153890'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1153890/' class='story__link  '>پانچ سیکنڈ کی ویڈیو سے مشہور ہونے والی ’پاوری‘ گرل کون ہیں؟</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1153769' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1153769/"><picture><img src="https://i.dawn.com/medium/2021/02/6027a515c7c7b.jpg"  alt="اینجلا مرکل روسی صدر پیوٹن کو ناپسند کیوں کرتی ہیں؟" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1153769'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1153769/' class='story__link  '>اینجلا مرکل روسی صدر پیوٹن کو ناپسند کیوں کرتی ہیں؟</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                </div>

                <div class="border-t-3 border-black">
                    <section id="comments" data-comments='min-comments' class="comments mx-auto md:w-3/4">
  <div class="font-playfair-display text-5 font-bold inline-block">
  Comments </div>


<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">  <input class="form-control jscheck" type="hidden" name="jscheck" value="">  <input class="form-control" type="hidden" name="story_id" value="1607232">
  <div class="info"></div>
  <div class="flex">
      <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Name" dir="" required id="name" type="text" name="name">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Email" dir="" required id="email" type="text" name="email">
    </div>
  </div>  </div>
  <div class="flex">
    <div class="w-full">
      <div class="pt-1">
        
    <span dir='auto'  class='badge  inline-flex    text-2.5  uppercase  font-arial  text-red-300    align-middle'>also submit to newspaper</span>
        <div class='text-3 font-arial text-gray-500 my-1'>To submit your comment online and to the Letters Desk, enter your phone number/city below</div>
        <div class='text-3 font-arial text-gray-500 my-1'>Your number will remain private and will be deleted from our servers in 48hrs</div>
      </div>
    </div>
  </div>
  <div class="flex">
      <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Phone Number (Optional)" dir="" required id="phone" type="text" name="phone">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="City (Optional)" dir="" required id="location" type="text" name="location">
    </div>
  </div>  </div>
  <div class="flex">
    <div class="w-full">
      <div class="my-2">
        <div class="form-group"><textarea class="form-control form-textarea block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial comments__content" placeholder="Your Comment" dir="auto" rows="6" required id="content" name="content"></textarea></div>        <div class="flex">
          <div class="w-2/3">
            <div class="comments__limit  pr-1 border-r border-gray-200 text-2.5 font-arial inline-block text-gray-400 uppercase" data-max='500'>500 characters</div>
<div class="comments__policy  text-2.5 font-arial inline-block text-gray-400 uppercase"><a href="/comments-policy" class='text-2.5 font-arial text-gray-400'>COMMENT MOD POLICY</a></div>
          </div>
          <div class="w-1/3">
            <input class="btn button  comments__button  text-3 border-none p-2 text-white uppercase mt-1 bg-black float-right uppercase" type="submit" value="Submit">          </div>
        </div>
      </div>
    </div>
  </div>

  <input class="form-control" type="hidden" name="_token" value=""></form></section>
                </div>
            </div>
        

  </div>
  <!-- ******** /template/footer ******** -->        </article>
    </div>
    <aside class="w-80 flex-shrink-0 hidden xl:block ">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-3') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1520840073529-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
</div>

<div class="flex ">
    <div class="w-full">
        <!-- LATEST STORIES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/latest-news'>Latest Stories</a></h3>
            <div class="grid grid-cols-2 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607235' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607235/army-holding-war-games-to-validate-concept-of-defence-in-desert-ispr"><picture><img src="https://i.dawn.com/medium/2021/02/60289b8b929cf.jpg"  alt="Army holding war games to validate concept of defence in desert: ISPR" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607235'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607235/army-holding-war-games-to-validate-concept-of-defence-in-desert-ispr' class='story__link  '>Army holding war games to validate concept of defence in desert: ISPR
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607210' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607210/gas-tanker-explodes-near-iran-afghan-border"><picture><img src="https://i.dawn.com/medium/2021/02/6028473853eb7.jpg"  alt="Gas tanker explodes near Iran-Afghan border" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607210'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607210/gas-tanker-explodes-near-iran-afghan-border' class='story__link  '>Gas tanker explodes near Iran-Afghan border
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607231' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607231/controversy-as-ecp-amends-senate-poll-schedule"><picture><img src="https://i.dawn.com/medium/2021/02/60289306b2c09.jpg"  alt="Controversy as ECP amends Senate poll schedule" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607231'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607231/controversy-as-ecp-amends-senate-poll-schedule' class='story__link  '>Controversy as ECP amends Senate poll schedule
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607232' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607232/pti-mps-video-probe-to-focus-on-beneficiaries"><picture><img src="https://i.dawn.com/medium/2021/02/6028981f1a26d.jpg"  alt="PTI MPs&rsquo; video probe to focus on beneficiaries" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607232'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607232/pti-mps-video-probe-to-focus-on-beneficiaries' class='story__link  '>PTI MPs’ video probe to focus on beneficiaries
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607233' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607233/pti-replaces-qadir-with-agha-for-senate-seat-after-protest"><picture><img src="https://i.dawn.com/medium/2021/02/60288fcd04aa4.jpg"  alt="PTI replaces Qadir with Agha for Senate seat after protest" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607233'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607233/pti-replaces-qadir-with-agha-for-senate-seat-after-protest' class='story__link  '>PTI replaces Qadir with Agha for Senate seat after protest
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607234' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607234/isa-asks-why-cjp-order-shared-with-media-not-him"><picture><img src="https://i.dawn.com/medium/2021/02/602889dd5713e.jpg"  alt="Isa asks why CJP order shared with media, not him" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607234'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607234/isa-asks-why-cjp-order-shared-with-media-not-him' class='story__link  '>Isa asks why CJP order shared with media, not him
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

        <!-- IMAGES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2">
                <a href='https://images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
            </h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607154' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1607154/web-series-on-hareem-shahs-life-to-premiere-on-feb-26"><picture><img src="https://i.dawn.com/medium/2021/02/6027c3973608f.jpg"  alt="Web series on Hareem Shah&#039;s life to premiere on Feb 26" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607154'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607154/web-series-on-hareem-shahs-life-to-premiere-on-feb-26' class='story__link  '>Web series on Hareem Shah's life to premiere on Feb 26
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607145' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1607145/syra-yousuf-to-feature-in-music-video-for-atif-aslams-raat"><picture><img src="https://i.dawn.com/medium/2021/02/60279d43056c5.jpg"  alt="Syra Yousuf to feature in music video for Atif Aslam&#039;s &#039;Raat&#039;" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607145'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607145/syra-yousuf-to-feature-in-music-video-for-atif-aslams-raat' class='story__link  '>Syra Yousuf to feature in music video for Atif Aslam's 'Raat'
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607139' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' data-focus-x='12%' data-focus-y='43.111%'>
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1607139/twitter-joins-the-pawri-as-pakistani-meme-gets-indian-musical-makeover"><picture><img src="https://i.dawn.com/medium/2021/02/60278256a7344.jpg?r=87091003"  alt="Twitter joins the &#039;pawri&#039; as Pakistani meme gets Indian musical makeover" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607139'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607139/twitter-joins-the-pawri-as-pakistani-meme-gets-indian-musical-makeover' class='story__link  '>Twitter joins the 'pawri' as Pakistani meme gets Indian musical makeover
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-6') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        
        <!-- POPULAR -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/popular'>Most Popular</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="grid grid-1 sm:grid-cols-3 mb-4">
                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1606995' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">01</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1606995'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1606995/64-magnitude-earthquake-rocks-several-cities-in-pakistan-india' class='story__link  '>6.4-magnitude earthquake rocks several cities in Pakistan, India
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1606949' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">02</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1606949'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1606949/hafeez-shaikh-sania-nishtar-among-pti-nominees-for-senate-elections' class='story__link  '>Hafeez Shaikh, Sania Nishtar among PTI nominees for Senate elections
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1606919' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">03</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1606919'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1606919/tlp-demands-to-be-placed-before-parliament-pm' class='story__link  '>TLP demands to be placed before parliament: PM
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1606885' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">04</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1606885'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1606885/when-farmers-protest' class='story__link  '>When farmers protest
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1606874' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">05</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1606874'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1606874/qureshi-urges-us-not-to-ignore-ground-realities-in-held-kashmir' class='story__link  '>Qureshi urges US not to ignore ground realities in held Kashmir
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1606941' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">06</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1606941'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1606941/justice-isa-should-not-hear-matters-involving-pm-imran-says-cjp' class='story__link  '>Justice Isa should not hear matters involving PM Imran, says CJP
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1607107' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">07</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607107'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1607107/making-arabic-compulsory' class='story__link  '>Making Arabic compulsory
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1607141' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">08</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607141'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1607141/shocking-that-cjp-order-released-to-media-before-it-was-sent-to-me-justice-isa' class='story__link  '>'Shocking' that CJP order released to media before it was sent to me: Justice Isa
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1607073' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">09</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607073'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1607073/taliban-have-no-authority-to-decide-cases-in-pakistan-sc' class='story__link  '>Taliban have no authority to decide cases in Pakistan: SC
</a></h2>
                    </div>
                    </article>                                </div>
            </div>
        </div>

        <!-- MUST READ -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/must-read'>Must Read</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607282' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1607282/smokers-corner-distorting-narratives-for-nation-states"><picture><img src="https://i.dawn.com/medium/2021/02/60288bc3a7cb5.jpg"  alt="Smokers&#039; Corner: Distorting narratives for nation states" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1607282'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1607282/smokers-corner-distorting-narratives-for-nation-states' class='story__link  '>Smokers' Corner: Distorting narratives for nation states
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>The problem of manufactured histories is not limited to the developing countries. 
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607211' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607211/nostalgic-scent-of-old-books"><picture><img src="https://i.dawn.com/medium/2021/02/6028476896400.jpg"  alt="Nostalgic scent of old books" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1607211'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1607211/nostalgic-scent-of-old-books' class='story__link  '>Nostalgic scent of old books
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/2066/irfan-aslam'>Irfan Aslam</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607124' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607124/forcing-students-to-learn-arabic-has-no-practical-or-moral-benefit"><picture><img src="https://i.dawn.com/medium/2021/02/6027417de78ad.jpg"  alt="Forcing students to learn Arabic has no practical or moral benefit" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1607124'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1607124/forcing-students-to-learn-arabic-has-no-practical-or-moral-benefit' class='story__link  '>Forcing students to learn Arabic has no practical or moral benefit
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607139' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' data-focus-x='12%' data-focus-y='43.111%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607139/twitter-joins-the-pawri-as-pakistani-meme-gets-indian-musical-makeover"><picture><img src="https://i.dawn.com/medium/2021/02/60278256a7344.jpg?r=87091003"  alt="Twitter joins the &#039;pawri&#039; as Pakistani meme gets Indian musical makeover" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1607139'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1607139/twitter-joins-the-pawri-as-pakistani-meme-gets-indian-musical-makeover' class='story__link  '>Twitter joins the 'pawri' as Pakistani meme gets Indian musical makeover
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/5777/images-staff'>Images Staff</a></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607108' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607108/curious-case-of-the-kp-video"><picture><img src="https://i.dawn.com/medium/2021/02/6027217975c16.jpg"  alt="Curious case of the KP video" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1607108'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1607108/curious-case-of-the-kp-video' class='story__link  '>Curious case of the KP video
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '><a class='story__byline__link' href='https://www.dawn.com/authors/8675/fahd-husain'>Fahd Husain</a></span> </article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-7'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-7') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

        <!-- OPINION -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Opinion</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607218' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1607218/community-mapping"><picture><img src="https://i.dawn.com/medium/2021/02/602848b53e635.jpg"  alt="Community mapping" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1607218'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1607218/community-mapping' class='story__link  '>Community mapping
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/162/arif-hasan'>Arif Hasan</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Encroachments are only one reason why Karachi floods.
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607217' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607217/a-slam-dunk"><picture><img src="https://i.dawn.com/medium/2021/02/60284879941a1.jpg"  alt="A slam dunk" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 14 Feb 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607217'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607217/a-slam-dunk' class='story__link  '>A slam dunk
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Redemption cannot come at the cost of victims.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607216' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607216/connecting-the-dots"><picture><img src="https://i.dawn.com/medium/2021/02/60284827d0159.jpg"  alt="Connecting the dots" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 14 Feb 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607216'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607216/connecting-the-dots' class='story__link  '>Connecting the dots
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>A number of this week’s main news items were generated by the superior courts.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607215' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607215/reflecting-on-our-follies"><picture><img src="https://i.dawn.com/medium/2021/02/602847ed55cf1.jpg"  alt="Reflecting on our follies" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 14 Feb 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607215'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607215/reflecting-on-our-follies' class='story__link  '>Reflecting on our follies
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>We need leaders who understand the value of humility, integrity, compassion and dignity.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607118' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607118/wealth-taxation"><picture><img src="https://i.dawn.com/medium/2021/02/602722f626df8.jpg"  alt="Wealth taxation" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 13 Feb 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607118'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607118/wealth-taxation' class='story__link  '>Wealth taxation
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>What is the fair allocation of resources in a country?
 
    </div>
</article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

        <!-- EDITORIAL -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Editorial</a></h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607214' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 14 Feb 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607214'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607214/senate-nominations' class='story__link  '>Senate nominations
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>ALL major parties including the PTI, PML-N and PPP have announced their candidates for the Senate elections ...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607213' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 14 Feb 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607213'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607213/close-guantanamo' class='story__link  '>Close Guantanamo
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>FOR nearly two decades, the American gulag at Guantanamo Bay, Cuba, has been synonymous with egregious abuse of ...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607212' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 14 Feb 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607212'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607212/womens-cricket-challenge' class='story__link  '>Women’s cricket challenge
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>PAKISTAN’S women cricketers fell short of expectations on their recent tour of South Africa, losing the closely...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607106' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1607106/caving-in"><picture><img src="https://i.dawn.com/medium/2021/02/60274687b1d74.png"  alt="Caving in" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 13 Feb 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607106'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607106/caving-in' class='story__link  '>Caving in
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>FOR those who wondered whether the influence of the Tehreek-i-Labbaik Pakistan would dwindle after the demise of its...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607105' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 13 Feb 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607105'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607105/us-on-ihk' class='story__link  '>US on IHK
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>WHERE the Biden administration’s stance on the Kashmir dispute is concerned, up till now it has veered between...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1607104' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 13 Feb 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1607104'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1607104/vaccine-hesitancy' class='story__link  '>Vaccine hesitancy
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>THE less-than-enthusiastic response of registered front-line health workers in KP, as well as the reported ...
 
    </div>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
            </div>
</div>

<div class="absolute left-0 hidden sm:block">
      <div class='navstory fixed z-50 top-2/5  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute pt-0 pb-2 px-1.25 font-georgia text-white rounded-tr-md rounded-br-md navstory__arrow--prev" href="https://www.dawn.com/news/1606896/download-speeds-hit-1685-gbs-as-ptcl-tests-5g">&lsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -ml-56 bg-gray-200 navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1606896' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1606896'  class='story__title          '><a  href='https://www.dawn.com/news/1606896/download-speeds-hit-1685-gbs-as-ptcl-tests-5g' class='story__link  '>Download speeds hit 1.685 GB/s as PTCL tests 5G
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1606896/download-speeds-hit-1685-gbs-as-ptcl-tests-5g"><picture><img src="https://i.dawn.com/thumbnail/2021/02/6025f7b30219c.jpg"  alt="Download speeds hit 1.685 GB/s as PTCL tests 5G" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory fixed z-50 top-2/5 right-0 rounded-t-md rounded-l-md navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute right-0 pt-0 pb-2 px-1.25 font-georgia text-white rounded-tl-md rounded-bl-md navstory__arrow--next" href="https://www.dawn.com/news/1607107/making-arabic-compulsory">&rsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -mr-56 bg-gray-200  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1607107' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1607107'  class='story__title          '><a  href='https://www.dawn.com/news/1607107/making-arabic-compulsory' class='story__link  '>Making Arabic compulsory
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1607107/making-arabic-compulsory"><picture><img src="https://i.dawn.com/thumbnail/2021/02/60272144b9fd5.jpg"  alt="Making Arabic compulsory" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  </div>
    </div>

    <footer>
        <div class='clearfix'>
                        <!-- sticky bottom ad
            https://github.com/aleemb/dawn.com/issues/1039 -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky block sm:hidden  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1538376752024-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1538376752024-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                    
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky hidden sm:block  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1538376694503-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1538376694503-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>

        <div class="w-full bg-black">
  <div class='py-4'>
    <div class="container px-2">
      <div class="flex flex-col sm:flex-row">
        <div class="w-full">
          <div class="flex border-b-2 border-white mb-2 pb-2 clearfix justify-between">
            <nav class="order-first">
              <img style="height:36px;width:150px" alt="Dawn News"  class='container--footer__logo--white' src="https://www.dawn.com/_img/logo--white.png">
              <p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  sm:px-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  sm:px-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p>
            </nav>
            <nav class="nav flex mt-2 sm:mt-0 items-end order-last">
              <a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a>
              <a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a>
              <a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a>
              <a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a>
              <a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a>
            </nav>
          </div>
        </div>
      </div>

      <div class="flex flex-col sm:flex-row">
        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contact">Contact</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/terms">Terms of Use</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contribution-guidelines">Contribution Guidelines</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/privacy">Privacy</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/comments-policy">Comment Moderation</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/code-of-ethics">Code of Ethics</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/social-media-guidelines">Social Media Policy</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/advertise">Advertise on Dawn.com</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/sponsor-content">Sponsored Content</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://classifieds.dawn.com">Classifieds</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://obituary.dawn.com">Obituaries</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prayers-timings">Prayer Timings</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/stocks">Stock/Forex/Gold</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/weather">Weather</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/">Dawn</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://herald.dawn.com">Herald</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://aurora.dawn.com">Aurora</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prism">Prism</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.dawnnews.tv/">Dawn News</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://images.dawn.com">Images</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/magazines">Eos/Icon/Young World</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://cityfm89.com">Cityfm89</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <p class="font-normal text-white text-left md:text-right mb-2">Copyright &copy; 2021, Dawn</p>
            <p class="font-normal text-white text-left md:text-right">Scribe Publishing Platform</p>
          </nav>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>window.addEventListener('load', function() { dailymotionSyndicationId(202395) }); </script>            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Pakistan";
    _sf_async_config.authors = "Amir Wasim-143";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"},{"selector":".navstory--prev a","parent":"prev"},{"selector":".navstory--next a","parent":"next"}];
        var googleMeasurement = false;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        if (!googleMeasurement) {
                            ga("send", {
                                hitType: "event",
                                eventCategory: eventItems[i].parent,
                                eventAction: "click",
                                eventLabel: eventLabel
                            });
                        } else {
                            if ("undefined" != typeof gtag) {
                                gtag("event", "click", {
                                    'event_category': eventItems[i].parent,
                                    'event_label': eventLabel
                                });
                            }
                        }
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - -->    </footer>

<!--2021-02-14 08:46:33-->
<!-- <script type="text/javascript">var url=window.location.href.replace(".com",".net"),v2=document.createElement("iframe");v2.src=url,v2.width=1,v2.height=1,document.body.appendChild(v2);</script> -->
</body>

</html>
