<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
    
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>PIA didn&rsquo;t  pay lease due to pandemic, says minister - Pakistan - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta name='description' content='Says Malaysian court gave the decision without getting PIA&rsquo;s stance on the issue.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1601956' />  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1601956' />              
    <meta name='twitter:card' content='summary' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1601956' />  
    <meta name='twitter:title' content='PIA didn&rsquo;t  pay lease due to pandemic, says minister' /> 
    <meta name='twitter:description' content='Says Malaysian court gave the decision without getting PIA&rsquo;s stance on the issue.' /> 
    <meta name='twitter:image' content='https://i.dawn.com/large/2021/01/60039e606b7fa.png' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1601956' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='PIA didn&rsquo;t  pay lease due to pandemic, says minister' /> 
    <meta property='og:description' content='Says Malaysian court gave the decision without getting PIA&rsquo;s stance on the issue.' /> 
    <meta property='og:image' content='https://i.dawn.com/large/2021/01/60039e606b7fa.png' />
            
    <meta itemprop='name' content='PIA didn&rsquo;t  pay lease due to pandemic, says minister' /> 
    <meta itemprop='description' content='Says Malaysian court gave the decision without getting PIA&rsquo;s stance on the issue.' /> 
    <meta itemprop='image' content='https://i.dawn.com/large/2021/01/60039e606b7fa.png' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2021-01-17 06:53:13' /> 
    <meta property='article:modified_time' content='2021-01-17 07:19:48' /> 
    <meta property='article:tag' content='Coronavirus' />
    
    <meta name='keywords' content='Coronavirus' />
    <meta name='news_keywords' content='Coronavirus' />
            
    <meta property='article:author' content='https://www.dawn.com/authors/108/aamir-yasin' /> 
    <meta name='author' content='Aamir Yasin' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/pakistan","name":"Pakistan"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.dawn.com","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.dawn.com\/_img\/logo.png"}},"copyrightYear":"2021","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.dawn.com\/primary\/2021\/01\/60039e606b7fa.png","width":"800","height":"480","caption":"Aviation Minister Ghulam Sarwar Khan addresses a press conference in Rawalpindi on Saturday. \u2014 PID"}],"datePublished":"2021-01-17T06:53:13+05:00","dateModified":"2021-01-17T07:19:48+05:00","mainEntityOfPage":"https:\/\/www.dawn.com\/news\/1601956","headline":"PIA didn&rsquo;t  pay lease due to pandemic, says minister","description":"Says Malaysian court gave the decision without getting PIA&rsquo;s stance on the issue.","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Aamir Yasin","url":"https:\/\/www.dawn.com\/authors\/108\/aamir-yasin"}]}
    </script>
        
    
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20201105172209.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/merriweather.20201105172209.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/slideshow.20201228153309.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20201217161110.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/widgets2.20201217161110.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/modifiers2.20201229141609.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/headroom.20210114125810.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/rad2.20201217161110.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/newskit.20210114172811.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/shamedawn.20210114171309.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20210114124610.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/admin.20201228171410.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20201105172209.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/merriweather.20201105172209.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/slideshow.20201228153309.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/_jquery.focus-1.0.3.20201217161110.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/widgets2.20201217161110.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/modifiers2.20201229141609.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/headroom.20210114125810.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/rad2.20201217161110.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/newskit.20210114172811.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/shamedawn.20210114171309.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20210114124610.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/admin.20201228171410.js'>
    <link rel='dns-prefetch  preconnect' href='i.dawn.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-2', [300,250], 'div-gpt-ad-1455520357400-5').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-300x250-3', [300,250], 'div-gpt-ad-1455520357400-7').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-320x50', [320,50], 'div-gpt-ad-1538376752024-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-728x60', [[728,90],[728,60]], 'div-gpt-ad-1538376694503-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","Newspaper","Pakistan"]);
  googletag.pubads().setTargeting('tags', ["Coronavirus"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        if (divId) {
            var adContainer = document.getElementById(divId).closest('.ad');
            adContainer.classList.remove('block', 'sm:block');
            adContainer.classList.add('hidden');            
        } else {
            console.log('Error: Ad not found divid: ' + divId);
        }
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if ($(div).is(':visible')) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = $(div).data('ad-refresh');
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // https://github.com/aleemb/dawn.com/issues/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--closing');
        }
      }
    });
  });
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1601956');
    ga('set', 'dimension1', 'Pakistan');
    ga('set', 'dimension3', 'Aamir Yasin-108');
    ga('set', 'dimension5', '2021-01-17 06:53:13');
    ga('set', 'dimension7', 'Coronavirus');  
    ga('set', 'contentGroup1', 'Pakistan');
    ga('set', 'contentGroup2', 'Aamir Yasin');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
</head>

<body class="article  pakistan    modifier--coronavirus  template--default  modifier--default  theme--white  newskit  adsonly  single-story">

<header class="pb-2">
    
<div class="w-full bg-black">
    <div class="px-2  hidden  sm:block">
        <nav class="text-white flex flex-row flex-wrap text-2.5 justify-center text-center">
                            <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://epaper.dawn.com">EPAPER</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://www.dawnnews.tv/watch-live">LIVE TV</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://www.dawnnews.tv">DAWNNEWS URDU</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://images.dawn.com">Images</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://herald.dawn.com">Herald</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://aurora.dawn.com">Aurora</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5" rel="noreferrer" target="blank" href="https://cityfm89.com">CityFM89</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5" rel="noreferrer" target="blank" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5" rel="noreferrer" target="blank" href="https://www.dawn.com/advertise">Advertise</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5" rel="noreferrer" target="blank" href="https://educationexpo.dawn.com">Events</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5"   href="https://www.dawn.com/events/supplements"><span class="-ml-4 mr-1">/</span>Supplements</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5" rel="noreferrer" target="blank" href="http://classifieds.dawn.com/">Classifieds</a>
                                <a class="text-gray-400 uppercase py-1.25 px-2.5" rel="noreferrer" target="blank" href="https://obituary.dawn.com">Obituaries</a>
                        </nav>
    </div>
</div>

<div class="mx-2">
  <div class="container px-2 sm:px-0">

    <div class='flex flex-col sm:flex-row'>
      <div class='w-1/4'>
      </div>

      <div class='sm:w-1/2   w-full'>
        <div class="flex flex-col items-center mt-4  mb-3">
          <a href="/" title="Dawn News" class="mb-2">
            <img width="200" height="47" src="/_img/logo.png" alt="Dawn Logo">
            <span class="hidden">Dawn News</span>
          </a>
          
    <h2 dir='auto'  class='badge  inline-flex    text-3  font-normal  uppercase  font-arial  text-gray-400  leading-none  pt-1  pb-0    align-middle'><a title="Today's Paper | January 17, 2021" href='https://epaper.dawn.com' class='  text-3  font-normal  uppercase  font-arial  '>Today's Paper | January 17, 2021</a></h2>
        </div>
      </div>

      <div class='w-1/4'>
      </div>
    </div>

  </div>
</div>

<div class="container px-2 sm:px-0 headroom">
  <div class="clearfix">
    <!-- nav container -->
<nav class="native-hidden js-nav relative font-sans container p-0 ">
    <div class="border-b  border-gray-200">
        <div class="flex justify-between">

        <!-- nav items -->
        <div class="js-nav-items flex overflow-hidden px-0 w-full">
            <div class="flex flex-row overflow-hidden w-full justify-start">
                                    <a title='Home' href='/' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Home                    </a>
                                        <a title='Home' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Latest                    </a>
                                        <a title='Home' href='/trends/coronavirus' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  text-red-300'>
                        Coronavirus                    </a>
                                        <a title='Home' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Pakistan                    </a>
                                        <a title='Home' href='/business' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Business                    </a>
                                        <a title='Home' href='/opinion' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Opinion                    </a>
                                        <a title='Home' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Culture                    </a>
                                        <a title='Home' href='/sport' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Sport                    </a>
                                        <a title='Home' href='/magazines' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Magazines                    </a>
                                        <a title='Home' href='/world' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        World                    </a>
                                        <a title='Home' href='/tech' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Tech                    </a>
                                        <a title='Home' href='/prism' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Prism                    </a>
                                        <a title='Home' href='/popular' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Popular                    </a>
                                        <a title='Home' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Multimedia                    </a>
                                        <a title='Home' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Archive                    </a>
                                        <a title='Home' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        In Depth                    </a>
                                </div>
        </div>

        <!-- nav sandwich -->
        <div class="flex items-center relative">
            <div class="js-nav-sandwich pt-1 mr-2">
            <button class="inline-flex items-center justify-center xp-2 rounded-md focus:outline-none transition duration-150 ease-in-out text-gray-400 hover:text-gray-500 focus:bg-gray-100 focus:text-gray-500">
                <!-- ☰ -->
                <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
                </svg>
                <!-- X -->
                <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
                <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
                </svg>
            </button>
            </div>

            <!-- nav dropdown -->
            <div class="js-nav-dropdown hidden z-50 absolute top-9 right-0 border border-gray-300 bg-white shadow-2xl text-3 w-40" id="nav-dropdown">
                                    <a title='Home' href='/' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Home                    </a>
                                        <a title='Home' href='/latest-news' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Latest                    </a>
                                        <a title='Home' href='/trends/coronavirus' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  text-red-300'>
                        Coronavirus                    </a>
                                        <a title='Home' href='/pakistan' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Pakistan                    </a>
                                        <a title='Home' href='/business' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Business                    </a>
                                        <a title='Home' href='/opinion' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Opinion                    </a>
                                        <a title='Home' href='/entertainment' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Culture                    </a>
                                        <a title='Home' href='/sport' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Sport                    </a>
                                        <a title='Home' href='/magazines' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Magazines                    </a>
                                        <a title='Home' href='/world' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        World                    </a>
                                        <a title='Home' href='/tech' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Tech                    </a>
                                        <a title='Home' href='/prism' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Prism                    </a>
                                        <a title='Home' href='/popular' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Popular                    </a>
                                        <a title='Home' href='/multimedia' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Multimedia                    </a>
                                        <a title='Home' href='/newspaper' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        Archive                    </a>
                                        <a title='Home' href='/in-depth' target='_self' class='px-2 py-2 block whitespace-no-wrap hover:bg-gray-200 uppercase leading-4 text-2.75  '>
                        In Depth                    </a>
                                </div>
        
        </div>

        <!-- nav search -->
        <div class="js-nav-search pr-2 justify-end items-center hidden lg:flex ">
            <label for="search" title="Search" class="sr-only">Search</label>
            <div class="relative">
            <div class="absolute inset-y-0 left-0 flex items-center pointer-events-none">
                <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd"></path>
                </svg>
            </div>

            <form accept-charset="utf-8" method="GET" action="https://www.dawn.com/search">
                <input type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">
                <input type="hidden" name="cof" value="FORID:10">
                <input type="hidden" name="ie" value="UTF-8">
                <input class="block w-30 text-3 font-thin ml-4 -mr-2 -mb-px pl-2 pr-8 leading-5 placeholder-gray-400 focus:outline-none search-query" data-remember="false" placeholder="SEARCH" value="" required="" id="q" type="text" name="q" onfocus="javascript:this.classList.add('w-64')" onblur="javascript:this.classList.remove('w-64')">
            </form>
        </div>

    </div>
</nav>

<script>
/**
 * VanillaJS. Relies on DOM nodes:
 *   <nav class="js-nav">
 *     <div class="js-nav-items">
 *        <a>
 *     <div class="js-nav-sandwich">
 *     <div class="js-nav-dropdown">
 */
(() => {
    var dropdown = () => {
        const navs = document.querySelectorAll('.js-nav');
        navs.forEach((nav) => {
            const sandwich = nav.querySelector('.js-nav-sandwich');
            const dropdown = nav.querySelector('.js-nav-dropdown');
            const mainItems = nav.querySelectorAll('.js-nav-items a');
            const sandwichLeft = sandwich.getBoundingClientRect().left;

            // Prepend overflowed nav mainItems, one-at-a-time into dropdown
            mainItems.forEach((item) => {
                var href = item.getAttribute('href');
                var itemRight = item.getBoundingClientRect().right;
                var didItemOverflow = (itemRight >= sandwichLeft) && itemRight != 0;

                if (didItemOverflow) {
                    item.style.visibility = 'hidden';
                    dropdown.querySelector(`[href="${href}"]`).style.display = 'block';
                } else {
                    item.style.visibility = 'visible';
                    dropdown.querySelector(`[href="${href}"]`).style.display = 'none';
                }
            });

            // hide the sandwich icon. Then see if there are any visible anchors, in
            // which case we assume the menu has items and we display the sandwich
            sandwich.style.visibility = 'hidden';
            dropdown.querySelectorAll('a').forEach((item) => {
                if (item.style.display == 'block') {
                    sandwich.style.visibility = 'visible';
                }
            });

        });
    }
    window.addEventListener('resize', dropdown);
    window.addEventListener('DOMContentLoaded', dropdown);

    // This code registers listeners only once
    // Doesn't belong in dropdown() since that gets call on resize also
    window.addEventListener('DOMContentLoaded', function() {
        const navs = document.querySelectorAll('.js-nav');
        navs.forEach((nav) => {
            // Toggle dropdown on sandwich
            const sandwich = nav.querySelector('.js-nav-sandwich');
            sandwich.addEventListener('click', function() { 
                document.querySelector('#nav-dropdown').classList.toggle('hidden');
            });

            document.addEventListener('click', function(e) {
                if (! e.target.closest('.js-nav-sandwich')) {
                    document.querySelector('#nav-dropdown').classList.add('hidden');
                }
            });
        });
    });

})();
</script>
  </div>
</div>
</header>
  


<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1535620321579-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1542969151399-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  py-2  mb-2  sm:block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1510380105517-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  py-2  border-b  border-gray-200  border-b-solid  mb-4  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad  mobileleaderboard-height--tall  clearfix" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0'  class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script> render('div-gpt-ad-1518611317921-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>
<div class="container mx-auto px-2 sm:px-0">
    
<div class="flex">
    <div class="w-full max-w-screen-md xl:pr-4 "  >
        <article class="story font-georgia">
          <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1'>

    <!-- box/title title-text:7.5-border-bottom-mt:1-pb:3-playfairdisplay-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1601956'  class='story__title      text-7.5  font-bold  font-playfair-display      mt-1  pb-3  border-b  border-b-grey-default  border-b-solid'><a  href='https://www.dawn.com/news/1601956/pia-didnt-pay-lease-due-to-pandemic-says-minister' class='story__link  '>PIA didn’t  pay lease due to pandemic, says minister
</a></h2>
<!-- box/byline --><div dir='auto' class='    my-3  sm:ml-0  ml-1  block  sm:inline-block  float-none  sm:float-left'><span dir='auto' class='story__byline    text-3 text-gray-500   font-arial    '><a class='story__byline__link' href='https://www.dawn.com/authors/108/aamir-yasin'>Aamir Yasin</a></span><span class='divider    text-3 text-gray-500   font-arial'></span><!-- box/date --><span class='story__time    text-3 text-gray-500   font-arial    '><span class='timestamp--label'>Published</span> <span class='timestamp--date'>January 17, 2021</span><span class='divider'></span><span class='timestamp--label'>Updated</span> <span class='timestamp--time timeago' title='2021-01-17T07:19:48+05:00'><span class='timestamp__calendar'>January 17, 2021</span> <span class='timestamp__time'>07:19am</span></span></span> </div>
    <!-- box/social -->
<div class='block  sm:inline-block  clearfix  float-none  sm:float-right'>    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1601956&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1601956'></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=PIA%20didn%E2%80%99t%20%20pay%20lease%20due%20to%20pandemic%2C%20says%20minister&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1601956&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1601956" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm:hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=PIA%20didn%E2%80%99t%20%20pay%20lease%20due%20to%20pandemic%2C%20says%20minister%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1601956%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm:block    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1601956">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1601956);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count'>6</span></a>
    </div></div>

<div class='slideshow   w-full    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            media--no-margin-bottom  ' >
        <div class='media__item              '><picture><img src="https://i.dawn.com/primary/2021/01/60039e606b7fa.png"  alt="Aviation Minister Ghulam Sarwar Khan addresses a press conference in Rawalpindi on Saturday. &mdash; PID" /></picture></div>        <figcaption class='media__caption '>Aviation Minister Ghulam Sarwar Khan addresses a press conference in Rawalpindi on Saturday. — PID
</figcaption>
    </figure>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1 w-full sm:w-2/3 mx-auto'>


    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden    text-4  sm:text-4.5    text-gray-800 modifier--blockquote-center-narrow    pt-1  mt-1'><p>ISLAMABAD: A day after a Pakistan International Airlines plane was <a href="https://www.dawn.com/news/1601655/pia-passenger-plane-impounded-in-malaysia-as-part-of-legal-dispute">impoun­ded</a> by Malaysian authorities due to a British court case over the aircraft’s $14 million lease dispute, Aviation Minister Ghulam Sarwar Khan said on Saturday that the national carrier did not pay the lease due to the Covid-19 pandemic. </p>

<p>Talking to reporters in Chak Beli Khan, the aviation minister said that PIA got two aircraft on lease in 2015 but due to the Covid-19 pandemic, the airline failed to pay the dues last year.   </p>

<p>He said that a case was pending in a United Kingdom’s court and the airline was contesting the case in the UK but there had been no ruling in it yet.  </p>

<p>He said that Malaysian court gave the decision without getting PIA’s stance on the issue. “Our lawyers will appear in the UK court on Jan 22 and in Kuala Lumpur court on Jan 24,” he said. </p>

<p>While a PIA press release issued on Saturday said the airline management was taking measures for “contesting in a Malaysian court on an urgent basis for release of the PIA aircraft”, the PIA has no answer as to why it sent the Boeing-777 overseas knowing the fact that it had not paid the lease amount for the past many months and the matter is in litigation. </p>

<p>A senior government official told <em>Dawn</em> that the Foreign Office, the Attorney General for Pakistan and the PIA were assessing the situation for a long-term and amicable solution and their deliberations were not restricted to only getting back the impounded aircraft. </p>

<p>Also, PIA spokesman Abdullah Hafeez told <em>Dawn</em> that the legal team in Pakistan had started the work to file a petition before the Kuala Lumpur court with the help of an attorney in Malaysia. He said that PIA would send its lawyers, if required, to Malaysia to make arguments before the court and assist its lawyer. </p>

<p>He said the legal team had been asked to prepare the case to challenge the interim relief to the other party while seizing the aircraft. The online consultations had been started and they would complete their work by Sunday evening, he added. </p>

<p>The spokesperson said the Malaysian court took an ex-parte decision causing inconvenience to the passengers who had already boarded the plane. </p>

<p>A senior official of PIA told <em>Dawn</em> that the legal team was likely to raise the issue that the case was pending in UK’s court so the Malaysian court would not give any relief to the other party. </p>

<h2 id='60039ec44cb2c'>Passengers, arrears</h2>

<p>The spokesman said PIA was bringing back 172 passengers boarded the impounded aircraft to Islamabad through Emirates and Qatar Airways flights. </p>

<p>He said 118 passengers arrived via Dubai through EK614 at 11pm; whereas 54 passengers would reach Islamabad early on Sunday morning via Qatar Airways flight QR632. </p>

<p>A <em>Reuters</em> report had said according to the order passed by the Kuala Lumpur High Court on Thursday, the plaintiff of the case is Peregrine Aviation Charlie Limited and the matter pertains to two jets leased to PIA by Dublin-based AerCap, the world’s largest aircraft lessor, in 2015. </p>

<p>They are part of a portfolio that AerCap sold to Peregrine Aviation Co Ltd, an investment unit of NCB Capital, the brokerage arm of National Commercial Bank SJSC, in 2018. </p>

<p>According to the interim injunction, PIA is restrained from moving two aircraft in its fleet Boeing 777-200ER with serial number 32716 and Boeing 777-200ER with serial number 32717 once they have landed or parked at Kuala Lumpur International Airport until a further hearing on the matter later this month. </p>

<p>Malaysia’s ministry of transport had said in a statement that the aircraft was being held pending legal proceedings set for Jan 24. </p>

<p>In December 2020, the PIA had decided to remove four ATR aircraft due to an “expensive lease” arrangement and returned one of them. Rumours are doing the round that the PIA management also wanted to get rid of A-320s. </p>

<p>The PIA’s fleet comprises 12 Boeing 777s, 11 Airbus A-320s and seven ATRs.</p>

<p><em>Published in Dawn, January 17th, 2021</em></p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>

            <div class="w-full sm:w-2/3 mx-auto border-t border-gray-200 my-4">
                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1455520357400-2') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="flex flex-col sm:flex-row">
                    <div class="w-full  sm:w-1/2">
                                          <div class="mb-0  sm:mb-4">
                        <div class="flex">
                          <div class="w-full">
                            <span class="uppercase  text-2.5  font-arial">                                      
                              <a class='text-red-400' href='/trends/coronavirus'>Coronavirus</a>                            </span>                                      
                          </div>
                          <div class="w-full">
    <!-- box/label -->

    <span dir='auto'  class='badge  inline-flex    text-2.5  uppercase  font-arial        align-middle'><a title="Pakistan" href='/pakistan' class='  text-2.5  uppercase  font-arial  '>Pakistan</a></span>
</div>
                        </div>
                      </div>
                                        </div>
                    <div class="flex__item  w-full  sm:w-1/2">
                        <div class="mt-2  sm:mt-0  clearfix  float-left  sm:float-right">
                            
    <!-- box/social -->
    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1601956&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1601956'></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=PIA%20didn%E2%80%99t%20%20pay%20lease%20due%20to%20pandemic%2C%20says%20minister&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1601956&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1601956" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm:hidden    float-left    mr-1      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=PIA%20didn%E2%80%99t%20%20pay%20lease%20due%20to%20pandemic%2C%20says%20minister%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1601956%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm:block    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1601956">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1601956);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='text-4.5  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1601956"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="text-3 control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="text-3 control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  text-3" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count'>6</span></a>
    </div>                        </div>
                    </div>
                </div>
                <div class="flex">
                                        
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-4') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                </div>
            </div>

            <div class="border-t-3 border-black">
                <h3 class="my-2 font-playfair-display font-bold text-6 leading-tight">
                    Read more                </h3>
                <div class="flex flex-col sm:flex-row mb-4">
                    <!-- SECTION/READ MORE STORIES -->
                    <div class="md:w-2/3 w-full">
                        <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
                        
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1601655' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' data-focus-x='71.125%' data-focus-y='47.083%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1601655/pia-passenger-plane-impounded-in-malaysia-as-part-of-legal-dispute"><picture><img src="https://i.dawn.com/medium/2021/01/600148d00577d.jpg?r=1382632168"  alt="PIA passenger plane &#039;impounded&#039; in Malaysia as part of legal dispute" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1601655'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1601655/pia-passenger-plane-impounded-in-malaysia-as-part-of-legal-dispute' class='story__link  '>PIA passenger plane 'impounded' in Malaysia as part of legal dispute
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1598817' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1598817/situationer-sparks-fly-in-pia"><picture><img src="https://i.dawn.com/medium/2020/12/5fed37db9dc84.jpg"  alt="SITUATIONER: SPARKS FLY IN PIA" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1598817'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1598817/situationer-sparks-fly-in-pia' class='story__link  '>SITUATIONER: SPARKS FLY IN PIA
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 mb-2 sm:border-r sm:border-gray-200 border-b border-b-solid sm:border-b-0' data-id='1598637' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 sm:mr-0 mr-2 sm:float-none float-left h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1598637/pias-ongoing-woes"><picture><img src="https://i.dawn.com/medium/2021/01/600173e46e1a7.jpg"  alt="PIA&rsquo;s ongoing woes" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2-py:0-playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1598637'  class='story__title      text-4  font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    sm:py-2  py-0  '><a  href='https://www.dawn.com/news/1598637/pias-ongoing-woes' class='story__link  '>PIA’s ongoing woes
</a></h2>
</article>
<!-- - - - /article - - - -->

                        </div>
                    </div>
                    <!-- SPONSORED CONTENT -->
                    <div class="md:w-1/3 w-full">
                                                <div class='hidden lg:block'>
                                    
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-5'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-5') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                        </div>
                                            </div>
                </div>

                <div class="border-t-3 border-black urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>
<img src='' />

<div class='slideshow  slideshow--columns    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1066988' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1066988/"><picture><img src="https://i.dawn.com/medium/2017/10/59f0cd7d98d89.jpg"  alt="شریک حیات کو ہمیشہ خوش رکھنے میں مددگار ٹپس" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1066988'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1066988/' class='story__link  '>شریک حیات کو ہمیشہ خوش رکھنے میں مددگار ٹپس</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1150833' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1150833/"><picture><img src="https://i.dawn.com/medium/2021/01/5ff363a74c0dc.jpg"  alt="پاکستان میں منظوری حاصل کرنیوالی پہلی ویکسین کووڈ سے کیسے بچاتی ہے؟" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1150833'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1150833/' class='story__link  '>پاکستان میں منظوری حاصل کرنیوالی پہلی ویکسین کووڈ سے کیسے بچاتی ہے؟</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1151426' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1151426/"><picture><img src="https://i.dawn.com/medium/2021/01/5ffed3d13498c.jpg"  alt="پاکستان کو نئی پہچان دینے والے ڈاکٹر مبشر رحمانی کے بارے میں آپ کیا جانتے ہیں؟" /></picture></a></div>        
    </figure>

    <!-- box/title py:2-bold -->
    <h2 dir='auto' data-layout='story'  data-id='1151426'  class='story__title      font-bold      py-2  '><a  href='https://www.dawnnews.tv/news/1151426/' class='story__link  '>پاکستان کو نئی پہچان دینے والے ڈاکٹر مبشر رحمانی کے بارے میں آپ کیا جانتے ہیں؟</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                </div>

                <div class="border-t-3 border-black">
                    <section id="comments" data-comments='min-comments' class="comments md:w-3/4">
  <div class="font-playfair-display text-5 font-bold inline-block">
  Comments (6)</div>


<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">  <input class="form-control jscheck" type="hidden" name="jscheck" value="">  <input class="form-control" type="hidden" name="story_id" value="1601956">
  <div class="info"></div>
  <div class="flex">
      <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Name" dir="" required id="name" type="text" name="name">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Email" dir="" required id="email" type="text" name="email">
    </div>
  </div>  </div>
  <div class="flex">
    <div class="w-full">
      <div class="pt-1">
        
    <span dir='auto'  class='badge  inline-flex    text-2.5  uppercase  font-arial  text-red-300    align-middle'>also submit to newspaper</span>
        <div class='text-3 font-arial text-gray-500 my-1'>To submit your comment online and to the Letters Desk, enter your phone number/city below</div>
        <div class='text-3 font-arial text-gray-500 my-1'>Your number will remain private and will be deleted from our servers in 48hrs</div>
      </div>
    </div>
  </div>
  <div class="flex">
      <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="Phone Number (Optional)" dir="" required id="phone" type="text" name="phone">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial" placeholder="City (Optional)" dir="" required id="location" type="text" name="location">
    </div>
  </div>  </div>
  <div class="flex">
    <div class="w-full">
      <div class="my-2">
        <div class="form-group"><textarea class="form-control form-textarea block w-full transition duration-150 ease-in-out text-3.5 text-gray-500 rounded-none font-arial comments__content" placeholder="Your Comment" dir="auto" rows="6" required id="content" name="content"></textarea></div>        <div class="flex">
          <div class="w-2/3">
            <div class="comments__limit  pr-1 border-r border-gray-200 text-2.5 font-arial inline-block text-gray-400 uppercase" data-max='500'>500 characters</div>
<div class="comments__policy  text-2.5 font-arial inline-block text-gray-400 uppercase"><a href="/comments-policy" class='text-2.5 font-arial text-gray-400'>COMMENT MOD POLICY</a></div>
          </div>
          <div class="w-1/3">
            <input class="btn button  comments__button  text-3 border-none p-2 text-white uppercase mt-1 bg-black float-right uppercase" type="submit" value="Submit">          </div>
        </div>
      </div>
    </div>
  </div>

  <input class="form-control" type="hidden" name="_token" value=""></form><div class="button-container  clearfix  mb-4  pb-2  border-t border-gray-200">
  <button type="button" data-type='votes' class="button  js-comments-sort  text-3.5  font-playfair-display  py-2  px-3  outline-none  border-0  border-l border-gray-100  bg-white  bg-image-none  float-right">Popular</button>
  <button type="button" data-type='new' class="button  js-comments-sort  text-3.5  font-playfair-display  py-2  px-3  outline-none  border-0  border-l border-gray-100  bg-white  bg-image-none  float-right">Newest</button>
  <button type="button" data-type='old' disabled="disabled" class="button  js-comments-sort  text-3.5  font-playfair-display  py-2  px-3  outline-none  border-0  border-l border-gray-100  bg-white  bg-image-none  float-right">Oldest</button>
</div>

    <div class="comment  pb-4  mb-4  border-b border-gray-200" id="9174222" data-id=0>
      <div class="flex  no-gutters">
        <div class="w-11/12">
          <div class="comment__author text-4 font-playfair-display font-bold mb-1">Vinod Kumar</div>
          <div class="timeago comment__date text-3 leading-3 text-gray-500 font-arial" title="2021-01-17T07:37:11+05:00"><span class='timestamp--time  timeago' title='2021-01-17T07:37:11+05:00'>Jan 17, 2021 07:37am</span></div>
          <div class="whitespace-pre-wrap break-words comment__body mt-2 mb-4 text-3.5 font-arial">No comments.</div>

          <div class="font-arial">
                          <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5 mr-2 comment__reply" value='Reply' data-name='Vinod Kumar,'>
                <span class="align-middle px-2 mb-0.5 inline-block py-0.5" data-name='Vinod Kumar,'>Reply</span>
              </span>
            
                        <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5">
              <span class="align-middle px-2 mb-0.5 inline-block py-0.5 votejs__cast" data-vote-key="1601956/up-9174222">Recommend</span>
              <span class="button__count votejs__count align-middle border-l border-gray-400 px-1 py-0.5" data-vote-key="1601956/up-9174222">0</span>
            </span>


          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b border-gray-200" id="9174252" data-id=1>
      <div class="flex  no-gutters">
        <div class="w-11/12">
          <div class="comment__author text-4 font-playfair-display font-bold mb-1">Dr. AsHamed.</div>
          <div class="timeago comment__date text-3 leading-3 text-gray-500 font-arial" title="2021-01-17T07:47:05+05:00"><span class='timestamp--time  timeago' title='2021-01-17T07:47:05+05:00'>Jan 17, 2021 07:47am</span></div>
          <div class="whitespace-pre-wrap break-words comment__body mt-2 mb-4 text-3.5 font-arial">They want to have the cake and eat it too.</div>

          <div class="font-arial">
                          <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5 mr-2 comment__reply" value='Reply' data-name='Dr. AsHamed.,'>
                <span class="align-middle px-2 mb-0.5 inline-block py-0.5" data-name='Dr. AsHamed.,'>Reply</span>
              </span>
            
                        <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5">
              <span class="align-middle px-2 mb-0.5 inline-block py-0.5 votejs__cast" data-vote-key="1601956/up-9174252">Recommend</span>
              <span class="button__count votejs__count align-middle border-l border-gray-400 px-1 py-0.5" data-vote-key="1601956/up-9174252">0</span>
            </span>


          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b border-gray-200" id="9174447" data-id=2>
      <div class="flex  no-gutters">
        <div class="w-11/12">
          <div class="comment__author text-4 font-playfair-display font-bold mb-1">Ali G</div>
          <div class="timeago comment__date text-3 leading-3 text-gray-500 font-arial" title="2021-01-17T08:36:38+05:00"><span class='timestamp--time  timeago' title='2021-01-17T08:36:38+05:00'>Jan 17, 2021 08:36am</span></div>
          <div class="whitespace-pre-wrap break-words comment__body mt-2 mb-4 text-3.5 font-arial">Pakistan is incapable of running an airline. This is the fact</div>

          <div class="font-arial">
                          <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5 mr-2 comment__reply" value='Reply' data-name='Ali G,'>
                <span class="align-middle px-2 mb-0.5 inline-block py-0.5" data-name='Ali G,'>Reply</span>
              </span>
            
                        <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5">
              <span class="align-middle px-2 mb-0.5 inline-block py-0.5 votejs__cast" data-vote-key="1601956/up-9174447">Recommend</span>
              <span class="button__count votejs__count align-middle border-l border-gray-400 px-1 py-0.5" data-vote-key="1601956/up-9174447">0</span>
            </span>


          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b border-gray-200" id="9174453" data-id=3>
      <div class="flex  no-gutters">
        <div class="w-11/12">
          <div class="comment__author text-4 font-playfair-display font-bold mb-1">Azhar</div>
          <div class="timeago comment__date text-3 leading-3 text-gray-500 font-arial" title="2021-01-17T08:38:06+05:00"><span class='timestamp--time  timeago' title='2021-01-17T08:38:06+05:00'>Jan 17, 2021 08:38am</span></div>
          <div class="whitespace-pre-wrap break-words comment__body mt-2 mb-4 text-3.5 font-arial">Really!!  What a stupid excuse!</div>

          <div class="font-arial">
                          <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5 mr-2 comment__reply" value='Reply' data-name='Azhar,'>
                <span class="align-middle px-2 mb-0.5 inline-block py-0.5" data-name='Azhar,'>Reply</span>
              </span>
            
                        <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5">
              <span class="align-middle px-2 mb-0.5 inline-block py-0.5 votejs__cast" data-vote-key="1601956/up-9174453">Recommend</span>
              <span class="button__count votejs__count align-middle border-l border-gray-400 px-1 py-0.5" data-vote-key="1601956/up-9174453">0</span>
            </span>


          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b border-gray-200" id="9174470" data-id=4>
      <div class="flex  no-gutters">
        <div class="w-11/12">
          <div class="comment__author text-4 font-playfair-display font-bold mb-1">Fatcrack</div>
          <div class="timeago comment__date text-3 leading-3 text-gray-500 font-arial" title="2021-01-17T08:42:01+05:00"><span class='timestamp--time  timeago' title='2021-01-17T08:42:01+05:00'>Jan 17, 2021 08:42am</span></div>
          <div class="whitespace-pre-wrap break-words comment__body mt-2 mb-4 text-3.5 font-arial">What a lame excuse! Other people are not paying their dues?</div>

          <div class="font-arial">
                          <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5 mr-2 comment__reply" value='Reply' data-name='Fatcrack,'>
                <span class="align-middle px-2 mb-0.5 inline-block py-0.5" data-name='Fatcrack,'>Reply</span>
              </span>
            
                        <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5">
              <span class="align-middle px-2 mb-0.5 inline-block py-0.5 votejs__cast" data-vote-key="1601956/up-9174470">Recommend</span>
              <span class="button__count votejs__count align-middle border-l border-gray-400 px-1 py-0.5" data-vote-key="1601956/up-9174470">0</span>
            </span>


          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b border-gray-200" id="9174480" data-id=5>
      <div class="flex  no-gutters">
        <div class="w-11/12">
          <div class="comment__author text-4 font-playfair-display font-bold mb-1">Sanjay</div>
          <div class="timeago comment__date text-3 leading-3 text-gray-500 font-arial" title="2021-01-17T08:43:52+05:00"><span class='timestamp--time  timeago' title='2021-01-17T08:43:52+05:00'>Jan 17, 2021 08:43am</span></div>
          <div class="whitespace-pre-wrap break-words comment__body mt-2 mb-4 text-3.5 font-arial">Habitual borrowers</div>

          <div class="font-arial">
                          <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5 mr-2 comment__reply" value='Reply' data-name='Sanjay,'>
                <span class="align-middle px-2 mb-0.5 inline-block py-0.5" data-name='Sanjay,'>Reply</span>
              </span>
            
                        <span class="button cursor-pointer text-gray-400 px-1 py-0.5 border border-gray-400 text-2.5">
              <span class="align-middle px-2 mb-0.5 inline-block py-0.5 votejs__cast" data-vote-key="1601956/up-9174480">Recommend</span>
              <span class="button__count votejs__count align-middle border-l border-gray-400 px-1 py-0.5" data-vote-key="1601956/up-9174480">0</span>
            </span>


          </div>
        </div>
      </div>
    </div>

  </section>
                </div>
            </div>
        

  </div>
  <!-- ******** /template/footer ******** -->        </article>
    </div>
    <aside class="w-80 flex-shrink-0 hidden xl:block ">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-3') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1520840073529-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
</div>

<div class="flex ">
    <div class="w-full">
        <!-- LATEST STORIES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/latest-news'>Latest Stories</a></h3>
            <div class="grid grid-cols-2 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601966' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1601966/biden-inducts-another-pakistani-american-into-his-team"><picture><img src="https://i.dawn.com/medium/2021/01/6003b3476352b.png"  alt="Biden inducts another Pakistani American into his team" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601966'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601966/biden-inducts-another-pakistani-american-into-his-team' class='story__link  '>Biden inducts another Pakistani American into his team
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601938' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1601938/preferred-by-youngsters-digital-banking-gains-momentum"><picture><img src="https://i.dawn.com/medium/2021/01/6003b01f3bd65.jpg"  alt="Preferred by youngsters, digital banking gains momentum" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601938'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601938/preferred-by-youngsters-digital-banking-gains-momentum' class='story__link  '>Preferred by youngsters, digital banking gains momentum
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601940' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1601940/stockbrokers-propose-cgt-rationalisation"><picture><img src="https://i.dawn.com/medium/2021/01/6003b10323cd5.jpg"  alt="Stockbrokers propose CGT rationalisation" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601940'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601940/stockbrokers-propose-cgt-rationalisation' class='story__link  '>Stockbrokers propose CGT rationalisation
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601942' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1601942/secp-enrolls-over-20300-firms-in-2020"><picture><img src="https://i.dawn.com/medium/2021/01/6003b08dcb957.jpg"  alt="SECP enrolls over 20,300 firms in 2020" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601942'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601942/secp-enrolls-over-20300-firms-in-2020' class='story__link  '>SECP enrolls over 20,300 firms in 2020
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601943' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1601943/stocks-close-week-with-marginal-gains"><picture><img src="https://i.dawn.com/medium/2021/01/6003aeb80fcc3.jpg"  alt="Stocks close week with marginal gains" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601943'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601943/stocks-close-week-with-marginal-gains' class='story__link  '>Stocks close week with marginal gains
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601944' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full  h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1601944/cotton-imports-cut-benefits-of-record-textile-exports"><picture><img src="https://i.dawn.com/medium/2021/01/6003adfde2496.jpg"  alt="Cotton imports cut benefits of record textile exports" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601944'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601944/cotton-imports-cut-benefits-of-record-textile-exports' class='story__link  '>Cotton imports cut benefits of record textile exports
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

        <!-- IMAGES -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2">
                <a href='https://images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
            </h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601850' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1601850/parasite-filmmaker-bong-joon-ho-will-head-venice-film-festival-jury"><picture><img src="https://i.dawn.com/medium/2021/01/6002bac353378.jpg"  alt="Parasite filmmaker Bong Joon Ho will head Venice Film Festival jury" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601850'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601850/parasite-filmmaker-bong-joon-ho-will-head-venice-film-festival-jury' class='story__link  '>Parasite filmmaker Bong Joon Ho will head Venice Film Festival jury
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601846' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1601846/how-to-spot-a-true-friend"><picture><img src="https://i.dawn.com/medium/2021/01/6002ff3567ef3.jpg"  alt="How to spot a true friend" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601846'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601846/how-to-spot-a-true-friend' class='story__link  '>How to spot a true friend
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-0 sm:pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601842' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1601842/anne-hathaway-races-to-release-covid-19-rom-com"><picture><img src="https://i.dawn.com/medium/2021/01/60028cb3d8f2e.jpg"  alt="Anne Hathaway races to release Covid-19 rom-com" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601842'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601842/anne-hathaway-races-to-release-covid-19-rom-com' class='story__link  '>Anne Hathaway races to release Covid-19 rom-com
</a></h2>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-6') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        
        <!-- POPULAR -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/popular'>Most Popular</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="grid grid-1 sm:grid-cols-3 mb-4">
                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1601655' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">01</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601655'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1601655/pia-passenger-plane-impounded-in-malaysia-as-part-of-legal-dispute' class='story__link  '>PIA passenger plane 'impounded' in Malaysia as part of legal dispute
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1601852' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">02</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601852'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1601852/goswami-knew-about-balakot-3-days-before-it-happened-police-probe-in-ratings-scam-suggests' class='story__link  '>Goswami knew about Balakot 3 days before it happened, police probe in ratings scam suggests
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1601662' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">03</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601662'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1601662/uk-parliament-debate-made-clear-kashmir-is-not-indias-internal-issue-fm' class='story__link  '>UK parliament debate made clear Kashmir is not India’s ‘internal issue’: FM
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1601691' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">04</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601691'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1601691/you-cant-do-opposition-while-sitting-in-cabinet-pm-imran-on-nadeem-chans-resignation' class='story__link  '>'You can't do opposition while sitting in cabinet': PM Imran on Nadeem Chan's resignation
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1601746' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">05</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601746'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1601746/govt-wants-to-obtain-vaccine-of-highest-efficacy' class='story__link  '>Govt wants to obtain vaccine of highest efficacy
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1601550' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">06</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601550'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1601550/british-mp-makes-impassioned-plea-for-kashmir' class='story__link  '>British MP makes impassioned plea for Kashmir
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1601843' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">07</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601843'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1601843/indias-modi-kicks-off-worlds-largest-vaccination-campaign' class='story__link  '>India's Modi kicks off 'world's largest' vaccination campaign
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1601462' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">08</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601462'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1601462/whatsapp-scrambles-as-users-in-big-indian-market-fret-over-privacy' class='story__link  '>WhatsApp scrambles as users in big Indian market fret over privacy
</a></h2>
                    </div>
                    </article>                                    <!-- POUPLAR ARTICLE -->
                    <article class='box  story    p-1 border-b border-r-0 sm:border-r border-gray-200 w-full' data-id='1601671' data-layout='story'>                    <div class="flex flex-row">
                        <div class="pr-4 pl-0.5 font-arial text-6 text-gray-500 font-bold self-center">09</div>
                        
    <!-- box/title title-playfairdisplay-bold-pt:1-pb:2-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601671'  class='story__title      text-3.5  font-bold  font-playfair-display  self-center    pt-1  pb-2  '><a  href='https://www.dawn.com/news/1601671/health-experts-shocked-as-indian-authorities-grant-emergency-approval-to-homegrown-vaccine' class='story__link  '>Health experts 'shocked' as Indian authorities grant emergency approval to homegrown vaccine
</a></h2>
                    </div>
                    </article>                                </div>
            </div>
        </div>

        <!-- MUST READ -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/must-read'>Must Read</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1602008' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1602008/pakistan-has-had-to-pay-a-heavy-price-for-nabs-competence-and-its-actions-in-the-form-of-broadsheet"><picture><img src="https://i.dawn.com/medium/2021/01/6003a839a1084.jpg"  alt="Pakistan has had to pay a heavy price for NAB&#039;s &#039;competence&#039; and its actions in the form of Broadsheet" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1602008'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1602008/pakistan-has-had-to-pay-a-heavy-price-for-nabs-competence-and-its-actions-in-the-form-of-broadsheet' class='story__link  '>Pakistan has had to pay a heavy price for NAB's 'competence' and its actions in the form of Broadsheet
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Publishing the detailed judgement of the UK court can perhaps show where the process of accountability went wrong. 
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1602010' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' data-focus-x='87.5%' data-focus-y='87.083%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1602010/smokers-corner-is-imran-khan-a-populist"><picture><img src="https://i.dawn.com/medium/2021/01/6003aa78d80be.jpg?r=293642247"  alt="Smokers&rsquo;  Corner: Is Imran Khan a populist?" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1602010'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1602010/smokers-corner-is-imran-khan-a-populist' class='story__link  '>Smokers’  Corner: Is Imran Khan a populist?
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1602009' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1602009/editorial-there-is-no-reason-for-the-ecp-to-delay-a-judgement-in-the-pti-foreign-funding-case"><picture><img src="https://i.dawn.com/medium/2021/01/6003aa1742169.jpg"  alt="Editorial: There is no reason for the ECP to delay a judgement in the PTI foreign funding case" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1602009'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1602009/editorial-there-is-no-reason-for-the-ecp-to-delay-a-judgement-in-the-pti-foreign-funding-case' class='story__link  '>Editorial: There is no reason for the ECP to delay a judgement in the PTI foreign funding case
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601828' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1601828/how-do-we-find-the-real-story-behind-the-broadsheet-scandal"><picture><img src="https://i.dawn.com/medium/2021/01/60025b12c81d8.jpg"  alt="How do we find the real story behind the Broadsheet scandal?" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1601828'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1601828/how-do-we-find-the-real-story-behind-the-broadsheet-scandal' class='story__link  '>How do we find the real story behind the Broadsheet scandal?
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '></span> </article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601830' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1601830/editorial-british-mp-sarah-owen-rightly-deserves-praise-for-speaking-up-for-kashmiris-rights"><picture><img src="https://i.dawn.com/medium/2021/01/60026091d9b70.jpg"  alt="Editorial: British MP Sarah Owen rightly deserves praise for speaking up for Kashmiris&#039; rights" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1601830'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1601830/editorial-british-mp-sarah-owen-rightly-deserves-praise-for-speaking-up-for-kashmiris-rights' class='story__link  '>Editorial: British MP Sarah Owen rightly deserves praise for speaking up for Kashmiris' rights
</a></h2>
<!-- box/byline --><span dir='auto' class='story__byline    text-3  text-grey  font-playfair-display    '></span> </article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-7'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-7') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

        <!-- OPINION -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Opinion</a></h3>
            <div class="flex flex-col sm:flex-row">
                <div class="w-full sm:w-1/4">
                
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601979' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1601979/equitable-decisions"><picture><img src="https://i.dawn.com/medium/2021/01/6003969b85542.jpg"  alt="Equitable decisions" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1601979'  class='story__title      font-playfair-display  font-bold pt-1 pb-2 text-4 leading-tight    '><a  href='https://www.dawn.com/news/1601979/equitable-decisions' class='story__link  '>Equitable decisions
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/1164/basil-nabi-malik'>Basil Nabi Malik</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>What determines which approach of a judge?
 
    </div>
</article>
<!-- - - - /article - - - -->

                </div>
                <div class="w-full sm:w-3/4">
                    <div class="grid grid-cols-1 sm:grid-cols-4 gap-2 mb-4 sm:ml-2">
                    
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601978' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1601978/digital-finance"><picture><img src="https://i.dawn.com/medium/2021/01/60039642db161.jpg"  alt="Digital finance" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 17 Jan 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601978'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601978/digital-finance' class='story__link  '>Digital finance
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>Raast offers opportunities for inclusion, but is not without risk.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601977' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1601977/broadsheetgate"><picture><img src="https://i.dawn.com/medium/2021/01/600395e27a2a9.jpg"  alt="Broadsheetgate" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 17 Jan 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601977'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601977/broadsheetgate' class='story__link  '>Broadsheetgate
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>The competence that has underlined NAB and its actions has cost us dearly now and even in 2008.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601976' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1601976/debate-on-ordinances"><picture><img src="https://i.dawn.com/medium/2021/01/6003957c61e49.jpg"  alt="Debate on ordinances" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 17 Jan 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601976'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601976/debate-on-ordinances' class='story__link  '>Debate on ordinances
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>The government’s line of thinking indicates a belief in the principle of brute majority.
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601790' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full w-1/4 float-left sm:float-none mr-2 sm:mr-0 h-auto      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1601790/america-in-decline"><picture><img src="https://i.dawn.com/medium/2021/01/60023d7d4472a.jpg"  alt="America in decline?" /></picture></a></div>        
    </figure>
<!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 16 Jan 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601790'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601790/america-in-decline' class='story__link  '>America in decline?
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>In spite of the ‘gates’ that rocked the US, democracy stood firm.
 
    </div>
</article>
<!-- - - - /article - - - -->

                    </div>
                </div>
            </div>
        </div>

        <!-- EDITORIAL -->
        <div class="border-t-3 border-black sm:mx-2 mx-0">
            <h3 class="my-2"><a class="font-playfair-display font-bold text-6 leading-tight" href='/opinion'>Editorial</a></h3>
            <div class="grid grid-cols-1 sm:grid-cols-3 md:grid-cols-6 gap-2 mb-4">
            
<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601975' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 17 Jan 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601975'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601975/foreign-funding-case' class='story__link  '>Foreign funding case
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>THE Election Commission of Pakistan has summoned both the PML-N and PPP on Monday in connection with the foreign...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601974' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 17 Jan 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601974'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601974/vaccine-procurement' class='story__link  '>Vaccine procurement
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>ALL eyes are on the government as it pledges to roll out the Covid-19 vaccination programme to about 80m citizens by...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601973' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 17 Jan 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601973'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601973/makli-renovation' class='story__link  '>Makli ‘renovation’
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>THERE are fears that the recently conducted ‘renovation’ work carried out at the Makli necropolis may rob the...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601786' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 16 Jan 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601786'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601786/gas-liberalisation' class='story__link  '>Gas liberalisation
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>AFTER drawing much criticism from both consumers and the opposition over its mismanagement of the energy sector that...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601785' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '> 16 Jan 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601785'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601785/osama-satti-inquiry' class='story__link  '>Osama Satti inquiry
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>THE findings of the judicial inquiry into the Jan 2 killing of 21-year-old Osama Satti in Islamabad merely confirms...
 
    </div>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    pr-2 pb-2 md:pb-0 border-b md:border-b-0 border-r-0 sm:border-r border-gray-200' data-id='1601784' data-layout='story'><!-- box/date --><span class='story__time    text-2.5 text-gray-500  text-gray-500   font-arial    '>Updated 16 Jan 2021</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1601784'  class='story__title      text-3.5  font-playfair-display  font-bold pt-1 pb-2 text-3.5 leading-tight    '><a  href='https://www.dawn.com/news/1601784/british-mp-on-ihk' class='story__link  '>British MP on IHK
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '>DESPITE sustained efforts by New Delhi’s rulers to remove India-held Kashmir from the global discourse, people of...
 
    </div>
</article>
<!-- - - - /article - - - -->

            </div>
        </div>

                
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
            </div>
</div>

<div class="absolute left-0 hidden sm:block">
      <div class='navstory fixed z-50 top-2/5  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute pt-0 pb-2 px-1.25 font-georgia text-white rounded-tr-md rounded-br-md navstory__arrow--prev" href="https://www.dawn.com/news/1601788/dial-m-for-moussavi">&lsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -ml-56 bg-gray-200 navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1601788' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1601788'  class='story__title          '><a  href='https://www.dawn.com/news/1601788/dial-m-for-moussavi' class='story__link  '>Dial M for Moussavi
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1601788/dial-m-for-moussavi"><picture><img src="https://i.dawn.com/thumbnail/2021/01/60023cd69fcdc.jpg"  alt="Dial M for Moussavi" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory fixed z-50 top-2/5 right-0 rounded-t-md rounded-l-md navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow opacity-50 bg-gray-400 text-13 absolute right-0 pt-0 pb-2 px-1.25 font-georgia text-white rounded-tl-md rounded-bl-md navstory__arrow--next" href="https://www.dawn.com/news/1601691/you-cant-do-opposition-while-sitting-in-cabinet-pm-imran-on-nadeem-chans-resignation">&rsaquo;</a>
    <div class='navstory__article p-2.5 opacity-0 w-52 -mr-56 bg-gray-200  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1601691' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1601691'  class='story__title          '><a  href='https://www.dawn.com/news/1601691/you-cant-do-opposition-while-sitting-in-cabinet-pm-imran-on-nadeem-chans-resignation' class='story__link  '>'You can't do opposition while sitting in cabinet': PM Imran on Nadeem Chan's resignation
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1601691/you-cant-do-opposition-while-sitting-in-cabinet-pm-imran-on-nadeem-chans-resignation"><picture><img src="https://i.dawn.com/thumbnail/2021/01/6001d88a7423a.jpg"  alt="&#039;You can&#039;t do opposition while sitting in cabinet&#039;: PM Imran on Nadeem Chan&#039;s resignation" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  </div>
</div>
<footer>
    <div class='clearfix'>
                <!-- sticky bottom ad
        https://github.com/aleemb/dawn.com/issues/1039 -->
                
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky block sm:hidden  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1538376752024-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1538376752024-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky hidden sm:block  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1538376694503-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1538376694503-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    </div>

    <div class="w-full bg-black">
  <div class='py-4'>
    <div class="container px-2">
      <div class="flex flex-col sm:flex-row">
        <div class="w-full">
          <div class="flex border-b-2 border-white mb-2 pb-2 clearfix justify-between">
            <nav class="order-first">
              <img style="height:36px;width:150px" alt="Dawn News"  class='container--footer__logo--white' src="https://www.dawn.com/_img/logo--white.png">
              <p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  sm:px-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  sm:px-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p>
            </nav>
            <nav class="nav flex mt-2 sm:mt-0 items-end order-last">
              <a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a>
              <a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a>
              <a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a>
              <a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a>
              <a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a>
            </nav>
          </div>
        </div>
      </div>

      <div class="flex flex-col sm:flex-row">
        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contact">Contact</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/terms">Terms of Use</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/contribution-guidelines">Contribution Guidelines</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/privacy">Privacy</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/comments-policy">Comment Moderation</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/code-of-ethics">Code of Ethics</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/social-media-guidelines">Social Media Policy</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/advertise">Advertise on Dawn.com</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/sponsor-content">Sponsored Content</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://classifieds.dawn.com">Classifieds</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://obituary.dawn.com">Obituaries</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prayers-timings">Prayer Timings</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/stocks">Stock/Forex/Gold</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/weather">Weather</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/">Dawn</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://herald.dawn.com">Herald</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://aurora.dawn.com">Aurora</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/prism">Prism</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.dawnnews.tv/">Dawn News</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://images.dawn.com">Images</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="/magazines">Eos/Icon/Young World</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://cityfm89.com">Cityfm89</a>
            <a class="font-normal w-full inline-block uppercase mb-2 font-arial text-white outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a>
          </nav>
        </div>

        <div class="md:w-1/6 w-full">
          <nav class="text-2.5 text-white">
            <p class="font-normal text-white text-left md:text-right mb-2">Copyright &copy; 2021, Dawn</p>
            <p class="font-normal text-white text-left md:text-right">Scribe Publishing Platform</p>
          </nav>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>window.addEventListener('load', function() { dailymotionSyndicationId(202395) }); </script>            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Pakistan";
    _sf_async_config.authors = "Aamir Yasin-108";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__content a","parent":"links"},{"selector":".social--whatsapp a","parent":"whatsapp"},{"selector":".social--print a","parent":"print"},{"selector":".social--email a","parent":"email"},{"selector":".story__byline a","parent":"author"},{"selector":".navstory--prev a","parent":"prev"},{"selector":".navstory--next a","parent":"next"}];
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target.closest("a") || e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector)) {
                        ga("send", {
                            hitType: "event",
                            eventCategory: eventItems[i].parent,
                            eventAction: "click",
                            eventLabel: eventLabel
                        });
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - --></footer>
<!--2021-01-17 08:55:42-->
<!-- <script type="text/javascript">var url=window.location.href.replace(".com",".net"),v2=document.createElement("iframe");v2.src=url,v2.width=1,v2.height=1,document.body.appendChild(v2);</script> -->
</body>

</html>
