<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>SC spots bias in NAB handling of political case - Newspaper - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta name='description' content='&ldquo;The bureau seems reluctant in proceeding against people on one side of the political divide,&quot; says top court&#039;s verdict.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1570266' />  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1570266' />              
    <meta name='twitter:card' content='summary' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1570266' />  
    <meta name='twitter:title' content='SC spots bias in NAB handling of political case' /> 
    <meta name='twitter:description' content='&ldquo;The bureau seems reluctant in proceeding against people on one side of the political divide,&quot; says top court&#039;s verdict.' /> 
    <meta name='twitter:image' content='https://i.dawn.com/large/2020/07/5f165faa9ac04.jpg' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1570266' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='SC spots bias in NAB handling of political case' /> 
    <meta property='og:description' content='&ldquo;The bureau seems reluctant in proceeding against people on one side of the political divide,&quot; says top court&#039;s verdict.' /> 
    <meta property='og:image' content='https://i.dawn.com/large/2020/07/5f165faa9ac04.jpg' />
            
    <meta itemprop='name' content='SC spots bias in NAB handling of political case' /> 
    <meta itemprop='description' content='&ldquo;The bureau seems reluctant in proceeding against people on one side of the political divide,&quot; says top court&#039;s verdict.' /> 
    <meta itemprop='image' content='https://i.dawn.com/large/2020/07/5f165faa9ac04.jpg' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2020-07-21 07:03:14' /> 
    <meta property='article:modified_time' content='2020-07-21 08:24:53' /> 
    
            
    <meta property='article:author' content='https://www.dawn.com/authors/380/nasir-iqbal' /> 
    <meta name='author' content='Nasir Iqbal' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/newspaper","name":"Newspaper"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.dawn.com\/front-page","name":"Front Page"}}]}
     </script>
        
    
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20200531215809.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/all.20200625122109.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/shamedawn.20200531215809.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20200707111209.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/admin.20200713102109.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20200531215809.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/all.20200625122109.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/shamedawn.20200531215809.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20200707111209.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/admin.20200713102109.js'>
    <link rel='dns-prefetch  preconnect' href='i.dawn.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-300x250-3', [300,250], 'div-gpt-ad-1455520357400-7').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-320x50', [320,50], 'div-gpt-ad-1538376752024-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-728x60', [[728,90],[728,60]], 'div-gpt-ad-1538376694503-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","Newspaper"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        if (divId) {
            var adContainer = document.getElementById(divId).closest('.ad');
            adContainer.classList.remove('block', 'sm:block');
            adContainer.classList.add('hidden');            
        } else {
            console.log('Error: Ad not found divid: ' + divId);
        }
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if ($(div).is(':visible')) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = $(div).data('ad-refresh');
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // https://github.com/aleemb/dawn.com/issues/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--closing');
        }
      }
    });
  });
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1570266');
    ga('set', 'dimension1', 'Newspaper');
    ga('set', 'dimension2', 'Front Page');
    ga('set', 'dimension3', 'Nasir Iqbal-380');
    ga('set', 'dimension5', '2020-07-21 07:03:14');  
    ga('set', 'contentGroup1', 'Newspaper');
    ga('set', 'contentGroup2', 'Nasir Iqbal');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
</head>

<body class="article  newspaper  front-page  newspaper-front-page  template--default  modifier--default  theme--white  adsonly  single-story">

<header class="pb-2">
    
<div class="container-fluid  container--wide  bg-black">
  <div class="px-2  hidden  sm:block">
    <ul class='nav  nav--network  text-center  text-2.5' >
                <li class='nav__item  nav__item--epaper  font-normal      '><a   class='text-grey-lightest' href='https://epaper.dawn.com'>EPAPER</a></li>
                <li class='nav__item  nav__item--live-tv  font-normal      '><a   class='text-grey-lightest' href='https://www.dawnnews.tv/watch-live'>LIVE TV</a></li>
                <li class='nav__item  nav__item--dawnnews-urdu  font-normal      '><a   class='text-grey-lightest' href='https://www.dawnnews.tv'>DAWNNEWS URDU</a></li>
                <li class='nav__item  nav__item--images  font-normal      '><a   class='text-grey-lightest' href='https://images.dawn.com'>Images</a></li>
                <li class='nav__item  nav__item--herald  font-normal      '><a   class='text-grey-lightest' href='https://herald.dawn.com'>Herald</a></li>
                <li class='nav__item  nav__item--aurora  font-normal      '><a   class='text-grey-lightest' href='https://aurora.dawn.com'>Aurora</a></li>
                <li class='nav__item  nav__item--cityfm89  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://cityfm89.com'>CityFM89</a></li>
                <li class='nav__item  nav__item--teeli  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q'>Teeli</a></li>
                <li class='nav__item  nav__item--advertise  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://www.dawn.com/advertise'>Advertise</a></li>
                <li class='nav__item  nav__item--events  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://educationexpo.dawn.com'>Events</a></li>
                <li class='nav__item  nav__item--supplements  font-normal      '><a   class='text-grey-lightest' href='https://www.dawn.com/events/supplements'>Supplements</a></li>
                <li class='nav__item  nav__item--classifieds  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='http://classifieds.dawn.com/'>Classifieds</a></li>
                <li class='nav__item  nav__item--obituaries  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://obituary.dawn.com'>Obituaries</a></li>
          </ul>
  </div>
</div>

<div class="mx-2">
  <div class="container-fluid">

    <div class='flex  no-gutters'>
      <div class='flex__item  w-1/4'>
      </div>

      <div class='flex__item  sm:w-1/2   w-full'>
        <div class="mast  leading-none  text-center  mt-4  mb-3  mx-2">
                        <a href='/' class=''>
                <h1 class='text-hide  logo  mx-auto  mb-2'>
                    DAWN.COM
                </h1>      
            </a>            
    <h2 dir='auto'  class='badge  inline-flex    text-3  font-normal  uppercase  font-arial  text-grey  leading-none  pt-1  pb-0    align-middle'><a title="Today's Paper | July 21, 2020" href='https://epaper.dawn.com' class='  text-3  font-normal  uppercase  font-arial  text-grey'>Today's Paper | July 21, 2020</a></h2>
        </div>
      </div>

      <div class='flex__item  w-1/4'>
      </div>
    </div>

  </div>
</div>

<div class='container-fluid  headroom'>
  <div class="border-t-3  border-t-black  border-t-solid  border-b  border-b-grey-lighter  border-b-solid  px-2  clearfix">
    <div class='float-left  w-full  md:w-11/12'>
  <ul class='nav  nav--primary  nav--responsive  nav--dawn-primary  ' >
                <li class='nav__item  nav__item--home  theme        '><a   class='' href='/'>Home</a></li>
                <li class='nav__item  nav__item--latest-news  theme        '><a   class='' href='/latest-news'>Latest</a></li>
                <li class='nav__item  nav__item--trends  theme        '><a   class='' href='/trends/coronavirus'>Coronavirus</a></li>
                <li class='nav__item  nav__item--trends  theme        '><a   class='' href='/trends/poliovirus'>Poliovirus</a></li>
                <li class='nav__item  nav__item--pakistan  theme        '><a   class='' href='/pakistan'>Pakistan</a></li>
                <li class='nav__item  nav__item--business  theme        '><a   class='' href='/business'>Business</a></li>
                <li class='nav__item  nav__item--opinion  theme        '><a   class='' href='/opinion'>Opinion</a></li>
                <li class='nav__item  nav__item--entertainment  theme        '><a   class='' href='/entertainment'>Culture</a></li>
                <li class='nav__item  nav__item--sport  theme        '><a   class='' href='/sport'>Sport</a></li>
                <li class='nav__item  nav__item--magazines  theme        '><a   class='' href='/magazines'>Magazines</a></li>
                <li class='nav__item  nav__item--world  theme        '><a   class='' href='/world'>World</a></li>
                <li class='nav__item  nav__item--tech  theme        '><a   class='' href='/tech'>Tech</a></li>
                <li class='nav__item  nav__item--prism  theme        '><a   class='' href='/prism'>Prism</a></li>
                <li class='nav__item  nav__item--popular  theme        '><a   class='' href='/popular'>Popular</a></li>
                <li class='nav__item  nav__item--multimedia  theme        '><a   class='' href='/multimedia'>Multimedia</a></li>
                <li class='nav__item  nav__item--newspaper  theme      active  '><a   class='' href='/newspaper'>Archive</a></li>
                <li class='nav__item  nav__item--in-depth  theme        '><a   class='' href='/in-depth'>In Depth</a></li>
          </ul>
</div>
<ul class="nav  nav--aside  float-left  py-1  w-1/12 hidden  md:block">
  <li class='nav__item  w-full  px-0  text-right'>
    <button class='js-search  search  border-none  text-2.5  text-grey  bg-transparent  hover-bg-grey-lighter p-1'>
      <img src='https://www.dawn.com/_img/search.png' alt="Search Icon" title='Dawn Search' class='mr-0.5' /><span class="align-middle  hidden  lg:inline-block">SEARCH</span>
    </button>
  </li>
</ul>


<div class='search-box  js-search-box  text-center'>
<form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.dawn.com/search">  <input class="form-control" type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">  <input class="form-control" type="hidden" name="cof" value="FORID:10">  <input class="form-control" type="hidden" name="ie" value="UTF-8">  <div class="form-group required"><input class="form-control search  w-2/3  p-1  theme  mb-1" data-remember="false" placeholder="Search" required id="q" type="text" name="q" value=""></div></form></div>
  </div>
</div>
</header>
  


<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1535620321579-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1542969151399-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  py-2  mb-2  sm:block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1510380105517-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  py-2  border-b  border-b-grey-default  border-b-solid  mb-4  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad  mobileleaderboard-height--tall  clearfix" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0'  class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script> render('div-gpt-ad-1518611317921-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>

<div class="main-wrapper">
    <div class="container">
    <div class="content  flex-column">
      <main>
        <div class="flex  no-gutters">
          <div class="flex__item  w-full">
            <article class="story">
              
    <!-- box/social -->
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1  '>

    <!-- box/social -->

    <!-- box/title text:7.5-border-bottom-mt:1-pb:3 -->
    <h2 dir='auto' data-layout='story'  data-id='1570266'  class='story__title      text-7.5      mt-1  pb-3  border-b  border-b-grey-default  border-b-solid'><a href='https://www.dawn.com/news/1570266/sc-spots-bias-in-nab-handling-of-political-case' class='story__link  '>SC spots bias in NAB handling of political case
</a></h2>
<!-- box/byline --><div dir='auto' class='    my-3  sm:ml-0  ml-1  block  sm:inline-block  float-none  sm:float-left'><span dir='auto' class='story__byline    font-arial    '><a class='story__byline__link' href='https://www.dawn.com/authors/380/nasir-iqbal'>Nasir Iqbal</a></span><span class='divider    font-arial'></span><!-- box/date --><span class='story__time    font-arial    '>Updated 21 Jul, 2020</span> </div>
    <!-- box/social -->
<div class='block  sm:inline-block  clearfix  float-none  sm:float-right'>    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1570266&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1570266'><span class='count  '></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=SC%20spots%20bias%20in%20NAB%20handling%20of%20political%20case&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1570266&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1570266" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm:hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=SC%20spots%20bias%20in%20NAB%20handling%20of%20political%20case%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1570266%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm:block    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1570266">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1570266);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='text-4.5  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1570266"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="text-3 control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender-2" type="text" name="sender"></div><div class="form-group required"><label class="text-3 control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to-2" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  text-3" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count'>1</span></a>
    </div></div>

<div class='slideshow    story__cover    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            media--no-margin-bottom  ' >
        <div class='media__item              '><picture><img src="https://i.dawn.com/primary/2020/07/5f165faa9ac04.jpg"  alt="&ldquo;The bureau seems reluctant in proceeding against people on one side of the political divide,&quot; says Supreme Court verdict. &mdash; AFP/File" /></picture></div>        <figcaption class='media__caption   '>“The bureau seems reluctant in proceeding against people on one side of the political divide," says Supreme Court verdict. — AFP/File
</figcaption>
    </figure>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1  modifier--widedefault  modifier--blockquote-center-narrow  '>

    <!-- box/social -->


<div class='slideshow  hidden  slideshow--fade  story__cover    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><picture><img src="https://i.dawn.com/primary/2020/07/5f165faa9ac04.jpg"  alt="&ldquo;The bureau seems reluctant in proceeding against people on one side of the political divide,&quot; says Supreme Court verdict. &mdash; AFP/File" /></picture></div>        
    </figure>

</div>
</div>


    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden          pt-1  mt-1'><p>• Detailed verdict assails antigraft watchdog’s conduct in dealing with Paragon housing case<br />
• Justice Baqar says it is frequently alleged the bureau is flagrantly used for political engineering<br />
• Judge regrets pygmies selected, nurtured, promoted and brought to power  </p>

<p>ISLAMABAD: The Supreme Court on Monday described the National Accountability Bureau’s (NAB) conduct in dealing with the Paragon housing society corruption case as a clear manifestation of utter disregard to the law, fair play, equity and propriety.   </p>

<p>“The present case is a classic example of trampling of fundamental rights, unlawful deprivation of freedom, and liberty and the complete disregard for human dignity as guaranteed by the Constitution,” wrote Justice Maqbool Baqar in an 87-page strongly worded detailed verdict in the Paragon City (Pvt) Ltd case.   </p>

<p>Former railways minister and PML-N stalwart Khawaja Saad Rafique and his brother Khawaja Suleman Rafique were granted bail in the case on March 17 this year after they deposited surety bonds of Rs3 million each.  </p>

<p>Justice Baqar had headed a two-judge bench which took up the post-arrest bail plea of the Khawaja brothers against the rejection of their bail by the Lahore High Court on June 18 last year.  </p>

<p>In the verdict, Justice Baqar regretted that it was frequently alleged that NAB was being flagrantly used for political engineering and that the bureau’s discriminatory approach was also affecting its image and had shaken the faith of people in its credibility and impartiality.  </p>

<p>“The bureau seems reluctant in proceeding against people on one side of the political divide even in respect of financial scams of massive proportion while those on the other side are being arrested and incarcerated for months and years without providing any sufficient cause even when the law mandates investigations to be concluded expeditiously and trial to be concluded within 30 days,” he said in the verdict.  </p>

<p>“Nonetheless, investigation is often not concluded for months and cases remain pending for years. It is because of lack of professionalism, expertise and sincerity of cause that the conviction rate in NAB cases is abysmally low. The above is certainly not serving the national interest, rather causing irretrievable harm to the country, nation and society in multiple ways,” he regretted.  </p>

<p>Justice Baqar observed that though curbing loot and plunder and combating corruption were a noble cause, the means, process and mechanism employed should be within the parameters of law.  </p>

<p>The arrest of a person, the judgement explained, was a grave matter, but the capricious exercise of the power to arrest had deleterious consequences and, therefore, needed to be exercised with care, caution and sensitivity. “Arrest of a person has to be justified not only by referring to prima facie evidence and adequate actionable material sufficiently connecting the person with the offence. The power of arrest should not be deployed as a tool of oppression and harassment,” it emphasised.   </p>

<p>“While dealing with the cases pertaining to the liberty of a person, we should not lose sight of a fundamental principle of criminal jurisprudence that a person is presumed to be innocent until proven guilty. This principle stems from a general rule that burden of proof in a criminal case is on the prosecution to establish the guilt of an accused beyond reasonable doubt because the outcome of a wrongful conviction is far worse than that of a wrongful acquittal.   </p>

<p>“The concept of the presumption of innocence is imperative, not only to protect an accused on trial, but to secure and maintain public confidence in the fairness, impartiality, integrity and security of the criminal justice system,” the judgement said.   </p>

<p>“There is only one fundamental right in the Constitution, which is unconditional, inviolable and cannot be circumscribed under any circumstances. This is the dignity of man and one of the grave consequences of pre-arrest confinement, is the humiliation and disgrace resulting from such arrest, for not only the accused but also his family and persons attached to him. Arrest causes irreparable harm to a person’s reputation and standing in society, often subjecting him to hate, vitriol, and infamy,” the verdict explained, adding that in today’s age of a robust print and electronic media, arresting an accused and levelling allegations against him gave rise to a vicious campaign of whispers and murmurs where the accused and his family were subjected to humiliation, embarrassment and agony.   </p>

<p>“It, thus, irrevocably jeopardises a person’s dignity, subjecting him to physical and psychological repercussions concomitant with life in prison. Often a person in custody loses his job and is also prevented from preparing his defence. The burden of his detention frequently falls heavily on the innocent members of his family. Often people do not differentiate between arrest before conviction and that after conviction,” it said.   </p>

<p>On the question of whether the bail should be granted to an accused, the judgement said it had to be kept in mind that the object of bail was to secure his attendance at the trial. “The object is neither punitive nor preventive. Imprisonment of a person and deprivation of his liberty cannot be described other than being a punishment,” it said.   </p>

<p>“All civilised societies recognise the principle that punishment comes only after conviction and the presumption of innocence subsist with the accused, till he is handed down punishment after trial. It hardly needs any reiteration that the detention either pre-trial or during trial causes great hardship.   </p>

<p>“Until we value the ideals of democracy and liberty, we shall forever remain shackled not only deprived of the rights afforded to us by the Constitution but also unable to gain our rightful place in the comity of nations. Until we create a culture of transparency, liberty, civility, and democratic values, our desire for peace and order shall continue to elude us,” Justice Baqar observed in the verdict.   </p>

<p>“Unfortunately, even after 72 years since the creation of our country, and despite 47 years since the adoption of the Constitution, we have not been able to realise the spirit and essence of the ideals set out therein. The people of this country are frequently denied their constitutionally guaranteed rights and the principles of equality, fairness, tolerance and respect for democratic norms are flouted with impunity,” he observed.   </p>

<p>“Dogmatism, intolerance, nepotism, cronyism, incompetence, regression, deception, false pretence, self-projection, misplaced sense of superiority, different biases and prejudices, and corruption have seeped into our society and have now inundated it. Efforts, whenever made for the supremacy of the Constitution and the rule of law, have been thwarted with full force.   </p>

<p>“The principle of trichotomy of power and the concept of devolution have been trampled with contempt. Arrogance, self-righteousness and apathy are ruling the roost. We have come to this unfortunate pass, in most part, because of the repeated direct unconstitutional interventions, and manipulations by undemocratic forces.  </p>

<p>Public welfare and poverty alleviation are at the lowest rung of our priorities. The wide spread suppression of dissent is another anathema to our democracy. An egalitarian order remains a distant dream,” Justice Baqar regretted.   </p>

<p>“The object, purpose and reason behind the initiation of the purported inquiry and investigation and the arrest of the accused and keeping them incarcerated for a long period of fifteen months, prima facie, do not appear to be in consonance with or in conformity with the NAO,” the verdict regretted, adding that the basis on which the NAB chairman decided to proceed in the matter remained unknown. “If the purported complaints were the basis, it is not shown as to what exactly was alleged and what information and material were placed before NAB to decide that the conduct of the management of the company fell within the ambit of Section 9 of NAO,” it said.   </p>

<p>Justice Baqar regretted that pygmies were selected, nurtured, promoted and brought to prominence and power, adding that people with notorious backgrounds and criminal credentials were thrust to rule “us in various capacities with predictable results. Similarly, those who caused death, destruction and mayhem in our society, were trained, financed, protected, promoted and eulogised, thus, turning them into Frankensteins”.   </p>

<p>Meanwhile, corruption, misconduct and malpractice in governance kept growing at exponential rates and became all pervading. None of the state institutions remained free from this morass, Justice Baqar regretted.</p>

<p><em>Published in Dawn, July 21st, 2020</em></p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1    hidden'>
<div class='p-2  hidden  pb-2  mb-2  sm:block'></div><div class='p-2  block  pb-2  mb-2  sm:hidden'>        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
    <!-- box/social -->
<div class='related-stories  clearfix   my-4  py-2  hidden'>
  <div class="text-5.5  uppercase  pb-2  font-bold"><span>Related Stories</span></div>
  

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active     float-left' data-id='0' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mb-4  pr-0  sm:pr-2  border-b  border-b-solid  border-b-grey-default  sm:border-b-none' data-id='1526953' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1526953/supreme-court-judge-questions-nabs-arrest-first-policy"><picture><img src="https://i.dawn.com/primary/2020/01/5e153edab0385.jpg"  alt="Supreme Court judge questions NAB&rsquo;s arrest-first policy" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2 -->
    <h2 dir='auto' data-layout='story'  data-id='1526953'  class='story__title      text-4        sm:py-2  '><a href='https://www.dawn.com/news/1526953/supreme-court-judge-questions-nabs-arrest-first-policy' class='story__link  '>Supreme Court judge questions NAB’s arrest-first policy
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item      float-left' data-id='1' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mb-4  pr-0  sm:pr-2  border-b  border-b-solid  border-b-grey-default  sm:border-b-none' data-id='1527194' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1527194/sc-concerned-over-delay-in-completion-of-nab-cases"><picture><img src="https://i.dawn.com/primary/2020/01/5e1692ff79df8.jpg"  alt="SC concerned over delay in completion of NAB cases" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2 -->
    <h2 dir='auto' data-layout='story'  data-id='1527194'  class='story__title      text-4        sm:py-2  '><a href='https://www.dawn.com/news/1527194/sc-concerned-over-delay-in-completion-of-nab-cases' class='story__link  '>SC concerned over delay in completion of NAB cases
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item      float-left' data-id='2' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mb-4  pr-0  sm:pr-2  border-b  border-b-solid  border-b-grey-default  sm:border-b-none' data-id='1546031' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1546031/ihc-issues-notices-to-nab-on-pleas-of-ex-officials-seeking-acquittal"><picture><img src="https://i.dawn.com/primary/2020/04/5e86b92c4765d.jpg"  alt="IHC issues notices to NAB on pleas of ex-officials seeking acquittal" /></picture></a></div>        
    </figure>

    <!-- box/title text:4-py:sm:2 -->
    <h2 dir='auto' data-layout='story'  data-id='1546031'  class='story__title      text-4        sm:py-2  '><a href='https://www.dawn.com/news/1546031/ihc-issues-notices-to-nab-on-pleas-of-ex-officials-seeking-acquittal' class='story__link  '>IHC issues notices to NAB on pleas of ex-officials seeking acquittal
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
</div>


  </div>
  <!-- ******** /template/footer ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open          px-1'>
                <div class="flex  no-gutters">
                  <div class="flex__item  w-full  sm:w-5/6  sm:w-offset-1">
                    <div class="flex  no-gutters">
                      <div class="flex__item  w-full  sm:w-11/12">
                        <div class="ml-0  sm:ml-8  px-0  sm:px-2  pt-0  sm:pt-1  mb-0  sm:mb-3  border-t  border-t-solid  border-grey-lighter">
                          <div class="flex  no-gutters">
                            <div class="flex__item  w-full  sm:w-1/2">
                                                        </div>
                            <div class="flex__item  w-full  sm:w-1/2">
                              <div class="mt-2  sm:mt-0  clearfix  float-left  sm:float-right">
                                
    <!-- box/social -->
    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1570266&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1570266'><span class='count  '></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=SC%20spots%20bias%20in%20NAB%20handling%20of%20political%20case&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1570266&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1570266" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm:hidden    float-left    mr-1      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=SC%20spots%20bias%20in%20NAB%20handling%20of%20political%20case%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1570266%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm:block    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1570266">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1570266);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='text-4.5  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1570266"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="text-3 control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="text-3 control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  text-3" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count'>1</span></a>
    </div>                              </div>
                            </div>
                          </div>
                          <div class="flex  no-gutters">
                                    
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-4') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1455520357400-2') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="border-t-3  border-t-solid  border-t-black">
                  <h3 class="my-2">Read more</h3>
                  <div class="flex  no-gutters">
                    <div class="flex__item  lg:w-2/3   w-full">
                      

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1526953' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1526953/supreme-court-judge-questions-nabs-arrest-first-policy"><picture><img src="https://i.dawn.com/medium/2020/01/5e153edab0385.jpg"  alt="Supreme Court judge questions NAB&rsquo;s arrest-first policy" /></picture></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='1526953'  class='story__title      text-black-light text-4 leading-tight    sm:py-2  py-0  '><a href='https://www.dawn.com/news/1526953/supreme-court-judge-questions-nabs-arrest-first-policy' class='story__link  '>Supreme Court judge questions NAB’s arrest-first policy
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1527194' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1527194/sc-concerned-over-delay-in-completion-of-nab-cases"><picture><img src="https://i.dawn.com/medium/2020/01/5e1692ff79df8.jpg"  alt="SC concerned over delay in completion of NAB cases" /></picture></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='1527194'  class='story__title      text-black-light text-4 leading-tight    sm:py-2  py-0  '><a href='https://www.dawn.com/news/1527194/sc-concerned-over-delay-in-completion-of-nab-cases' class='story__link  '>SC concerned over delay in completion of NAB cases
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1546031' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1546031/ihc-issues-notices-to-nab-on-pleas-of-ex-officials-seeking-acquittal"><picture><img src="https://i.dawn.com/medium/2020/04/5e86b92c4765d.jpg"  alt="IHC issues notices to NAB on pleas of ex-officials seeking acquittal" /></picture></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='1546031'  class='story__title      text-black-light text-4 leading-tight    sm:py-2  py-0  '><a href='https://www.dawn.com/news/1546031/ihc-issues-notices-to-nab-on-pleas-of-ex-officials-seeking-acquittal' class='story__link  '>IHC issues notices to NAB on pleas of ex-officials seeking acquittal
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
                    </div>
                    <div class="flex__item  lg:w-1/3   w-full">
                      <div class="my-0  lg:my-2  border-t  border-t-grey-lighter  border-t-solid  sm:border-none  p-1  sm:p-0"></div>
                      <article class='box  story    sponsored-content  theme  px-1' data-id='1569153' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1569153/this-solar-energy-company-can-free-pakistan-of-its-energy-dependence-heres-how"><picture><img src="https://i.dawn.com/medium/2020/07/5f101ebbeeace.png"  alt="This solar energy company can free Pakistan of its energy dependence. Here&#039;s how" /></picture></a></div>        
    </figure>

    <h2 dir='auto'  class='badge  inline-flex    text-2  font-normal  uppercase  text-grey  leading-tight    align-middle'><a title="Sponsored" href='https://www.dawn.com/sponsor-content' class='  text-2  font-normal  uppercase  text-grey  '>Sponsored</a></h2>

    <!-- box/title title-text:4 -->
    <h2 dir='auto' data-layout='story'  data-id='1569153'  class='story__title      text-4  leading-tight    '><a href='https://www.dawn.com/news/1569153/this-solar-energy-company-can-free-pakistan-of-its-energy-dependence-heres-how' class='story__link  '>This solar energy company can free Pakistan of its energy dependence. Here's how
</a></h2>
</article>                    </div>
                  </div>

                  <div class="border-t-3  border-t-solid  border-t-black  urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>


<div class='slideshow  slideshow--columns    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1137545' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1137545/"><picture><img src="https://i.dawn.com/medium/2020/07/5f15b037f332a.jpg"  alt="دنیا کی تیز ترین کورونا ویکسین مدافعتی ردعمل فراہم کرنے میں کامیاب" /></picture></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 dir='auto' data-layout='story'  data-id='1137545'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1137545/' class='story__link  '>دنیا کی تیز ترین کورونا ویکسین مدافعتی ردعمل فراہم کرنے میں کامیاب</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1137050' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1137050/"><picture><img src="https://i.dawn.com/medium/2020/07/5f1553bca8612.jpg"  alt="ایک برطانوی قبرستان کی &#039;سیر&#039;" /></picture></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 dir='auto' data-layout='story'  data-id='1137050'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1137050/' class='story__link  '>ایک برطانوی قبرستان کی 'سیر'</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1137276' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1137276/"><picture><img src="https://i.dawn.com/medium/2020/07/5f13f98732ac7.jpg"  alt="عاصم اظہر نے بھی ہانیہ عامر سے تعلقات کی وضاحت کردی" /></picture></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 dir='auto' data-layout='story'  data-id='1137276'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1137276/' class='story__link  '>عاصم اظہر نے بھی ہانیہ عامر سے تعلقات کی وضاحت کردی</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                  </div>

                  <div class="border-t-3  border-t-solid  border-t-black">
                  <section data-comments='min-comments' id="comments" class="comments  px-0  sm:w-5/6  w-full">

  <h1 class="comments__label  font-playfair-display  text-5  font-bold">Comments (1) </h1>

      <form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">    <div class="info"></div>
    <div class="flex  no-gutters">
      <div class="flex__item  w-1/2">
        <div class="pt-2">
          <div class="form-group required"><input class="form-control text-input  w-full" placeholder="Name" dir="" required id="name" type="text" name="name"></div>        </div>
      </div>
      <div class="flex__item  w-1/2">
        <div class="pt-2">
          <div class="form-group required"><input class="form-control text-input  w-full" placeholder="Email" dir="" required id="email" type="text" name="email"></div>        </div>
      </div>
    </div>
    <div class="flex  no-gutters">
      <div class="flex__item  w-full">
        <div class="pt-1">
          
    <span dir='auto'  class='badge  inline-flex    text-2.5  uppercase  text-red-darker      align-middle'>also submit to newspaper</span>
          <div class='text-3  text-grey  my-1'>To submit your comment online and to the Letters Desk, enter your phone number/city below</div>
          <div class='text-3  text-grey  my-1'>Your number will remain private and will be deleted from our servers in 48hrs</div>
        </div>
      </div>
    </div>
    <div class="flex  no-gutters">
      <div class="flex__item  w-1/2">
        <div class="pt-2">
          <div class="form-group"><input class="form-control text-input  w-full" placeholder="Phone number (optional)" dir="" id="phone" type="text" name="phone"></div>        </div>
      </div>
      <div class="flex__item  w-1/2">
        <div class="pt-2">
          <div class="form-group"><input class="form-control text-input  w-full" placeholder="City (optional)" dir="" id="location" type="text" name="location"></div>        </div>
      </div>
    </div>

    <div class="flex  no-gutters">
      <div class="flex__item  w-full">
        <div class="my-2">
          <div class="form-group required"><textarea class="form-control text-input  comments__content  w-full" placeholder="Your Comment" dir="auto" rows="7" required id="content" name="content"></textarea></div>        </div>
      </div>
    </div>

    <div class="flex  no-gutters">
      <div class="flex__item  w-2/3">
        <div class="comments__limit  pr-1  border-r  border-r-solid  border-grey  text-2.5  inline-block  text-grey  uppercase">1000 characters</div>
        <div class="comments__policy  text-2.5  inline-block  text-grey  uppercase"><a href="/comments-policy" class='text-2.5  text-grey'>COMMENT MOD POLICY</a></div>
      </div>
      <div class="flex__item  w-1/3">
        <input class="btn button  comments__button  text-3  border-none  p-2  uppercase  mt-1  theme--black  float-right  uppercase" type="submit" value="Submit">      </div>
    </div>
    <input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="1570266">  <input class="form-control" type="hidden" name="_token" value=""></form>  
  <div class="button-container  clearfix  border-t  border-t-grey-default  border-t-solid">
  <button type="button" data-type='votes' class="button  js-comments-sort  text-3.5  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Popular</button>
  <button type="button" data-type='new' class="button  js-comments-sort  text-3.5  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Newest</button>
  <button type="button" data-type='old' disabled="disabled" class="button  js-comments-sort  text-3.5  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Oldest</button>
</div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="8578294" data-id=1>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  text-4  float-left  mb-1">khankhan</div>
          <div class="timeago  comment__date  text-grey  text-3  leading-none  clear-left" title="2020-07-21T09:13:50+05:00"><span class='timestamp--time  timeago' title='2020-07-21T09:13:50+05:00'>Jul 21, 2020 09:13am</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  text-3.5">Very good judgement- NAB Chairman should resign.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='khankhan, ' class='button    pt-0.5  pb-0.5  px-2  mr-2  comment__reply  bg-transparent  text-grey  text-2.5  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  text-3  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-0.5  px-2  text-grey  text-2.5  votejs__cast" data-vote-key="1570266/up-8578294">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-0.5  text-grey  text-2.5  votejs__count" data-vote-key="1570266/up-8578294">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  </section>
                  </div>
                </div>
                

  </div>
  <!-- ******** /template/footer ******** -->            </article>
          </div>
        </div>
      </main>
      <aside class="pb-4">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-3') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1520840073529-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
    </div>
      <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open          px-1'>
      <div class="border-t-3  border-t-solid  border-t-black  sm:mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  text-6  leading-tight  text-black-light" href='/latest-news'>Latest stories</a></h3>
        

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570289' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1570289/vatican-rebukes-priests-over-tariffs-for-weddings-funerals"><picture><img src="https://i.dawn.com/medium/2020/07/5f166b64ef305.jpg"  alt="Vatican rebukes priests over &lsquo;tariffs&rsquo; for weddings, funerals" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1570289'  class='story__title      text-3.5  font-playfair-display  sm:float-left text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1570289/vatican-rebukes-priests-over-tariffs-for-weddings-funerals' class='story__link  '>Vatican rebukes priests over ‘tariffs’ for weddings, funerals
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570290' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1570290/uk-suspends-extradition-treaty-with-hong-kong"><picture><img src="https://i.dawn.com/medium/2020/07/5f1665d4d7f9b.png"  alt="UK suspends extradition treaty with Hong Kong" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1570290'  class='story__title      text-3.5  font-playfair-display  sm:float-left text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1570290/uk-suspends-extradition-treaty-with-hong-kong' class='story__link  '>UK suspends extradition treaty with Hong Kong
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570280' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1570280/climate-change-on-track-to-wipe-out-polar-bears-by-2100"><picture><img src="https://i.dawn.com/medium/2020/07/5f166c6511f77.gif"  alt="Climate change on track to wipe out polar bears by 2100" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1570280'  class='story__title      text-3.5  font-playfair-display  sm:float-left text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1570280/climate-change-on-track-to-wipe-out-polar-bears-by-2100' class='story__link  '>Climate change on track to wipe out polar bears by 2100
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570281' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1570281/gunman-kills-son-of-us-judge-in-attack-at-her-home"><picture><img src="https://i.dawn.com/medium/2020/07/5f1669b9d7d1c.png"  alt="Gunman kills son of US judge in attack at her home" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1570281'  class='story__title      text-3.5  font-playfair-display  sm:float-left text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1570281/gunman-kills-son-of-us-judge-in-attack-at-her-home' class='story__link  '>Gunman kills son of US judge in attack at her home
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='4' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570283' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1570283/zuckerberg-says-he-has-no-deal-of-any-kind-with-trump"><picture><img src="https://i.dawn.com/medium/2020/07/5f166707e63cf.jpg"  alt="Zuckerberg says he has &lsquo;no deal of any kind&rsquo; with Trump" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1570283'  class='story__title      text-3.5  font-playfair-display  sm:float-left text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1570283/zuckerberg-says-he-has-no-deal-of-any-kind-with-trump' class='story__link  '>Zuckerberg says he has ‘no deal of any kind’ with Trump
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='5' style='width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570286' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1570286/us-designates-chechen-president-violator-of-human-rights"><picture><img src="https://i.dawn.com/medium/2020/07/5f1667df73fca.jpg"  alt="US designates Chechen president violator of human rights" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1570286'  class='story__title      text-3.5  font-playfair-display  sm:float-left text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1570286/us-designates-chechen-president-violator-of-human-rights' class='story__link  '>US designates Chechen president violator of human rights
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class="border-t-3  border-t-solid  border-t-black  py-2  sm:mx-2  mx-0  clearfix">
        <a href='//images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
        

<div class='slideshow  images-slideshow    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first  p-0 sm:px-1 border-none sm:border-r sm:border-t-0 sm:border-b-0 sm:border-l-0 sm:border-solid sm:border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1570132' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1570132/amber-heard-to-be-questioned-over-calling-johnny-depp-a-wife-beater"><picture><img src="https://i.dawn.com/medium/2020/07/5f156933c80a7.jpg"  alt="Amber Heard to be questioned over calling Johnny Depp a wife-beater" /></picture></a></div>        
    </figure>

    <!-- box/title text:3.5-pr:0-pr:sm:2 -->
    <h2 dir='auto' data-layout='story'  data-id='1570132'  class='story__title      text-3.5      pr-0  sm:pr-2  '><a href='https://www.dawn.com/news/1570132/amber-heard-to-be-questioned-over-calling-johnny-depp-a-wife-beater' class='story__link  '>Amber Heard to be questioned over calling Johnny Depp a wife-beater
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide    p-0 sm:px-1 border-none sm:border-r sm:border-t-0 sm:border-b-0 sm:border-l-0 sm:border-solid sm:border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1570126' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1570126/haroon-reveals-how-he-got-mahbooba-to-be-shot-at-the-pyramids"><picture><img src="https://i.dawn.com/medium/2020/07/5f1559f838da1.jpg"  alt="Haroon reveals how he got Mahbooba to be shot at the pyramids" /></picture></a></div>        
    </figure>

    <!-- box/title text:3.5-pr:0-pr:sm:2 -->
    <h2 dir='auto' data-layout='story'  data-id='1570126'  class='story__title      text-3.5      pr-0  sm:pr-2  '><a href='https://www.dawn.com/news/1570126/haroon-reveals-how-he-got-mahbooba-to-be-shot-at-the-pyramids' class='story__link  '>Haroon reveals how he got Mahbooba to be shot at the pyramids
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide    p-0 sm:px-1 border-none sm:border-r sm:border-t-0 sm:border-b-0 sm:border-l-0 sm:border-solid sm:border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1570114' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1570114/tearful-kanye-west-kicks-off-his-presidential-campaign-with-infamous-ramble"><picture><img src="https://i.dawn.com/medium/2020/07/5f153c4c1a741.jpg"  alt="Tearful Kanye West kicks off his presidential campaign with infamous ramble" /></picture></a></div>        
    </figure>

    <!-- box/title text:3.5-pr:0-pr:sm:2 -->
    <h2 dir='auto' data-layout='story'  data-id='1570114'  class='story__title      text-3.5      pr-0  sm:pr-2  '><a href='https://www.dawn.com/news/1570114/tearful-kanye-west-kicks-off-his-presidential-campaign-with-infamous-ramble' class='story__link  '>Tearful Kanye West kicks off his presidential campaign with infamous ramble
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
      </div>
              
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-6') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            <div class="border-t-3  border-t-solid  border-t-black  sm:mx-2  mx-0  mb-4  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  text-6  leading-tight  text-black-light" href='/popular'>Most popular</a></h3>
        

<div class='slideshow--popular    mt-2  slideshow--table    slideshow--list  '>
 <div class='popular-row  sm:border-b  sm:border-b-solid  sm:border-b-grey-lighter'>  <div class='slideshow--row__item   active   sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='0' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1569679' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1569679'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1569679/education-ptis-plan-exposed' class='story__link  '>Education: PTI’s plan exposed
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='1' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1570070' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1570070'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1570070/population-in-pakistan-continues-to-grow-rapidly-report' class='story__link  '>Population in Pakistan continues to grow rapidly: report
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='2' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1569957' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1569957'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1569957/what-happened-to-made-in-pakistan-opposition-lambastes-govt-after-revelations-about-assets-dual-nationalities-of-aides' class='story__link  '>'What happened to made in Pakistan?': Opposition lambastes govt after revelations about assets, dual nationalities of aides
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm:border-b  sm:border-b-solid  sm:border-b-grey-lighter'>  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='3' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1569742' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1569742'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1569742/after-rail-india-set-to-lose-iran-gas-project' class='story__link  '>After rail, India set to lose Iran gas project
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='4' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1569884' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1569884'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1569884/proposed-iran-china-deal' class='story__link  '>Proposed Iran-China deal
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='5' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1570056' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1570056'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1570056/three-bangladeshis-lynched-in-india-nepali-tonsured' class='story__link  '>Three Bangladeshis lynched in India, Nepali tonsured
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm:border-b  sm:border-b-solid  sm:border-b-grey-lighter'>  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='6' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1569842' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1569842'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1569842/four-aides-to-pm-hold-dual-nationalities' class='story__link  '>Four aides to PM hold dual nationalities
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='7' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1569758' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1569758'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1569758/police-arrest-4-men-for-destroying-ancient-buddha-statue-found-during-construction-in-mardan' class='story__link  '>Police arrest 4 men for destroying ancient Buddha statue found during construction in Mardan
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='8' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1570088' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1570088'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1570088/the-lukewarm-war' class='story__link  '>The lukewarm war
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm:border-b  sm:border-b-solid  sm:border-b-grey-lighter'> </div></div>
      </div>
            <div class="border-t-3  border-t-solid  border-t-black  sm:mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  text-6  leading-tight  text-black-light" href='/must-read'>Must read</a></h3>
        

<div class='px-0  sm:pr-2  sm:w-1/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0sm:pr-2  mb-2 border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize  float-left' data-id='0' style='width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-2  pt-1  sm:pt-0  pr-0' data-id='1570278' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1570278/ideology-and-the-pandemic"><picture><img src="https://i.dawn.com/medium/2020/07/5f164f9a4473e.jpg"  alt="Ideology and the pandemic" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1570278'  class='story__title      font-playfair-display  text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1570278/ideology-and-the-pandemic' class='story__link  '>Ideology and the pandemic
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '><p>‘Nadia is a communist.’ And so? Didn’t we like the Romanian girl’s captivating smile? ‘Yes, but, you know, communists are trained</p>
 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
        

<div class='px-0  sm:w-2/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570307' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1570307/does-india-really-has-the-stomach-or-desire-to-fight-china"><picture><img src="https://i.dawn.com/medium/2020/07/5f166c7d9633f.jpg"  alt="Does India really has the stomach or desire to fight China?" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='1570307'  class='story__title      font-playfair-display  text-black-light text-4 leading-tight    py-0  '><a href='https://www.dawn.com/news/1570307/does-india-really-has-the-stomach-or-desire-to-fight-china' class='story__link  '>Does India really has the stomach or desire to fight China?
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570306' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1570306/in-pakistan-the-abstract-issue-of-patriotism-has-been-turned-into-a-legal-one"><picture><img src="https://i.dawn.com/medium/2020/07/5f166a8567006.jpg"  alt="In Pakistan, the abstract issue of patriotism has been turned into a legal one" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='1570306'  class='story__title      font-playfair-display  text-black-light text-4 leading-tight    py-0  '><a href='https://www.dawn.com/news/1570306/in-pakistan-the-abstract-issue-of-patriotism-has-been-turned-into-a-legal-one' class='story__link  '>In Pakistan, the abstract issue of patriotism has been turned into a legal one
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570141' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1570141/in-pictures-first-arab-space-mission-to-mars-launches-from-japan"><picture><img src="https://i.dawn.com/medium/2020/07/5f158ca01d79e.jpg"  alt="In pictures: First Arab space mission to Mars launches from Japan" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='1570141'  class='story__title      font-playfair-display  text-black-light text-4 leading-tight    py-0  '><a href='https://www.dawn.com/news/1570141/in-pictures-first-arab-space-mission-to-mars-launches-from-japan' class='story__link  '>In pictures: First Arab space mission to Mars launches from Japan
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/119/afp'>AFP</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1569975' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1569975/difficult-but-necessary-a-new-set-of-challenges-as-pakistan-restarts-polio-drives-in-the-time-of-covid-19"><picture><img src="https://i.dawn.com/medium/2020/07/5f15ccf0bbb5e.jpg"  alt="&#039;Difficult but necessary&#039;: A new set of challenges as Pakistan restarts polio drives in the time of Covid-19" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='1569975'  class='story__title      font-playfair-display  text-black-light text-4 leading-tight    py-0  '><a href='https://www.dawn.com/news/1569975/difficult-but-necessary-a-new-set-of-challenges-as-pakistan-restarts-polio-drives-in-the-time-of-covid-19' class='story__link  '>'Difficult but necessary': A new set of challenges as Pakistan restarts polio drives in the time of Covid-19
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/1702/zofeen-t-ebrahim'>Zofeen T. Ebrahim</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
              
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-7'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-7') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      <div class="border-t-3  border-t-solid  border-t-black  sm:mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  text-6  leading-tight  text-black-light" href='/opinion'>Opinion</a></h3>
        

<div class='px-0  sm:pr-2  sm:w-1/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm:pr-2  mb-2 border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize  float-left' data-id='0' style='width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-2  pt-1  sm:pt-0  pr-0' data-id='1570279' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1570279/bleeding-green"><picture><img src="https://i.dawn.com/medium/2020/07/5f164ffd5c5e0.jpg"  alt="Bleeding green" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 dir='auto' data-layout='story'  data-id='1570279'  class='story__title      font-playfair-display  text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1570279/bleeding-green' class='story__link  '>Bleeding green
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '><p>We have reduced the abstract issue of patriotism and loyalty to a legal one.</p>
 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
        

<div class='px-0  sm:w-2/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570278' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1570278/ideology-and-the-pandemic"><picture><img src="https://i.dawn.com/medium/2020/07/5f164f9a4473e.jpg"  alt="Ideology and the pandemic" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='1570278'  class='story__title      font-playfair-display  text-black-light  text-4  leading-tight    py-0  '><a href='https://www.dawn.com/news/1570278/ideology-and-the-pandemic' class='story__link  '>Ideology and the pandemic
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/280/jawed-naqvi'>Jawed Naqvi</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '><p>‘Nadia is a communist.’ And so? Didn’t we like the Romanian girl’s captivating smile? ‘Yes, but, you know, communists are trained</p>
 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570277' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1570277/indias-two-fronts"><picture><img src="https://i.dawn.com/medium/2020/07/5f164f67a8d8a.jpg"  alt="India&rsquo;s two fronts" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='1570277'  class='story__title      font-playfair-display  text-black-light  text-4  leading-tight    py-0  '><a href='https://www.dawn.com/news/1570277/indias-two-fronts' class='story__link  '>India’s two fronts
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/362/muhammad-ali-siddiqi'>Muhammad Ali Siddiqi</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '><p>India will never commit suicide by taking on China for America’s benefit.</p>
 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570276' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1570276/historic-opportunity"><picture><img src="https://i.dawn.com/medium/2020/07/5f164ed671ba0.jpg"  alt="Historic opportunity" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='1570276'  class='story__title      font-playfair-display  text-black-light  text-4  leading-tight    py-0  '><a href='https://www.dawn.com/news/1570276/historic-opportunity' class='story__link  '>Historic opportunity
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/4611/afzal-ali-shigri'>Afzal Ali Shigri</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '><p>Police can set the direction in South Punjab.</p>
 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570091' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1570091/a-question-of-governance"><picture><img src="https://i.dawn.com/medium/2020/07/5f150002da884.jpg"  alt="A question of governance" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='1570091'  class='story__title      font-playfair-display  text-black-light  text-4  leading-tight    py-0  '><a href='https://www.dawn.com/news/1570091/a-question-of-governance' class='story__link  '>A question of governance
</a></h2>
<!-- box/byline --><div dir='auto' class='    mt-1    '><span dir='auto' class='story__byline    text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/8829/maleeha-lodhi'>Maleeha Lodhi</a></span> </div>

    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '><p>Picking daily fights with opponents distracts from challenges and sets up a divisive form of governance.</p>
 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class="border-t-3  border-t-solid  border-t-black  sm:mx-2  mx-0">
        <h3 class="my-2"><a class="font-playfair-display  text-6  leading-tight  text-black-light" href='/opinion'>Editorial</a></h3>
        

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570275' data-layout='story'><!-- box/date --><span class='story__time    text-2.5  text-grey  font-arial    '> 21 Jul, 2020</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1570275'  class='story__title      text-3.5  font-playfair-display  text-black-light text-3.5 leading-tight    '><a href='https://www.dawn.com/news/1570275/dual-nationality' class='story__link  '>Dual nationality
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '><p>PRIME MINISTER Imran Khan has taken the right step to order all advisers and special assistants to the prime ...</p>
 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570274' data-layout='story'><!-- box/date --><span class='story__time    text-2.5  text-grey  font-arial    '> 21 Jul, 2020</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1570274'  class='story__title      text-3.5  font-playfair-display  text-black-light text-3.5 leading-tight    '><a href='https://www.dawn.com/news/1570274/baloch-approach' class='story__link  '>Baloch approach
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '><p>IT is impossible to avoid the topic of the missing people of Balochistan for too long. An estimated 5,000 people are...</p>
 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570273' data-layout='story'><!-- box/date --><span class='story__time    text-2.5  text-grey  font-arial    '> 21 Jul, 2020</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1570273'  class='story__title      text-3.5  font-playfair-display  text-black-light text-3.5 leading-tight    '><a href='https://www.dawn.com/news/1570273/vandalising-the-buddha' class='story__link  '>Vandalising the Buddha
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '><p>A VIDEO of a group of men vandalising a centuries-old statue of the Buddha in Mardan shows the extent to which...</p>
 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570087' data-layout='story'><!-- box/date --><span class='story__time    text-2.5  text-grey  font-arial    '> 20 Jul, 2020</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1570087'  class='story__title      text-3.5  font-playfair-display  text-black-light text-3.5 leading-tight    '><a href='https://www.dawn.com/news/1570087/where-is-ehsanullah' class='story__link  '>Where is Ehsanullah?
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '><p>IT is curious that despite Ehsanullah Ehsan, former spokesman of the banned TTP and later its splinter group ...</p>
 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='4' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570086' data-layout='story'><!-- box/date --><span class='story__time    text-2.5  text-grey  font-arial    '> 20 Jul, 2020</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1570086'  class='story__title      text-3.5  font-playfair-display  text-black-light text-3.5 leading-tight    '><a href='https://www.dawn.com/news/1570086/foreign-capital' class='story__link  '>Foreign capital
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '><p>THE large jump in the non-debt, job-creating flows of FDI into the country last fiscal is an encouraging sign in the...</p>
 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='5' style='width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1570085' data-layout='story'><!-- box/date --><span class='story__time    text-2.5  text-grey  font-arial    '> 20 Jul, 2020</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 dir='auto' data-layout='story'  data-id='1570085'  class='story__title      text-3.5  font-playfair-display  text-black-light text-3.5 leading-tight    '><a href='https://www.dawn.com/news/1570085/going-green' class='story__link  '>Going green
</a></h2>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-3.5  text-black  font-georgia    '><p>WHEN need inspires innovation, Mother Nature is more than willing to help out. Pakistan’s National Parks Service ...</p>
 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class='px-2'>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      </div>
      

  </div>
  <!-- ******** /template/footer ******** -->  </div>
</div>

  <div class='navstory  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--prev" href="https://www.dawn.com/news/1570134/iran-executes-man-convicted-of-spying-for-cia-mossad">&lsaquo;</a>
    <div class='navstory__article  navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1570134' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1570134'  class='story__title          '><a href='https://www.dawn.com/news/1570134/iran-executes-man-convicted-of-spying-for-cia-mossad' class='story__link  '>Iran executes man convicted of spying for CIA, Mossad
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1570134/iran-executes-man-convicted-of-spying-for-cia-mossad"><picture><img src="https://i.dawn.com/thumbnail/2020/07/5f15700edd9bb.png"  alt="Iran executes man convicted of spying for CIA, Mossad" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory  navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--next" href="https://www.dawn.com/news/1569842/four-aides-to-pm-hold-dual-nationalities">&rsaquo;</a>
    <div class='navstory__article  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1569842' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='1569842'  class='story__title          '><a href='https://www.dawn.com/news/1569842/four-aides-to-pm-hold-dual-nationalities' class='story__link  '>Four aides to PM hold dual nationalities
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1569842/four-aides-to-pm-hold-dual-nationalities"><picture><img src="https://i.dawn.com/thumbnail/2020/07/5f13bae5751dd.jpg"  alt="Four aides to PM hold dual nationalities" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  <footer>
    <div class='clearfix'>
            </div>

    <div>
        <!-- sticky bottom ad
        https://github.com/aleemb/dawn.com/issues/1039 -->
                
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky block sm:hidden  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1538376752024-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1538376752024-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky hidden sm:block  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1538376694503-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1538376694503-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    </div>

    <div class="container-fluid  container--wide  bg-black">
  <div class='my-4'>
    <div class="container-fluid">
      <div class="flex  no-gutters">
        <div class="flex__item  w-full">
          <div class="border-b-2  mb-2  border-b-solid  pb-2  border-grey  clearfix">
            <ul class="nav  float-none  sm:float-left">
              <li class="nav__item  font-arial"><img style="height:36px;width:150px" alt="Dawn News"  class='container--footer__logo--white' src="https://www.dawn.com/_img/logo--white.png"></li>
              <li class="nav__item  font-arial  text-left"><p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  sm:px-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  sm:px-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p></li>
            </ul>
            <ul class="nav  float-none  sm:float-right  mt-2  sm:mt-0">
              <li class="nav__item  font-arial"><a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a></li>
            </ul>
          </div>
        </div>

        <div class="flex__item  w-full">
          <div class="flex  no-guttesrs">
            <div class="flex__item  md:w-1/6   w-full">
              <ul class="nav  text-2.5">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/contact">Contact</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/terms">Terms of Use</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/contribution-guidelines">Contribution Guidelines</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/privacy">Privacy</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/comments-policy">Comment Moderation</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/code-of-ethics">Code of Ethics</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/social-media-guidelines">Social Media Policy</a></li>
              </ul>
            </div>

            <div class="flex__item  md:w-1/6   w-full">
              <ul class="nav  text-2.5">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/advertise">Advertise on Dawn.com</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/sponsor-content">Sponsored Content</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://classifieds.dawn.com">Classifieds</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://obituary.dawn.com">Obituaries</a></li>
              </ul>
            </div>

            <div class="flex__item  md:w-1/6   w-full">
              <ul class="nav  text-2.5">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/prayers-timings">Prayer Timings</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/stocks">Stock/Forex/Gold</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/weather">Weather</a></li>
              </ul>
            </div>

            <div class="flex__item  md:w-1/6   w-full">
              <ul class="nav  text-2.5">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/">Dawn</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://herald.dawn.com">Herald</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://aurora.dawn.com">Aurora</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/prism">Prism</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://www.dawnnews.tv/">Dawn News</a></li>
              </ul>
            </div>

            <div class="flex__item  md:w-1/6   w-full">
              <ul class="nav  text-2.5">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://images.dawn.com">Images</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/magazines">Eos/Icon/Young World</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://cityfm89.com">Cityfm89</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a></li>
              </ul>
            </div>

            <div class="flex__item  md:w-1/6   w-full">
              <ul class="nav  text-2.5">
                <li class="nav__item  font-arial  uppercase  block  text-left  md:text-right"><p class="font-normal  text-grey-lightest">Copyright &copy; 2020, Dawn</p></li>
                <li class="nav__item  font-arial  block  text-left  md:text-right"><p class="font-normal  text-grey-lightest">Scribe Publishing Platform</p></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>window.addEventListener('load', function() { dailymotionSyndicationId(202395) }); </script>



    <script>
window.addEventListener('load', function() {
  if ($('.template__main.modifier--social-off').length) {
    $('.template__main .social').hide();
  }
  if ($('.template__main .social--top').length) {
    var isRtl = $('body').attr('dir');
    if ($('.template__main').hasClass('modifier--large-social-right')) {
      $('.template__main .social--top').addClass('social--right');
    }
    if ($('.template__main').hasClass('modifier--large-social-left')) {
      $('.template__main .social--top').addClass('social--left');
    }
    var gutterSize = 40;
    var socialResize = function() {
      var templateMainTop = $('.template__main').offset().top;
      var templateMainOuterWidth = $('.template__main').outerWidth();
      var templateMainWidth = $('.template__main').width();
      var storyContentTop = $('.story__content').offset().top;

      var socialTop = storyContentTop - templateMainTop + gutterSize; // +gutterSize just to add extra top space
      if(typeof isRtl !== 'undefined') {
          var socialLeft = templateMainWidth - templateMainOuterWidth - gutterSize;
          if ($('.template__main .social--top').hasClass('social--right')) {
            socialLeft = '110%';
          }
      } else {
        var socialLeft = $('.template__main').outerWidth();
        if ($('.template__main .social--top').hasClass('social--left')) {
          socialLeft = -50;
        }
      }
      $('.template__main .social--top').css({top: socialTop, left: socialLeft, visibility: 'visible', zIndex: 999});

      if ($(document).width() < 700) {
        $('.template__main .social--top').hide();
      } else {
        $('.template__main .social--top').show();
      }

      if ($(document).width() > 1350) {
        $('.widget--top').addClass('xl:block');
        $('.widget--top').css({top: socialTop});
      } else {
        $('.widget--top').removeClass('xl:block');
      }
    };
    socialResize();
    $(window).resize(socialResize);
  }
});
</script>            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Newspaper,Front Page";
    _sf_async_config.authors = "Nasir Iqbal-380";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__content a","parent":"links"},{"selector":".social--whatsapp a","parent":"whatsapp"},{"selector":".social--print a","parent":"print"},{"selector":".social--email a","parent":"email"},{"selector":".story__byline a","parent":"author"},{"selector":".navstory--prev a","parent":"prev"},{"selector":".navstory--next a","parent":"next"}];
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target.closest("a") || e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector)) {
                        ga("send", {
                            hitType: "event",
                            eventCategory: eventItems[i].parent,
                            eventAction: "click",
                            eventLabel: eventLabel
                        });
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - --></footer>
<!--2020-07-21 09:29:09-->
<!-- <script type="text/javascript">var url=window.location.href.replace(".com",".net"),v2=document.createElement("iframe");v2.src=url,v2.width=1,v2.height=1,document.body.appendChild(v2);</script> -->
</body>

</html>