<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Jang chief editor remanded in judicial custody - Pakistan - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta name='description' content='Request to let the suspect stay at a hospital during remand turned down.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1553060' />  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1553060' />              
    <meta name='twitter:card' content='summary' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1553060' />  
    <meta name='twitter:title' content='Jang chief editor remanded in judicial custody' /> 
    <meta name='twitter:description' content='Request to let the suspect stay at a hospital during remand turned down.' /> 
    <meta name='twitter:image' content='https://i.dawn.com/large/2020/04/5ea9134a9f64f.png' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1553060' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Jang chief editor remanded in judicial custody' /> 
    <meta property='og:description' content='Request to let the suspect stay at a hospital during remand turned down.' /> 
    <meta property='og:image' content='https://i.dawn.com/large/2020/04/5ea9134a9f64f.png' />
            
    <meta itemprop='name' content='Jang chief editor remanded in judicial custody' /> 
    <meta itemprop='description' content='Request to let the suspect stay at a hospital during remand turned down.' /> 
    <meta itemprop='image' content='https://i.dawn.com/large/2020/04/5ea9134a9f64f.png' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2020-04-29 07:03:59' /> 
    <meta property='article:modified_time' content='2020-04-29 10:41:57' /> 
    
            
    <meta property='article:author' content='https://www.dawn.com/authors/397/the-newspaper-s-staff-reporter' /> 
    <meta name='author' content='The Newspaper&#039;s Staff Reporter' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/pakistan","name":"Pakistan"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.dawn.com\/punjab","name":"Punjab"}}]}
     </script>
        
    
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20200112102907.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/all.20200423135508.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/shamedawn.20200412135507.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20200413191707.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20200112102907.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/all.20200423135508.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/shamedawn.20200412135507.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20200413191707.js'>
    <link rel='dns-prefetch  preconnect' href='i.dawn.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-2', [300,250], 'div-gpt-ad-1455520357400-5').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-300x250-3', [300,250], 'div-gpt-ad-1455520357400-7').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-320x50', [320,50], 'div-gpt-ad-1538376752024-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-728x60', [[728,90],[728,60]], 'div-gpt-ad-1538376694503-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","Newspaper","Pakistan"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if ($(div).is(':visible')) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = $(div).data('ad-refresh');
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // https://github.com/aleemb/dawn.com/issues/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        if (isMultidimensionalAd) {
          if (width && height) {
            $renderedSlot.css({width: width+'px', height: height+'px'});
            $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
            $renderedSlot.rad({allowBiggerSizing:'true'});
          }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--closing');
        }
      }
    });
  });
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1553060');
    ga('set', 'dimension1', 'Pakistan');
    ga('set', 'dimension2', 'Punjab');
    ga('set', 'dimension3', 'The Newspaper\'s Staff Reporter-397');
    ga('set', 'dimension5', '2020-04-29 07:03:59');  
    ga('set', 'contentGroup1', 'Pakistan');
    ga('set', 'contentGroup2', 'The Newspaper\'s Staff Reporter');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
</head>

<body class="article  pakistan  punjab  pakistan-punjab  template--default  modifier--default  theme--white  adsonly  single-story">

<header class="pb-2">
    
<div class="container-fluid  container--wide  bg-black">
  <div class="px-2  hidden  sm:block">
    <ul class='nav  nav--network  text-center  text-2.5' >
                <li class='nav__item  nav__item--epaper  font-normal      '><a   class='text-grey-lightest' href='https://epaper.dawn.com'>EPAPER</a></li>
                <li class='nav__item  nav__item--live-tv  font-normal      '><a   class='text-grey-lightest' href='https://www.dawnnews.tv/watch-live'>LIVE TV</a></li>
                <li class='nav__item  nav__item--dawnnews-urdu  font-normal      '><a   class='text-grey-lightest' href='https://www.dawnnews.tv'>DAWNNEWS URDU</a></li>
                <li class='nav__item  nav__item--images  font-normal      '><a   class='text-grey-lightest' href='https://images.dawn.com'>Images</a></li>
                <li class='nav__item  nav__item--herald  font-normal      '><a   class='text-grey-lightest' href='https://herald.dawn.com'>Herald</a></li>
                <li class='nav__item  nav__item--aurora  font-normal      '><a   class='text-grey-lightest' href='https://aurora.dawn.com'>Aurora</a></li>
                <li class='nav__item  nav__item--cityfm89  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://cityfm89.com'>CityFM89</a></li>
                <li class='nav__item  nav__item--teeli  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q'>Teeli</a></li>
                <li class='nav__item  nav__item--advertise  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://www.dawn.com/advertise'>Advertise</a></li>
                <li class='nav__item  nav__item--events  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://educationexpo.dawn.com'>Events</a></li>
                <li class='nav__item  nav__item--supplements  font-normal      '><a   class='text-grey-lightest' href='https://www.dawn.com/events/supplements'>Supplements</a></li>
                <li class='nav__item  nav__item--classifieds  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='http://classifieds.dawn.com/'>Classifieds</a></li>
                <li class='nav__item  nav__item--obituaries  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://obituary.dawn.com'>Obituaries</a></li>
          </ul>
  </div>
</div>

<div class="mx-2">
  <div class="container-fluid">

    <div class='flex  no-gutters'>
      <div class='flex__item  w-1/4'>
      </div>

      <div class='flex__item  sm:w-1/2   w-full'>
        <div class="mast  leading-none  text-center  mt-4  mb-3  mx-2">
                        <a href='/' class=''>
                <h1 class='text-hide  logo  mx-auto  mb-2'>
                    DAWN.COM
                </h1>      
            </a>            
    <h2  class='badge  inline-flex  text-3  font-normal  uppercase  font-arial  text-grey  leading-none  pt-1  pb-0      leading-none  align-middle'><a title="Today's Paper | April 29, 2020" href='https://epaper.dawn.com' class='text-3  font-normal  uppercase  font-arial  text-grey'>Today's Paper | April 29, 2020</a></h2>
        </div>
      </div>

      <div class='flex__item  w-1/4'>
      </div>
    </div>

  </div>
</div>

<div class='container-fluid  headroom'>
  <div class="border-t-3  border-t-black  border-t-solid  border-b  border-b-grey-lighter  border-b-solid  px-2  clearfix">
    <div class='float-left  w-full  md:w-11/12'>
  <ul class='nav  nav--primary  nav--responsive  nav--dawn-primary  ' >
                <li class='nav__item  nav__item--home  theme        '><a   class='' href='/'>Home</a></li>
                <li class='nav__item  nav__item--latest-news  theme        '><a   class='' href='/latest-news'>Latest</a></li>
                <li class='nav__item  nav__item--trends  theme        '><a   class='' href='/trends/coronavirus'>Coronavirus</a></li>
                <li class='nav__item  nav__item--pakistan  theme      active  '><a   class='' href='/pakistan'>Pakistan</a></li>
                <li class='nav__item  nav__item--business  theme        '><a   class='' href='/business'>Business</a></li>
                <li class='nav__item  nav__item--opinion  theme        '><a   class='' href='/opinion'>Opinion</a></li>
                <li class='nav__item  nav__item--entertainment  theme        '><a   class='' href='/entertainment'>Culture</a></li>
                <li class='nav__item  nav__item--sport  theme        '><a   class='' href='/sport'>Sport</a></li>
                <li class='nav__item  nav__item--magazines  theme        '><a   class='' href='/magazines'>Magazines</a></li>
                <li class='nav__item  nav__item--world  theme        '><a   class='' href='/world'>World</a></li>
                <li class='nav__item  nav__item--tech  theme        '><a   class='' href='/tech'>Tech</a></li>
                <li class='nav__item  nav__item--prism  theme        '><a   class='' href='/prism'>Prism</a></li>
                <li class='nav__item  nav__item--popular  theme        '><a   class='' href='/popular'>Popular</a></li>
                <li class='nav__item  nav__item--multimedia  theme        '><a   class='' href='/multimedia'>Multimedia</a></li>
                <li class='nav__item  nav__item--newspaper  theme        '><a   class='' href='/newspaper'>Archive</a></li>
                <li class='nav__item  nav__item--in-depth  theme        '><a   class='' href='/in-depth'>In Depth</a></li>
          </ul>
</div>
<ul class="nav  nav--aside  float-left  py-1  w-1/12 hidden  md:block">
  <li class='nav__item  w-full  px-0  text-right'>
    <button class='js-search  search  border-none  text-2.5  text-grey  bg-transparent  hover-bg-grey-lighter p-1'>
      <img src='https://www.dawn.com/_img/search.png' alt="Search Icon" title='Dawn Search' class='mr-0.5' /><span class="align-middle  hidden  lg:inline-block">SEARCH</span>
    </button>
  </li>
</ul>


<div class='search-box  js-search-box  text-center'>
<form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.dawn.com/search">  <input class="form-control" type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">  <input class="form-control" type="hidden" name="cof" value="FORID:10">  <input class="form-control" type="hidden" name="ie" value="UTF-8">  <div class="form-group required"><input class="form-control search  w-2/3  p-1  theme  mb-1" data-remember="false" placeholder="Search" required id="q" type="text" name="q" value=""></div></form></div>
  </div>
</div>
</header>
  


<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1535620321579-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1542969151399-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  py-2  mb-2  sm:block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1510380105517-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  py-2  border-b  border-b-grey-default  border-b-solid  mb-4  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad  mobileleaderboard-height--tall  clearfix" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0'  class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script> render('div-gpt-ad-1518611317921-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>

<div class="main-wrapper">
    <div class="container">
    <div class="content  flex-column">
      <main>
        <div class="flex  no-gutters">
          <div class="flex__item  w-full">
            <article class="story">
              
    <!-- box/social -->
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1  '>

    <!-- box/social -->

    <!-- box/title text:7.5-border-bottom-mt:1-pb:3 -->
    <h2 data-layout='story'  data-id='1553060'  class='story__title    text-7.5      mt-1  pb-3  border-b  border-b-grey-default  border-b-solid'><a href='https://www.dawn.com/news/1553060/jang-chief-editor-remanded-in-judicial-custody' class='story__link  '>Jang chief editor remanded in judicial custody
</a></h2>
<!-- box/byline --><div class='    my-3  sm:ml-0  ml-1  block  sm:inline-block  float-none  sm:float-left'><span class='story__byline    font-arial    '><a class='story__byline__link' href='https://www.dawn.com/authors/397/the-newspaper-s-staff-reporter'>The Newspaper's Staff Reporter</a></span><span class='divider    font-arial'></span><!-- box/date --><span class='story__time    font-arial    '><span class='timestamp--label'>Updated</span> April 29, 2020</span> </div>
    <!-- box/social -->
<div class='block  sm:inline-block  clearfix  float-none  sm:float-right'>    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1553060&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1553060'><span class='count  '></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Jang%20chief%20editor%20remanded%20in%20judicial%20custody&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1553060&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1553060" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm:hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=Jang%20chief%20editor%20remanded%20in%20judicial%20custody%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1553060%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm:block    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1553060">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1553060);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='text-4.5  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1553060"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="text-3 control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender-2" type="text" name="sender"></div><div class="form-group required"><label class="text-3 control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to-2" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  text-3" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count'>1</span></a>
    </div></div>

<div class='slideshow    story__cover    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            media--no-margin-bottom  ' >
        <div class='media__item              '><picture><img src="https://i.dawn.com/primary/2020/04/5ea9134a9f64f.png"  alt="Request to let the suspect stay at a hospital during remand turned down. &mdash; DawnNewsTV/File" /></picture></div>        <figcaption class='media__caption   '>Request to let the suspect stay at a hospital during remand turned down. — DawnNewsTV/File
</figcaption>
    </figure>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1  modifier--widedefault  modifier--blockquote-center-narrow  '>

    <!-- box/social -->


<div class='slideshow  hidden  slideshow--fade  story__cover    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><picture><img src="https://i.dawn.com/primary/2020/04/5ea9134a9f64f.png"  alt="Request to let the suspect stay at a hospital during remand turned down. &mdash; DawnNewsTV/File" /></picture></div>        
    </figure>

</div>
</div>


    <!-- box/content -->
    <div class='story__content  overflow-hidden          pt-1  mt-1'><p>LAHORE: An accountability court on Tuesday sent Jang group editor-in-chief Mir Shakilur Rehman to jail on judicial remand as the National Accountability Bureau (NAB) did not seek his further custody in a 34-year-old case of 54-kanal land allegedly allotted to him by then Punjab chief minister Nawaz Sharif.</p>

<p>At the outset of the remand hearing, NAB Special Prosecutor Asim Mumtaz told the court that the suspect could not be brought for the hearing as he was admitted to a private hospital owing to bad health. He also submitted a medical certificate of the hospital to the court.</p>

<p>The prosecutor asked the court to send the suspect on judicial remand as the bureau did not need him anymore for investigation.</p>

<p>However, Presiding Judge Jawadul Hassan expressed displeasure over the bureau for not presenting the suspect before the court and also refused to entertain the medical certificate of a private hospital.</p>

<p>Later, the NAB brought the suspect to the court in an ambulance from the hospital.</p>

<p>The prosecutor requested the court to permit the suspect to stay at the hospital during the judicial remand.</p>

<p>The judge turned down the request and observed that the NAB itself had the power to keep an under-trial prisoner at hospital. “Don’t try to use shoulder of the court for all your things,” the judge cautioned the NAB investigating officer.</p>

<p>Judge Hassan entrusted the custody of the suspect to superintendent of district jail with direction to produce him on May 12 without fail.</p>

<p><em>Published in Dawn, April 29th, 2020</em></p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1    hidden'>
<div class='p-2  hidden  pb-2  mb-2  sm:block'></div><div class='p-2  block  pb-2  mb-2  sm:hidden'>        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
    <!-- box/social -->


  </div>
  <!-- ******** /template/footer ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open          px-1'>
                <div class="flex  no-gutters">
                  <div class="flex__item  w-full  sm:w-5/6  sm:w-offset-1">
                    <div class="flex  no-gutters">
                      <div class="flex__item  w-full  sm:w-11/12">
                        <div class="ml-0  sm:ml-8  px-0  sm:px-2  pt-0  sm:pt-1  mb-0  sm:mb-3  border-t  border-t-solid  border-grey-lighter">
                          <div class="flex  no-gutters">
                            <div class="flex__item  w-full  sm:w-1/2">
                                                        </div>
                            <div class="flex__item  w-full  sm:w-1/2">
                              <div class="mt-2  sm:mt-0  clearfix  float-left  sm:float-right">
                                
    <!-- box/social -->
    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1553060&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1553060'><span class='count  '></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Jang%20chief%20editor%20remanded%20in%20judicial%20custody&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1553060&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1553060" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm:hidden    float-left    mr-1      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=Jang%20chief%20editor%20remanded%20in%20judicial%20custody%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1553060%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm:block    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1553060">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1553060);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='text-4.5  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1553060"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="text-3 control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="text-3 control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  text-3" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count'>1</span></a>
    </div>                              </div>
                            </div>
                          </div>
                          <div class="flex  no-gutters">
                                    
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-4') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm:block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1455520357400-2') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="border-t-3  border-t-solid  border-t-black">
                  <h3 class="my-2">Read more</h3>
                  <div class="flex  no-gutters">
                    <div class="flex__item  lg:w-2/3   w-full">
                      

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553072' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1553072/police-launch-new-mechanism-to-assess-field-officers-performance-in-punjab"><picture><img src="https://i.dawn.com/medium/2020/04/5ea912f6be012.jpg"  alt="Police launch new mechanism to assess field officers&rsquo; performance in Punjab" /></picture></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1553072'  class='story__title      text-black-light text-4 leading-tight    sm:py-2  py-0  '><a href='https://www.dawn.com/news/1553072/police-launch-new-mechanism-to-assess-field-officers-performance-in-punjab' class='story__link  '>Police launch new mechanism to assess field officers’ performance in Punjab
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1552721' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1552721/medics-health-workers-protest-non-provision-of-ppe-in-lahore"><picture><img src="https://i.dawn.com/medium/2020/04/5ea73376ec6bd.jpg"  alt="Medics, health workers protest &lsquo;non-provision&rsquo; of PPE in Lahore" /></picture></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1552721'  class='story__title      text-black-light text-4 leading-tight    sm:py-2  py-0  '><a href='https://www.dawn.com/news/1552721/medics-health-workers-protest-non-provision-of-ppe-in-lahore' class='story__link  '>Medics, health workers protest ‘non-provision’ of PPE in Lahore
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1552528' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1552528/punjab-cm-announces-additional-pay-for-health-workers"><picture><img src="https://i.dawn.com/medium/2020/04/5ea66b2f71e50.jpg"  alt="Punjab CM announces additional pay for health workers" /></picture></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1552528'  class='story__title      text-black-light text-4 leading-tight    sm:py-2  py-0  '><a href='https://www.dawn.com/news/1552528/punjab-cm-announces-additional-pay-for-health-workers' class='story__link  '>Punjab CM announces additional pay for health workers
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
                    </div>
                    <div class="flex__item  lg:w-1/3   w-full">
                      <div class="my-0  lg:my-2  border-t  border-t-grey-lighter  border-t-solid  sm:border-none  p-1  sm:p-0"></div>
                                              <div class='hidden  lg:block'>
                                
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-5'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-5') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                      </div>
                                        </div>
                  </div>

                  <div class="border-t-3  border-t-solid  border-t-black  urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>


<div class='slideshow  slideshow--columns    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1128673' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1128673/"><picture><img src="https://i.dawn.com/medium/2020/04/5ea86e83208bd.jpg"  alt="کورونا سے بچاؤ کیلئے تیز ترین ویکسین کے ابتدائی حوصلہ افزا نتائج" /></picture></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1128673'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1128673/' class='story__link  '>کورونا سے بچاؤ کیلئے تیز ترین ویکسین کے ابتدائی حوصلہ افزا نتائج</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1128632' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1128632/"><picture><img src="https://i.dawn.com/medium/2020/04/5ea82ef62b713.jpg?0.9324109949329813"  alt="خواتین کے ہارمونز سے کورونا کے مریضوں کے علاج کی آزمائش" /></picture></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1128632'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1128632/' class='story__link  '>خواتین کے ہارمونز سے کورونا کے مریضوں کے علاج کی آزمائش</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1128628' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1128628/"><picture><img src="https://i.dawn.com/medium/2020/04/5ea81ed6e100c.jpg"  alt="&amp;#039;کل زیادہ نہ کمایا تو تیری خیر نہیں&amp;#039;" /></picture></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1128628'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1128628/' class='story__link  '>'کل زیادہ نہ کمایا تو تیری خیر نہیں'</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                  </div>

                  <div class="border-t-3  border-t-solid  border-t-black">
                  <section data-comments='min-comments' id="comments" class="comments  px-0  sm:w-5/6  w-full">

  <h1 class="comments__label  font-playfair-display  text-5  font-bold">Comments (1) </h1>

      <form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">    <div class="info"></div>
    <div class="flex  no-gutters">
      <div class="flex__item  w-1/2">
        <div class="pt-2">
          <div class="form-group required"><input class="form-control text-input  w-full" placeholder="Name" dir="" required id="name" type="text" name="name"></div>        </div>
      </div>
      <div class="flex__item  w-1/2">
        <div class="pt-2">
          <div class="form-group required"><input class="form-control text-input  w-full" placeholder="Email" dir="" required id="email" type="text" name="email"></div>        </div>
      </div>
    </div>
    <div class="flex  no-gutters">
      <div class="flex__item  w-full">
        <div class="pt-1">
          
    <span  class='badge  inline-flex  text-2.5  uppercase  text-red-darker        leading-none  align-middle'>also submit to newspaper</span>
          <div class='text-3  text-grey  my-1'>To submit your comment online and to the Letters Desk, enter your phone number/city below</div>
          <div class='text-3  text-grey  my-1'>Your number will remain private and will be deleted from our servers in 48hrs</div>
        </div>
      </div>
    </div>
    <div class="flex  no-gutters">
      <div class="flex__item  w-1/2">
        <div class="pt-2">
          <div class="form-group"><input class="form-control text-input  w-full" placeholder="Phone number (optional)" dir="" id="phone" type="text" name="phone"></div>        </div>
      </div>
      <div class="flex__item  w-1/2">
        <div class="pt-2">
          <div class="form-group"><input class="form-control text-input  w-full" placeholder="City (optional)" dir="" id="location" type="text" name="location"></div>        </div>
      </div>
    </div>

    <div class="flex  no-gutters">
      <div class="flex__item  w-full">
        <div class="my-2">
          <div class="form-group required"><textarea class="form-control text-input  comments__content  w-full" placeholder="Your Comment" dir="auto" rows="7" required id="content" name="content"></textarea></div>        </div>
      </div>
    </div>

    <div class="flex  no-gutters">
      <div class="flex__item  w-2/3">
        <div class="comments__limit  pr-1  border-r  border-r-solid  border-grey  text-2.5  inline-block  text-grey  uppercase">1000 characters</div>
        <div class="comments__policy  text-2.5  inline-block  text-grey  uppercase"><a href="/comments-policy" class='text-2.5  text-grey'>COMMENT MOD POLICY</a></div>
      </div>
      <div class="flex__item  w-1/3">
        <input class="btn button  comments__button  text-3  border-none  p-2  uppercase  mt-1  theme--black  float-right  uppercase" type="submit" value="Submit">      </div>
    </div>
    <input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="1553060">  <input class="form-control" type="hidden" name="_token" value=""></form>  
  <div class="button-container  clearfix  border-t  border-t-grey-default  border-t-solid">
  <button type="button" data-type='votes' class="button  js-comments-sort  text-3.5  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Popular</button>
  <button type="button" data-type='new' class="button  js-comments-sort  text-3.5  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Newest</button>
  <button type="button" data-type='old' disabled="disabled" class="button  js-comments-sort  text-3.5  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Oldest</button>
</div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="8312900" data-id=1>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  text-4  float-left  mb-1">Imtiaz Hunzai (Berlin)</div>
          <div class="timeago  comment__date  text-grey  text-3  leading-none  clear-left" title="2020-04-29T11:14:45+05:00"><span class='timestamp--time  timeago' title='2020-04-29T11:14:45+05:00'>Apr 29, 2020 11:14am</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  text-3.5">Do not attach him with journalism or freedom of expression, once he said running a media house is his business, words are on record.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Imtiaz Hunzai (Berlin), ' class='button    pt-0.5  pb-0.5  px-2  mr-2  comment__reply  bg-transparent  text-grey  text-2.5  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  text-3  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-0.5  px-2  text-grey  text-2.5  votejs__cast" data-vote-key="1553060/up-8312900">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-0.5  text-grey  text-2.5  votejs__count" data-vote-key="1553060/up-8312900">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  </section>
                  </div>
                </div>
                

  </div>
  <!-- ******** /template/footer ******** -->            </article>
          </div>
        </div>
      </main>
      <aside class="pb-4">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-3') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1520840073529-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
    </div>
      <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open          px-1'>
      <div class="border-t-3  border-t-solid  border-t-black  sm:mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  text-6  leading-tight  text-black-light" href='/latest-news'>Latest stories</a></h3>
        

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553153' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1553153/asia-shares-hit-seven-week-high-oil-rallies-as-economies-slowly-reopen"><picture><img src="https://i.dawn.com/medium/2020/04/5ea9225155ca1.png"  alt="Asia shares hit seven-week high, oil rallies as economies slowly reopen" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 data-layout='story'  data-id='1553153'  class='story__title    text-3.5  font-playfair-display  sm:float-left text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1553153/asia-shares-hit-seven-week-high-oil-rallies-as-economies-slowly-reopen' class='story__link  '>Asia shares hit seven-week high, oil rallies as economies slowly reopen
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553151' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1553151/renowned-bollywood-actor-irrfan-khan-passes-away"><picture><img src="https://i.dawn.com/medium/2020/04/5ea9229325b2f.jpg"  alt="Renowned Bollywood actor Irrfan Khan passes away" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 data-layout='story'  data-id='1553151'  class='story__title    text-3.5  font-playfair-display  sm:float-left text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1553151/renowned-bollywood-actor-irrfan-khan-passes-away' class='story__link  '>Renowned Bollywood actor Irrfan Khan passes away
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553137' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1553137/us-oil-rebounds-above-14-after-massive-sell-off"><picture><img src="https://i.dawn.com/medium/2020/04/5ea90b252650d.png"  alt="US oil rebounds above $14 after massive sell-off" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 data-layout='story'  data-id='1553137'  class='story__title    text-3.5  font-playfair-display  sm:float-left text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1553137/us-oil-rebounds-above-14-after-massive-sell-off' class='story__link  '>US oil rebounds above $14 after massive sell-off
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553110' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1553110/71-billion-people-forced-to-stay-home-study-reveals"><picture><img src="https://i.dawn.com/medium/2020/04/5ea8fbc6ab42a.jpg"  alt="7.1 billion people forced to stay home, study reveals" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 data-layout='story'  data-id='1553110'  class='story__title    text-3.5  font-playfair-display  sm:float-left text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1553110/71-billion-people-forced-to-stay-home-study-reveals' class='story__link  '>7.1 billion people forced to stay home, study reveals
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='4' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553109' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1553109/us-commission-urges-govt-to-place-india-on-list-of-countries-violating-religious-freedom"><picture><img src="https://i.dawn.com/medium/2020/04/5ea8fcc4d55bc.jpg"  alt="US commission urges govt to place India on list of countries violating religious freedom" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 data-layout='story'  data-id='1553109'  class='story__title    text-3.5  font-playfair-display  sm:float-left text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1553109/us-commission-urges-govt-to-place-india-on-list-of-countries-violating-religious-freedom' class='story__link  '>US commission urges govt to place India on list of countries violating religious freedom
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='5' style='width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553108' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1553108/extremists-using-covid-19-to-recruit-online-youths-says-un-chief"><picture><img src="https://i.dawn.com/medium/2020/04/5ea8fdc19f2f6.jpg"  alt="Extremists using Covid-19 to recruit online youths, says UN chief" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 data-layout='story'  data-id='1553108'  class='story__title    text-3.5  font-playfair-display  sm:float-left text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1553108/extremists-using-covid-19-to-recruit-online-youths-says-un-chief' class='story__link  '>Extremists using Covid-19 to recruit online youths, says UN chief
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class="border-t-3  border-t-solid  border-t-black  py-2  sm:mx-2  mx-0  clearfix">
        <a href='//images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
        

<div class='slideshow  images-slideshow    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first  p-0 sm:px-1 border-none sm:border-r sm:border-t-0 sm:border-b-0 sm:border-l-0 sm:border-solid sm:border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1553151' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1553151/renowned-bollywood-actor-irrfan-khan-passes-away"><picture><img src="https://i.dawn.com/medium/2020/04/5ea9229325b2f.jpg"  alt="Renowned Bollywood actor Irrfan Khan passes away" /></picture></a></div>        
    </figure>

    <!-- box/title text:3.5-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1553151'  class='story__title    text-3.5      pr-0  sm:pr-2  '><a href='https://www.dawn.com/news/1553151/renowned-bollywood-actor-irrfan-khan-passes-away' class='story__link  '>Renowned Bollywood actor Irrfan Khan passes away
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide    p-0 sm:px-1 border-none sm:border-r sm:border-t-0 sm:border-b-0 sm:border-l-0 sm:border-solid sm:border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1553145' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' data-focus-x='71.875%' data-focus-y='54.583%'>
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1553145/7-delicious-iftar-ingredients-that-double-as-amazing-beauty-masks"><picture><img src="https://i.dawn.com/medium/2020/04/5ea91c8bc6040.jpg?r=318555663"  alt="7 delicious iftar ingredients that double as amazing beauty masks" /></picture></a></div>        
    </figure>

    <!-- box/title text:3.5-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1553145'  class='story__title    text-3.5      pr-0  sm:pr-2  '><a href='https://www.dawn.com/news/1553145/7-delicious-iftar-ingredients-that-double-as-amazing-beauty-masks' class='story__link  '>7 delicious iftar ingredients that double as amazing beauty masks
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide    p-0 sm:px-1 border-none sm:border-r sm:border-t-0 sm:border-b-0 sm:border-l-0 sm:border-solid sm:border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg:w-3/10  md:w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1553049' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1553049/oscars-will-allow-streamed-movies-to-compete-next-year"><picture><img src="https://i.dawn.com/medium/2020/04/5ea8be8f58351.jpg"  alt="Oscars will allow streamed movies to compete next year" /></picture></a></div>        
    </figure>

    <!-- box/title text:3.5-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1553049'  class='story__title    text-3.5      pr-0  sm:pr-2  '><a href='https://www.dawn.com/news/1553049/oscars-will-allow-streamed-movies-to-compete-next-year' class='story__link  '>Oscars will allow streamed movies to compete next year
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
      </div>
              
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-6') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            <div class="border-t-3  border-t-solid  border-t-black  sm:mx-2  mx-0  mb-4  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  text-6  leading-tight  text-black-light" href='/popular'>Most popular</a></h3>
        

<div class='slideshow--popular    mt-2  slideshow--table    slideshow--list  '>
 <div class='popular-row  sm:border-b  sm:border-b-solid  sm:border-b-grey-lighter'>  <div class='slideshow--row__item   active   sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='0' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1552631' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1552631'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1552631/australia-rejects-chinese-economic-coercion-threat-amid-planned-coronavirus-probe' class='story__link  '>Australia rejects Chinese 'economic coercion' threat amid planned coronavirus probe
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='1' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1552656' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1552656'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1552656/umar-akmal-banned-from-all-cricket-for-3-years' class='story__link  '>Umar Akmal banned from all cricket for 3 years
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='2' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1552812' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1552812'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1552812/700-died-in-iran-after-taking-poison-as-cure-for-virus-official' class='story__link  '>700 died in Iran after taking poison as cure for virus: official
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm:border-b  sm:border-b-solid  sm:border-b-grey-lighter'>  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='3' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1552802' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1552802'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1552802/india-has-worlds-third-biggest-defence-spending-now' class='story__link  '>India has world’s third biggest defence spending now
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='4' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1552410' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1552410'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1552410/indian-woman-gang-raped-after-being-quarantined-alone-in-school' class='story__link  '>Indian woman gang-raped after being quarantined alone in school
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='5' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1552930' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1552930'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1552930/cannot-stand-by-and-let-another-gujarat-happen-qureshi-asks-oic-to-stop-attack-on-muslims-in-india' class='story__link  '>'Cannot stand by and let another Gujarat happen': Qureshi asks OIC to stop attack on Muslims in India
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm:border-b  sm:border-b-solid  sm:border-b-grey-lighter'>  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='6' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1552668' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1552668'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1552668/shibli-faraz-appointed-new-information-minister-asim-bajwa-replaces-firdous-ashiq-awan' class='story__link  '>Shibli Faraz appointed new information minister, Asim Bajwa replaces Firdous Ashiq Awan
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='7' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1552294' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1552294'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1552294/blaming-women' class='story__link  '>Blaming women
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  float-left' data-id='8' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm:pr-1' data-id='1552651' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1552651'  class='story__title      text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1552651/senior-journalist-zafar-rasheed-bhatti-passes-away-due-to-coronavirus' class='story__link  '>Senior journalist Zafar Rasheed Bhatti passes away due to coronavirus
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm:border-b  sm:border-b-solid  sm:border-b-grey-lighter'> </div></div>
      </div>
            <div class="border-t-3  border-t-solid  border-t-black  sm:mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  text-6  leading-tight  text-black-light" href='/must-read'>Must read</a></h3>
        

<div class='px-0  sm:pr-2  sm:w-1/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0sm:pr-2  mb-2 border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize  float-left' data-id='0' style='width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-2  pt-1  sm:pt-0  pr-0' data-id='1553138' data-layout='story'>

    <!-- box/image -->
    <figure class='media            sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1553138/editorial-federal-govts-financial-woes-have-little-to-do-with-the-increased-nfc-award"><picture><img src="https://i.dawn.com/medium/2020/04/5ea90f82eccdf.jpg"  alt="Editorial: Federal govt&#039;s financial woes have little to do with the increased NFC award" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 data-layout='story'  data-id='1553138'  class='story__title      font-playfair-display  text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1553138/editorial-federal-govts-financial-woes-have-little-to-do-with-the-increased-nfc-award' class='story__link  '>Editorial: Federal govt's financial woes have little to do with the increased NFC award
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    text-3.5  text-black  font-georgia    '>The claim that provincial finances have grown exponentially under the NFC award is debatable. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
        

<div class='px-0  sm:w-2/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553148' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1553148/afghan-peace-process-risks-collapse-as-violence-flares"><picture><img src="https://i.dawn.com/medium/2020/04/5ea91ddbd4881.png"  alt="Afghan peace process risks collapse as violence flares" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1553148'  class='story__title      font-playfair-display  text-black-light text-4 leading-tight    py-0  '><a href='https://www.dawn.com/news/1553148/afghan-peace-process-risks-collapse-as-violence-flares' class='story__link  '>Afghan peace process risks collapse as violence flares
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/119/afp'>AFP</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1552172' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1552172/are-children-largely-spared-from-covid-19-think-again"><picture><img src="https://i.dawn.com/medium/2020/04/5ea6ab47d82d0.jpg"  alt="Are children largely spared from Covid-19? Think again" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1552172'  class='story__title      font-playfair-display  text-black-light text-4 leading-tight    py-0  '><a href='https://www.dawn.com/news/1552172/are-children-largely-spared-from-covid-19-think-again' class='story__link  '>Are children largely spared from Covid-19? Think again
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/7449/dr-fyezah-jehan'>Dr Fyezah Jehan</a> | <a class='story__byline__link' href='https://www.dawn.com/authors/8879/javairia-khalid'>Javairia Khalid</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1552856' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1552856/the-police-are-in-a-better-position-to-act-as-first-responders"><picture><img src="https://i.dawn.com/medium/2020/04/5ea7c0abd6dd6.jpg"  alt="The police are in a better position to act as first responders" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1552856'  class='story__title      font-playfair-display  text-black-light text-4 leading-tight    py-0  '><a href='https://www.dawn.com/news/1552856/the-police-are-in-a-better-position-to-act-as-first-responders' class='story__link  '>The police are in a better position to act as first responders
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  text-3  text-black    '></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553145' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' data-focus-x='71.875%' data-focus-y='54.583%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1553145/7-delicious-iftar-ingredients-that-double-as-amazing-beauty-masks"><picture><img src="https://i.dawn.com/medium/2020/04/5ea91c8bc6040.jpg?r=318555663"  alt="7 delicious iftar ingredients that double as amazing beauty masks" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1553145'  class='story__title      font-playfair-display  text-black-light text-4 leading-tight    py-0  '><a href='https://www.dawn.com/news/1553145/7-delicious-iftar-ingredients-that-double-as-amazing-beauty-masks' class='story__link  '>7 delicious iftar ingredients that double as amazing beauty masks
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/5777/images-staff'>Images Staff</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
              
<!-- - - adsense: start - - -->
<div class='ad  ad--adjustable-mobile  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-7'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-7') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      <div class="border-t-3  border-t-solid  border-t-black  sm:mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  text-6  leading-tight  text-black-light" href='/opinion'>Opinion</a></h3>
        

<div class='px-0  sm:pr-2  sm:w-1/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm:pr-2  mb-2 border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize  float-left' data-id='0' style='width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-2  pt-1  sm:pt-0  pr-0' data-id='1553101' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1553101/politics-of-faith"><picture><img src="https://i.dawn.com/medium/2020/04/5ea8dfc77cbb3.jpg"  alt="Politics of faith" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 data-layout='story'  data-id='1553101'  class='story__title      font-playfair-display  text-black-light text-4 leading-tight    '><a href='https://www.dawn.com/news/1553101/politics-of-faith' class='story__link  '>Politics of faith
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    text-3.5  text-black  font-georgia    '>Even the pleading of those on the front line of the battle against the virus has gone unheard. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
        

<div class='px-0  sm:w-2/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553100' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1553100/return-of-foreign-workers"><picture><img src="https://i.dawn.com/medium/2020/04/5ea8df7057cbe.jpg"  alt="Return of foreign workers" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1553100'  class='story__title      font-playfair-display  text-black-light  text-4  leading-tight    py-0  '><a href='https://www.dawn.com/news/1553100/return-of-foreign-workers' class='story__link  '>Return of foreign workers
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/410/rafia-zakaria'>Rafia Zakaria</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    text-3.5  text-black  font-georgia    '>The threat of the virus and the uncertainty of their economic futures loom over them. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553099' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1553099/are-the-kids-ok"><picture><img src="https://i.dawn.com/medium/2020/04/5ea8dea60850a.jpg"  alt="Are the kids OK?" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1553099'  class='story__title      font-playfair-display  text-black-light  text-4  leading-tight    py-0  '><a href='https://www.dawn.com/news/1553099/are-the-kids-ok' class='story__link  '>Are the kids OK?
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/2203/soufia-a-siddiqi'>Soufia A Siddiqi</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    text-3.5  text-black  font-georgia    '>The young are exceptional in gauging sincerity. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553098' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1553098/american-atrocities"><picture><img src="https://i.dawn.com/medium/2020/04/5ea8de27ef656.jpg"  alt="American atrocities" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1553098'  class='story__title      font-playfair-display  text-black-light  text-4  leading-tight    py-0  '><a href='https://www.dawn.com/news/1553098/american-atrocities' class='story__link  '>American atrocities
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/322/mahir-ali'>Mahir Ali</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    text-3.5  text-black  font-georgia    '>Did America erupt in outrage? Not quite. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1552830' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill    sm:w-full  w-1/4  sm:mr-0  mr-2  sm:float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1552830/the-easy-target"><picture><img src="https://i.dawn.com/medium/2020/04/5ea772b109ce3.jpg"  alt="The easy target" /></picture></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1552830'  class='story__title      font-playfair-display  text-black-light  text-4  leading-tight    py-0  '><a href='https://www.dawn.com/news/1552830/the-easy-target' class='story__link  '>The easy target
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  text-3  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/57/arifa-noor'>Arifa Noor</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    text-3.5  text-black  font-georgia    '>Earlier, religiosity was rarely accompanied by a constant effort to ensure its correct interpretation. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class="border-t-3  border-t-solid  border-t-black  sm:mx-2  mx-0">
        <h3 class="my-2"><a class="font-playfair-display  text-6  leading-tight  text-black-light" href='/opinion'>Editorial</a></h3>
        

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553097' data-layout='story'><!-- box/date --><span class='story__time  text-2.5  text-grey  font-arial    '><span class='timestamp--label'>Updated</span> April 29, 2020</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 data-layout='story'  data-id='1553097'  class='story__title    text-3.5  font-playfair-display  text-black-light text-3.5 leading-tight    '><a href='https://www.dawn.com/news/1553097/provincial-autonomy' class='story__link  '>Provincial autonomy
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    text-3.5  text-black  font-georgia    '>The claim that provincial finances have grown exponentially under the NFC award is debatable. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553096' data-layout='story'><!-- box/date --><span class='story__time  text-2.5  text-grey  font-arial    '>April 29, 2020</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 data-layout='story'  data-id='1553096'  class='story__title    text-3.5  font-playfair-display  text-black-light text-3.5 leading-tight    '><a href='https://www.dawn.com/news/1553096/yemen-secession' class='story__link  '>Yemen secession
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    text-3.5  text-black  font-georgia    '>WITH the declaration of self-rule by separatists in southern Yemen — a de facto secession — the situation in the... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1553095' data-layout='story'><!-- box/date --><span class='story__time  text-2.5  text-grey  font-arial    '>April 29, 2020</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 data-layout='story'  data-id='1553095'  class='story__title    text-3.5  font-playfair-display  text-black-light text-3.5 leading-tight    '><a href='https://www.dawn.com/news/1553095/sana-mir-retires' class='story__link  '>Sana Mir retires
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    text-3.5  text-black  font-georgia    '>PAKISTAN’S celebrated woman cricketer Sana Mir has called it a day after a 15-year-long distinguished career. An... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1552826' data-layout='story'><!-- box/date --><span class='story__time  text-2.5  text-grey  font-arial    '>April 28, 2020</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 data-layout='story'  data-id='1552826'  class='story__title    text-3.5  font-playfair-display  text-black-light text-3.5 leading-tight    '><a href='https://www.dawn.com/news/1552826/weak-virus-strategy' class='story__link  '>Weak virus strategy
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    text-3.5  text-black  font-georgia    '>PAKISTAN’S coronavirus figures are becoming more worrying with each passing day. The graph depicting confirmed... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='4' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1552825' data-layout='story'><!-- box/date --><span class='story__time  text-2.5  text-grey  font-arial    '><span class='timestamp--label'>Updated</span> April 28, 2020</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 data-layout='story'  data-id='1552825'  class='story__title    text-3.5  font-playfair-display  text-black-light text-3.5 leading-tight    '><a href='https://www.dawn.com/news/1552825/sugar-audit' class='story__link  '>Sugar audit
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    text-3.5  text-black  font-georgia    '>It is advisable for the commission to use the services of experts who are trained for carrying out such studies. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm:pr-2  mb-2  sm:border-r  sm:border-r-solid  sm:border-r-grey-lighter  border-b  border-b-solid  sm:border-b-grey-lighter  sm:border-b-none  equalize last-child-border-none  float-left' data-id='5' style='width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm:mb-2  sm:mt-0  pt-0  pb-1  sm:pb-2  pt-1  sm:pt-0  pr-0' data-id='1552824' data-layout='story'><!-- box/date --><span class='story__time  text-2.5  text-grey  font-arial    '>April 28, 2020</span> 
    <!-- box/title playfairdisplay-text:3.5 -->
    <h2 data-layout='story'  data-id='1552824'  class='story__title    text-3.5  font-playfair-display  text-black-light text-3.5 leading-tight    '><a href='https://www.dawn.com/news/1552824/saudi-human-rights' class='story__link  '>Saudi human rights
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    text-3.5  text-black  font-georgia    '>TWO recent changes to the Saudi legal system point to the fact that the ultra-conservative desert kingdom is slowly... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class='px-2'>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm:hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      </div>
      

  </div>
  <!-- ******** /template/footer ******** -->  </div>
</div>

  <div class='navstory  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--prev" href="https://www.dawn.com/news/1552273/80pc-mosques-in-punjab-violate-govt-ulema-agreement-on-taraweeh-report">&lsaquo;</a>
    <div class='navstory__article  navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1552273' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1552273'  class='story__title          '><a href='https://www.dawn.com/news/1552273/80pc-mosques-in-punjab-violate-govt-ulema-agreement-on-taraweeh-report' class='story__link  '>80pc mosques in Punjab violate govt-Ulema agreement on Taraweeh: report
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1552273/80pc-mosques-in-punjab-violate-govt-ulema-agreement-on-taraweeh-report"><picture><img src="https://i.dawn.com/thumbnail/2020/04/5ea51af4efb54.jpg"  alt="80pc mosques in Punjab violate govt-Ulema agreement on Taraweeh: report" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory  navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--next" href="https://www.dawn.com/news/1552802/india-has-worlds-third-biggest-defence-spending-now">&rsaquo;</a>
    <div class='navstory__article  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1552802' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1552802'  class='story__title          '><a href='https://www.dawn.com/news/1552802/india-has-worlds-third-biggest-defence-spending-now' class='story__link  '>India has world’s third biggest defence spending now
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1552802/india-has-worlds-third-biggest-defence-spending-now"><picture><img src="https://i.dawn.com/thumbnail/2020/04/5ea7af02d0980.jpg"  alt="India has world&rsquo;s third biggest defence spending now" /></picture></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  <footer>
    <div class='clearfix'>
            </div>

    <div>
        <!-- sticky bottom ad
        https://github.com/aleemb/dawn.com/issues/1039 -->
                
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky block sm:hidden  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1538376752024-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1538376752024-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky hidden sm:block  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1538376694503-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1538376694503-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    </div>

    <div class="container-fluid  container--wide  bg-black">
  <div class='my-4'>
    <div class="container-fluid">
      <div class="flex  no-gutters">
        <div class="flex__item  w-full">
          <div class="border-b-2  mb-2  border-b-solid  pb-2  border-grey  clearfix">
            <ul class="nav  float-none  sm:float-left">
              <li class="nav__item  font-arial"><img style="height:36px;width:150px" alt="Dawn News"  class='container--footer__logo--white' src="https://www.dawn.com/_img/logo--white.png"></li>
              <li class="nav__item  font-arial  text-left"><p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  sm:px-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  sm:px-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p></li>
            </ul>
            <ul class="nav  float-none  sm:float-right  mt-2  sm:mt-0">
              <li class="nav__item  font-arial"><a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a></li>
            </ul>
          </div>
        </div>

        <div class="flex__item  w-full">
          <div class="flex  no-guttesrs">
            <div class="flex__item  md:w-1/6   w-full">
              <ul class="nav  text-2.5">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/contact">Contact</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/terms">Terms of Use</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/contribution-guidelines">Contribution Guidelines</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/privacy">Privacy</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/comments-policy">Comment Moderation</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/code-of-ethics">Code of Ethics</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/social-media-guidelines">Social Media Policy</a></li>
              </ul>
            </div>

            <div class="flex__item  md:w-1/6   w-full">
              <ul class="nav  text-2.5">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/advertise">Advertise on Dawn.com</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/sponsor-content">Sponsored Content</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://classifieds.dawn.com">Classifieds</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://obituary.dawn.com">Obituaries</a></li>
              </ul>
            </div>

            <div class="flex__item  md:w-1/6   w-full">
              <ul class="nav  text-2.5">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/prayers-timings">Prayer Timings</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/stocks">Stock/Forex/Gold</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/weather">Weather</a></li>
              </ul>
            </div>

            <div class="flex__item  md:w-1/6   w-full">
              <ul class="nav  text-2.5">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/">Dawn</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://herald.dawn.com">Herald</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://aurora.dawn.com">Aurora</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/prism">Prism</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://www.dawnnews.tv/">Dawn News</a></li>
              </ul>
            </div>

            <div class="flex__item  md:w-1/6   w-full">
              <ul class="nav  text-2.5">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://images.dawn.com">Images</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/magazines">Eos/Icon/Young World</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://cityfm89.com">Cityfm89</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a></li>
              </ul>
            </div>

            <div class="flex__item  md:w-1/6   w-full">
              <ul class="nav  text-2.5">
                <li class="nav__item  font-arial  uppercase  block  text-left  md:text-right"><p class="font-normal  text-grey-lightest">Copyright &copy; 2020, Dawn</p></li>
                <li class="nav__item  font-arial  block  text-left  md:text-right"><p class="font-normal  text-grey-lightest">Scribe Publishing Platform</p></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>window.addEventListener('load', function() { dailymotionSyndicationId(202395) }); </script>



    <script>
window.addEventListener('load', function() {
  if ($('.template__main.modifier--social-off').length) {
    $('.template__main .social').hide();
  }
  if ($('.template__main .social--top').length) {
    var isRtl = $('body').attr('dir');
    if ($('.template__main').hasClass('modifier--large-social-right')) {
      $('.template__main .social--top').addClass('social--right');
    }
    if ($('.template__main').hasClass('modifier--large-social-left')) {
      $('.template__main .social--top').addClass('social--left');
    }
    var gutterSize = 40;
    var socialResize = function() {
      var templateMainTop = $('.template__main').offset().top;
      var templateMainOuterWidth = $('.template__main').outerWidth();
      var templateMainWidth = $('.template__main').width();
      var storyContentTop = $('.story__content').offset().top;

      var socialTop = storyContentTop - templateMainTop + gutterSize; // +gutterSize just to add extra top space
      if(typeof isRtl !== 'undefined') {
          var socialLeft = templateMainWidth - templateMainOuterWidth - gutterSize;
          if ($('.template__main .social--top').hasClass('social--right')) {
            socialLeft = '110%';
          }
      } else {
        var socialLeft = $('.template__main').outerWidth();
        if ($('.template__main .social--top').hasClass('social--left')) {
          socialLeft = -50;
        }
      }
      $('.template__main .social--top').css({top: socialTop, left: socialLeft, visibility: 'visible', zIndex: 999});

      if ($(document).width() < 700) {
        $('.template__main .social--top').hide();
      } else {
        $('.template__main .social--top').show();
      }

      if ($(document).width() > 1350) {
        $('.widget--top').addClass('xl:block');
        $('.widget--top').css({top: socialTop});
      } else {
        $('.widget--top').removeClass('xl:block');
      }
    };
    socialResize();
    $(window).resize(socialResize);
  }
});
</script>            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Pakistan,Punjab";
    _sf_async_config.authors = "The Newspaper's Staff Reporter-397";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__content a","parent":"links"},{"selector":".social--whatsapp a","parent":"whatsapp"},{"selector":".social--print a","parent":"print"},{"selector":".social--email a","parent":"email"},{"selector":".story__byline a","parent":"author"},{"selector":".navstory--prev a","parent":"prev"},{"selector":".navstory--next a","parent":"next"}];
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target.closest("a") || e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector)) {
                        ga("send", {
                            hitType: "event",
                            eventCategory: eventItems[i].parent,
                            eventAction: "click",
                            eventLabel: eventLabel
                        });
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - --></footer>
<!--2020-04-29 12:30:21-->
</body>
</html>
