<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>No Pakistan-India conflict imminent but international powers &#039;must act&#039;, says PM Imran - Pakistan - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta name='description' content='&quot;You cannot have two nuclear-armed countries even contemplating a conflict,&quot; says Imran Khan. ' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1529889' /> 
     <link rel='dns-prefetch' href='//i.dawn.com'>
     <link rel='dns-prefetch' href='//ajax.googleapis.com'>
     <link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1529889' />              
    <meta name='twitter:card' content='summary' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1529889' />  
    <meta name='twitter:title' content='No Pakistan-India conflict imminent but international powers &#039;must act&#039;, says PM Imran' /> 
    <meta name='twitter:description' content='&quot;You cannot have two nuclear-armed countries even contemplating a conflict,&quot; says Imran Khan. ' /> 
    <meta name='twitter:image' content='https://i.dawn.com/large/2020/01/5e284827557dc.png' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1529889' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='No Pakistan-India conflict imminent but international powers &#039;must act&#039;, says PM Imran' /> 
    <meta property='og:description' content='&quot;You cannot have two nuclear-armed countries even contemplating a conflict,&quot; says Imran Khan. ' /> 
    <meta property='og:image' content='https://i.dawn.com/large/2020/01/5e284827557dc.png' />
            
    <meta itemprop='name' content='No Pakistan-India conflict imminent but international powers &#039;must act&#039;, says PM Imran' /> 
    <meta itemprop='description' content='&quot;You cannot have two nuclear-armed countries even contemplating a conflict,&quot; says Imran Khan. ' /> 
    <meta itemprop='image' content='https://i.dawn.com/large/2020/01/5e284827557dc.png' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2020-01-22 18:30:10' /> 
    <meta property='article:modified_time' content='2020-01-22 19:50:31' /> 
    <meta property='article:author' content='https://www.dawn.com/authors/202/dawn-com' /> 
    <meta property='article:section' itemprop='articleSection' content='pakistan' />
            
    <meta name='author' content='Dawn.com' />  
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/pakistan","name":"Pakistan"}}]}
     </script>
        
    
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20200112102907.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/all.20200112102907.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/shamedawn.20200112102907.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20200115154108.js'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20200112102907.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/all.20200112102907.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/shamedawn.20200112102907.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20200115154108.js' defer='true'></script>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-2', [300,250], 'div-gpt-ad-1455520357400-5').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-320x50', [320,50], 'div-gpt-ad-1538376752024-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-728x60', [[728,90],[728,60]], 'div-gpt-ad-1538376694503-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","Pakistan"]);
  googletag.pubads().setTargeting('tags', ["Pak India Ties ","Kashmir Unrest"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm-block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if ($(div).is(':visible')) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = $(div).data('ad-refresh');
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // https://github.com/aleemb/dawn.com/issues/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        if (isMultidimensionalAd) {
          if (width && height) {
            $renderedSlot.css({width: width+'px', height: height+'px'});
            $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
            $renderedSlot.rad({allowBiggerSizing:'true'});
          }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--closing');
        }
      }
    });
  });
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1529889');
    ga('set', 'dimension1', 'Pakistan');
    ga('set', 'dimension3', 'Dawn.com-202');
    ga('set', 'dimension5', '2020-01-22 18:30:10');
    ga('set', 'dimension7', 'Pak India Ties ,Kashmir Unrest');  
    ga('set', 'contentGroup1', 'Pakistan');
    ga('set', 'contentGroup2', 'Dawn.com');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
</head>

<body class="article  pakistan    template--default  modifier--default  theme--white  modifier--pak-india-ties  modifier--kashmir-unrest  adsonly  single-story">

<header class="pb-2">
    
<div class="container-fluid  container--wide  bg-black">
  <div class="px-2  hidden  sm-block">
    <ul class='nav  nav--network  text-center  size-two' >
                <li class='nav__item  nav__item--epaper  font-normal      '><a   class='text-grey-lightest' href='https://epaper.dawn.com'>EPAPER</a></li>
                <li class='nav__item  nav__item--live-tv  font-normal      '><a   class='text-grey-lightest' href='https://www.dawnnews.tv/watch-live'>LIVE TV</a></li>
                <li class='nav__item  nav__item--dawnnews-urdu  font-normal      '><a   class='text-grey-lightest' href='https://www.dawnnews.tv'>DAWNNEWS URDU</a></li>
                <li class='nav__item  nav__item--images  font-normal      '><a   class='text-grey-lightest' href='https://images.dawn.com'>Images</a></li>
                <li class='nav__item  nav__item--herald  font-normal      '><a   class='text-grey-lightest' href='https://herald.dawn.com'>Herald</a></li>
                <li class='nav__item  nav__item--aurora  font-normal      '><a   class='text-grey-lightest' href='https://aurora.dawn.com'>Aurora</a></li>
                <li class='nav__item  nav__item--cityfm89  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://cityfm89.com'>CityFM89</a></li>
                <li class='nav__item  nav__item--teeli  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q'>Teeli</a></li>
                <li class='nav__item  nav__item--advertise  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://www.dawn.com/advertise'>Advertise</a></li>
                <li class='nav__item  nav__item--events  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://educationexpo.dawn.com'>Events</a></li>
                <li class='nav__item  nav__item--supplements  font-normal      '><a   class='text-grey-lightest' href='https://www.dawn.com/events/supplements'>Supplements</a></li>
                <li class='nav__item  nav__item--classifieds  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='http://classifieds.dawn.com/'>Classifieds</a></li>
                <li class='nav__item  nav__item--obituaries  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://obituary.dawn.com'>Obituaries</a></li>
          </ul>
  </div>
</div>

<div class="mx-2">
  <div class="container-fluid">

    <div class='flex  no-gutters'>
      <div class='flex__item  w-1/4'>
      </div>

      <div class='flex__item  sm-w-1/2   w-full'>
        <div class="mast  leading-none  text-center  mt-4  mb-3  mx-2">
                        <a href='/' class=''>
                <h1 class='text-hide  logo  mx-auto  mb-2'>
                    DAWN.COM
                </h1>      
            </a>            
    <h2  class='badge  size-two  uppercase  font-arial  text-grey  leading-none  pt-1  pb-0  '><a title="Today's Paper | January 22, 2020" href='https://epaper.dawn.com' class=''>Today's Paper | January 22, 2020</a></h2>
        </div>
      </div>

      <div class='flex__item  w-1/4'>
      </div>
    </div>

  </div>
</div>

<div class='container-fluid  headroom'>
  <div class="border-t-3  border-t-black  border-t-solid  border-b  border-b-grey-lighter  border-b-solid  px-2  clearfix">
    <div class='float-left  w-full  md-w-11/12'>
  <ul class='nav  nav--primary  nav--responsive  nav--dawn-primary  ' >
                <li class='nav__item  nav__item--home  theme        '><a   class='' href='/'>Home</a></li>
                <li class='nav__item  nav__item--latest-news  theme        '><a   class='' href='/latest-news'>Latest</a></li>
                <li class='nav__item  nav__item--pakistan  theme      active  '><a   class='' href='/pakistan'>Pakistan</a></li>
                <li class='nav__item  nav__item--business  theme        '><a   class='' href='/business'>Business</a></li>
                <li class='nav__item  nav__item--opinion  theme        '><a   class='' href='/opinion'>Opinion</a></li>
                <li class='nav__item  nav__item--entertainment  theme        '><a   class='' href='/entertainment'>Culture</a></li>
                <li class='nav__item  nav__item--sport  theme        '><a   class='' href='/sport'>Sport</a></li>
                <li class='nav__item  nav__item--magazines  theme        '><a   class='' href='/magazines'>Magazines</a></li>
                <li class='nav__item  nav__item--world  theme        '><a   class='' href='/world'>World</a></li>
                <li class='nav__item  nav__item--tech  theme        '><a   class='' href='/tech'>Tech</a></li>
                <li class='nav__item  nav__item--prism  theme        '><a   class='' href='/prism'>Prism</a></li>
                <li class='nav__item  nav__item--popular  theme        '><a   class='' href='/popular'>Popular</a></li>
                <li class='nav__item  nav__item--multimedia  theme        '><a   class='' href='/multimedia'>Multimedia</a></li>
                <li class='nav__item  nav__item--newspaper  theme        '><a   class='' href='/newspaper'>Archive</a></li>
                <li class='nav__item  nav__item--in-depth  theme        '><a   class='' href='/in-depth'>In Depth</a></li>
          </ul>
</div>
<ul class="nav  nav--aside  float-left  py-1  w-1/12 hidden  md-block">
  <li class='nav__item  w-full  px-0  text-right'>
    <button class='js-search  search  border-none  size-two  text-grey  bg-transparent  hover-bg-grey-lighter p-1'>
      <img src='https://www.dawn.com/_img/search.png' alt="Search Icon" title='Dawn Search' class='mr-1/2' /><span class="align-middle  hidden  lg-inline-block">SEARCH</span>
    </button>
  </li>
</ul>


<div class='search-box  js-search-box  text-center'>
<form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.dawn.com/search">  <input class="form-control" type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">  <input class="form-control" type="hidden" name="cof" value="FORID:10">  <input class="form-control" type="hidden" name="ie" value="UTF-8">  <div class="form-group required"><input class="form-control search  w-2/3  p-1  theme  mb-1" data-remember="false" placeholder="Search" required id="q" type="text" name="q" value=""></div></form></div>
  </div>
</div>
</header>
  


<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm-block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1535620321579-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1542969151399-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  py-2  mb-4  sm-block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1510380105517-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  py-2  border-b  border-b-grey-default  border-b-solid  mb-4  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad  mobileleaderboard-height--tall  clearfix" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0'  class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script> render('div-gpt-ad-1518611317921-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>

<div class="main-wrapper">
    <div class="container">
    <div class="content  flex-column">
      <main>
        <div class="flex  no-gutters">
          <div class="flex__item  w-full">
            <article class="story">
              
    <!-- box/social -->
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1  '>

    <!-- box/social -->

    <!-- box/title xxxlarge-border-bottom-mt:1-pb:3 -->
    <h2 data-layout='story'  data-id='1529889'  class='story__title    size-ten      mt-1  pb-3  border-b  border-b-grey-default  border-b-solid'><a href='https://www.dawn.com/news/1529889/no-pakistan-india-conflict-imminent-but-international-powers-must-act-says-pm-imran' class='story__link  '>No Pakistan-India conflict imminent but international powers 'must act', says PM Imran
</a></h2>
<!-- box/byline --><div class='    my-3  sm-ml-0  ml-1  block  sm-inline-block  float-none  sm-float-left'><span class='story__byline    font-arial    '><a class='story__byline__link' href='https://www.dawn.com/authors/202/dawn-com'>Dawn.com</a></span><span class='divider    font-arial'></span><!-- box/date --><span class='story__time    font-arial    '><span class='timestamp--label'>Updated</span> January 22, 2020</span> </div>
    <!-- box/social -->
<div class='block  sm-inline-block  clearfix  float-none  sm-float-right'>    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1529889&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1529889'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=No%20Pakistan-India%20conflict%20imminent%20but%20international%20powers%20%27must%20act%27%2C%20says%20PM%20Imran&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1529889&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1529889" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm-hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=No%20Pakistan-India%20conflict%20imminent%20but%20international%20powers%20%27must%20act%27%2C%20says%20PM%20Imran%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1529889%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm-block    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1529889">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1529889);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='size-seven  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1529889"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="size-three control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender-2" type="text" name="sender"></div><div class="form-group required"><label class="size-three control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to-2" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  size-three" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count'>0</span></a>
    </div></div>

<div class='slideshow    story__cover    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg-w-full  md-w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  one-whole  palm--one-whole            media--no-margin-bottom  ' >
        <div class='media__item              '><img src="https://i.dawn.com/primary/2020/01/5e284827557dc.png"  alt="Prime Minister Imran Khan speaks during an interview with the International Media Council in Davos, Switzerland on Wednesday. &mdash; DawnNewsTV" /></div>        <figcaption class='media__caption   '>Prime Minister Imran Khan speaks during an interview with the International Media Council in Davos, Switzerland on Wednesday. — DawnNewsTV
</figcaption>
    </figure>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1  modifier--widedefault  modifier--blockquote-center-narrow  '>

    <!-- box/social -->


<div class='slideshow  hidden  slideshow--fade  story__cover    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg-w-full  md-w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><img src="https://i.dawn.com/primary/2020/01/5e284827557dc.png"  alt="Prime Minister Imran Khan speaks during an interview with the International Media Council in Davos, Switzerland on Wednesday. &mdash; DawnNewsTV" /></div>        
    </figure>

</div>
</div>


    <!-- box/content -->
    <div class='story__content  overflow-hidden          pt-1  mt-1'><p>Prime Minister Imran Khan on Wednesday said that although Pakistan and India are currently not close to engaging in an all-out conflict, international powers including the United Nations and United States "must act" to prevent tensions between the two nuclear-armed countries from reaching a point of no return.</p>

<p>Speaking during an interview with the International Media Council on the sidelines of the World Economic Forum annual meeting in Davos, Switzerland, the premier said he fears that India might attempt to raise tensions at the border in order to divert attention from domestic protests against two government measures that have been criticised as anti-Muslim.</p>

<p>"You cannot have two nuclear-armed countries even contemplating a conflict," he said, adding that it for this reason that the UN and US must take steps. He also demanded that UN observers be allowed along the Line of Control.</p>

<p>The prime minister recalled that he "came across a brick wall" when he reached out to Indian Prime Minister Narendra Modi after assuming office in 2018, and the relationship deteriorated with India sending fighters jets into Pakistani territory in retaliation for the Pulwama attack in occupied Kashmir.</p>

<p>But "things went from bad to worse" when New Delhi unilaterally annexed occupied Kashmir in August last year, he said, terming the existing state of affairs in India a "disaster" for the people of India and occupied Kashmir. </p>

<p>"I just think that the path which India is going [on] is a disaster for India." </p>

<p>Answering a question, Prime Minister Imran said the close relationship between India and the US was "understandable" because of the former being a huge market for the latter. But he said his main concern is the "direction" in which India is going and that the sequence of events taking place in India bears "striking resemblance" to Nazi Germany.</p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1    hidden'>
<div class='p-2  hidden  pb-2  mb-2  sm-block'></div><div class='p-2  block  pb-2  mb-2  sm-hidden'>        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
    <!-- box/social -->
<div class='related-stories  clearfix   my-4  py-2  hidden'>
  <div class="size-seven  uppercase  pb-2  font-bold"><span>Related Stories</span></div>
  

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active     float-left' data-id='0' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mb-4  pr-0  sm-pr-2  border-b  border-b-solid  border-b-grey-default  sm-border-b-none' data-id='1529775' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529775/us-has-never-been-this-close-to-pakistan-trump"><img src="https://i.dawn.com/primary/2020/01/5e27b28d664da.jpg"  alt="US has never been this close to Pakistan: Trump" /></a></div>        
    </figure>

    <!-- box/title small-py:sm:2 -->
    <h2 data-layout='story'  data-id='1529775'  class='story__title    size-five        sm-py-2  '><a href='https://www.dawn.com/news/1529775/us-has-never-been-this-close-to-pakistan-trump' class='story__link  '>US has never been this close to Pakistan: Trump
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item      float-left' data-id='1' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mb-4  pr-0  sm-pr-2  border-b  border-b-solid  border-b-grey-default  sm-border-b-none' data-id='1466948' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1466948/who-are-the-real-victims-of-india-pakistan-tensions-its-kashmiris"><img src="https://i.dawn.com/primary/2019/03/5c790a8904006.jpg"  alt="Who are the real victims of India-Pakistan tensions? It&#039;s Kashmiris" /></a></div>        
    </figure>

    <!-- box/title small-py:sm:2 -->
    <h2 data-layout='story'  data-id='1466948'  class='story__title    size-five        sm-py-2  '><a href='https://www.dawn.com/news/1466948/who-are-the-real-victims-of-india-pakistan-tensions-its-kashmiris' class='story__link  '>Who are the real victims of India-Pakistan tensions? It's Kashmiris
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item      float-left' data-id='2' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mb-4  pr-0  sm-pr-2  border-b  border-b-solid  border-b-grey-default  sm-border-b-none' data-id='1529870' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529870/partnering-with-peace-boosted-pakistans-tourism-potential-says-pm-imran-at-davos"><img src="https://i.dawn.com/primary/2020/01/5e27f93cacefd.png"  alt="Partnering with peace boosted Pakistan&#039;s tourism potential, says PM Imran at Davos" /></a></div>        
    </figure>

    <!-- box/title small-py:sm:2 -->
    <h2 data-layout='story'  data-id='1529870'  class='story__title    size-five        sm-py-2  '><a href='https://www.dawn.com/news/1529870/partnering-with-peace-boosted-pakistans-tourism-potential-says-pm-imran-at-davos' class='story__link  '>Partnering with peace boosted Pakistan's tourism potential, says PM Imran at Davos
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
</div>


  </div>
  <!-- ******** /template/footer ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open          px-1'>
                <div class="flex  no-gutters">
                  <div class="flex__item  w-full  sm-w-5/6  sm-w-offset-1">
                    <div class="flex  no-gutters">
                      <div class="flex__item  w-full  sm-w-11/12">
                        <div class="ml-0  sm-ml-8  px-0  sm-px-2  pt-0  sm-pt-1  mb-0  sm-mb-3  border-t  border-t-solid  border-grey-lighter">
                          <div class="flex  no-gutters">
                            <div class="flex__item  w-full  sm-w-1/2">
                                                          <div class="mb-0  sm-mb-4">
                                <div class="flex">
                                  <div class="flex__item  w-full">
                                    <span class="uppercase  size-two  font-arial">                                      
                                      <a class='text-red-darker' href='/trends/pak-india-ties'>Pak India Ties </a>, <a class='text-red-darker' href='/trends/kashmir-unrest'>Kashmir Unrest</a>                                    </span>                                      
                                  </div>
                                  <div class="flex__item  w-full">
    <!-- box/label -->

    <span  class='badge  size-two  uppercase      '><a title="Pakistan" href='/pakistan' class=''>Pakistan</a></span>
</div>
                                </div>
                              </div>
                                                        </div>
                            <div class="flex__item  w-full  sm-w-1/2">
                              <div class="mt-2  sm-mt-0  clearfix  float-left  sm-float-right">
                                
    <!-- box/social -->
    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1529889&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1529889'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=No%20Pakistan-India%20conflict%20imminent%20but%20international%20powers%20%27must%20act%27%2C%20says%20PM%20Imran&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1529889&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1529889" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm-hidden    float-left    mr-1      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=No%20Pakistan-India%20conflict%20imminent%20but%20international%20powers%20%27must%20act%27%2C%20says%20PM%20Imran%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1529889%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm-block    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1529889">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1529889);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='size-seven  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1529889"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="size-three control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="size-three control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  size-three" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count'>0</span></a>
    </div>                              </div>
                            </div>
                          </div>
                          <div class="flex  no-gutters">
                                    
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-6') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm-block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1455520357400-2') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="border-t-3  border-t-solid  border-t-black">
                  <h3 class="my-2">Read more</h3>
                  <div class="flex  no-gutters">
                    <div class="flex__item  lg-w-2/3   w-full">
                      

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529775' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529775/us-has-never-been-this-close-to-pakistan-trump"><img src="https://i.dawn.com/medium/2020/01/5e27b28d664da.jpg"  alt="US has never been this close to Pakistan: Trump" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1529775'  class='story__title      text-black-light size-five sm-size-five leading-tight    sm-py-2  py-0  '><a href='https://www.dawn.com/news/1529775/us-has-never-been-this-close-to-pakistan-trump' class='story__link  '>US has never been this close to Pakistan: Trump
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1466948' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1466948/who-are-the-real-victims-of-india-pakistan-tensions-its-kashmiris"><img src="https://i.dawn.com/medium/2019/03/5c790a8904006.jpg"  alt="Who are the real victims of India-Pakistan tensions? It&#039;s Kashmiris" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1466948'  class='story__title      text-black-light size-five sm-size-five leading-tight    sm-py-2  py-0  '><a href='https://www.dawn.com/news/1466948/who-are-the-real-victims-of-india-pakistan-tensions-its-kashmiris' class='story__link  '>Who are the real victims of India-Pakistan tensions? It's Kashmiris
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529870' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529870/partnering-with-peace-boosted-pakistans-tourism-potential-says-pm-imran-at-davos"><img src="https://i.dawn.com/medium/2020/01/5e27f93cacefd.png"  alt="Partnering with peace boosted Pakistan&#039;s tourism potential, says PM Imran at Davos" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1529870'  class='story__title      text-black-light size-five sm-size-five leading-tight    sm-py-2  py-0  '><a href='https://www.dawn.com/news/1529870/partnering-with-peace-boosted-pakistans-tourism-potential-says-pm-imran-at-davos' class='story__link  '>Partnering with peace boosted Pakistan's tourism potential, says PM Imran at Davos
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
                    </div>
                    <div class="flex__item  lg-w-1/3   w-full">
                      <div class="my-0  lg-my-2  border-t  border-t-grey-lighter  border-t-solid  sm-border-none  p-1  sm-p-0"></div>
                                              <div class='hidden  lg-block'>
                                
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-5'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-5') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                      </div>
                                        </div>
                  </div>

                  <div class="border-t-3  border-t-solid  border-t-black  urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>


<div class='slideshow  slideshow--columns    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1118928' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1118928/"><img src="https://i.dawn.com/medium/2020/01/5e28228c4dafe.jpg"  alt="جب 10ویں جماعت کے طالب علم نے بڑے بڑوں کو حیران کردیا" /></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1118928'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1118928/' class='story__link  '>جب 10ویں جماعت کے طالب علم نے بڑے بڑوں کو حیران کردیا</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1118914' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1118914/"><img src="https://i.dawn.com/medium/2020/01/5e27f6169549d.jpg"  alt="&amp;rsquo;کسی نے رات کو گولی چلنے کی آواز سنی تھی؟&amp;lsquo;" /></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1118914'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1118914/' class='story__link  '>’کسی نے رات کو گولی چلنے کی آواز سنی تھی؟‘</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1118883' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1118883/"><img src="https://i.dawn.com/medium/2020/01/5e270bbe58f88.jpg"  alt="ساڑھے 4 سو کلو وزنی پاکستانی کو دلہن کی تلاش" /></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1118883'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1118883/' class='story__link  '>ساڑھے 4 سو کلو وزنی پاکستانی کو دلہن کی تلاش</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                  </div>

                  <div class="border-t-3  border-t-solid  border-t-black">
                  <section data-comments='min-comments' id="comments" class="comments  px-0  sm-w-5/6  w-full">

  <h1 class="comments__label  font-playfair-display  size-seven  font-bold">Comments (0) </h1>

      <form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">    <div class="info"></div>
    <div class="flex  no-gutters">
      <div class="flex__item  w-1/2">
        <div class="pt-2">
          <div class="form-group required"><input class="form-control text-input  w-full" placeholder="Name" dir="" required id="name" type="text" name="name"></div>        </div>
      </div>
      <div class="flex__item  w-1/2">
        <div class="pt-2">
          <div class="form-group required"><input class="form-control text-input  w-full" placeholder="Email" dir="" required id="email" type="text" name="email"></div>        </div>
      </div>
    </div>
    <div class="flex  no-gutters">
      <div class="flex__item  w-full">
        <div class="pt-1">
          
    <span  class='badge  size-two  uppercase  text-red-darker    '>also submit to newspaper</span>
          <div class='size-three  text-grey  my-1'>To submit your comment online and to the Letters Desk, enter your phone number/city below</div>
          <div class='size-three  text-grey  my-1'>Your number will remain private and will be deleted from our servers in 48hrs</div>
        </div>
      </div>
    </div>
    <div class="flex  no-gutters">
      <div class="flex__item  w-1/2">
        <div class="pt-2">
          <div class="form-group"><input class="form-control text-input  w-full" placeholder="Phone number (optional)" dir="" id="phone" type="text" name="phone"></div>        </div>
      </div>
      <div class="flex__item  w-1/2">
        <div class="pt-2">
          <div class="form-group"><input class="form-control text-input  w-full" placeholder="City (optional)" dir="" id="location" type="text" name="location"></div>        </div>
      </div>
    </div>

    <div class="flex  no-gutters">
      <div class="flex__item  w-full">
        <div class="my-2">
          <div class="form-group required"><textarea class="form-control text-input  comments__content  w-full" placeholder="Your Comment" dir="auto" rows="7" required id="content" name="content"></textarea></div>        </div>
      </div>
    </div>

    <div class="flex  no-gutters">
      <div class="flex__item  w-2/3">
        <div class="comments__limit  pr-1  border-r  border-r-solid  border-grey  size-two  inline-block  text-grey  uppercase">1000 characters</div>
        <div class="comments__policy  size-two  inline-block  text-grey  uppercase"><a href="/comments-policy" class='size-two  text-grey'>COMMENT MOD POLICY</a></div>
      </div>
      <div class="flex__item  w-1/3">
        <input class="btn button  comments__button  size-three  border-none  p-2  uppercase  mt-1  theme--black  float-right  uppercase" type="submit" value="Submit">      </div>
    </div>
    <input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="1529889">  <input class="form-control" type="hidden" name="_token" value=""></form>  
  <div class="button-container  clearfix  border-t  border-t-grey-default  border-t-solid">
  <button type="button" data-type='votes' class="button  js-comments-sort  size-four  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Popular</button>
  <button type="button" data-type='new' class="button  js-comments-sort  size-four  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Newest</button>
  <button type="button" data-type='old' disabled="disabled" class="button  js-comments-sort  size-four  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Oldest</button>
</div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979650" data-id=1>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">kamal chowkidar</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T18:32:34+05:00"><span class='timestamp--time  timeago' title='2020-01-22T18:32:34+05:00'>Jan 22, 2020 06:32pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">He made a U turn on India Pakistan conflict.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='kamal chowkidar, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979650">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979650">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979673" data-id=2>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Hwh</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T18:39:17+05:00"><span class='timestamp--time  timeago' title='2020-01-22T18:39:17+05:00'>Jan 22, 2020 06:39pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">Mr Khan, what FATF has suggested, just do that. That will reduce a lot of tension between Pakistan and India.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Hwh, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979673">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979673">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979688" data-id=3>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">BK</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T18:44:03+05:00"><span class='timestamp--time  timeago' title='2020-01-22T18:44:03+05:00'>Jan 22, 2020 06:44pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">Yes ,ofcourse  the world has nothing else to do.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='BK, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979688">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979688">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979703" data-id=4>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Gordon D runner</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T18:49:11+05:00"><span class='timestamp--time  timeago' title='2020-01-22T18:49:11+05:00'>Jan 22, 2020 06:49pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">Why not focus on importing more wheat so the roti prices stay stable for couple months</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Gordon D runner, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979703">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979703">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979709" data-id=5>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Khan</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T18:50:48+05:00"><span class='timestamp--time  timeago' title='2020-01-22T18:50:48+05:00'>Jan 22, 2020 06:50pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">Imran Khan is a genius</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Khan, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979709">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979709">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979726" data-id=6>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Dipak</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T18:55:44+05:00"><span class='timestamp--time  timeago' title='2020-01-22T18:55:44+05:00'>Jan 22, 2020 06:55pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">India and  China have differences in many subject but they focus on business trade development. Not a single bullet fired since 1962 . Credit goes to matured leadership of both countries . Both are suffering  on one subject .</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Dipak, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979726">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979726">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979729" data-id=7>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Omer Wajid (Aka Chinki)</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T18:56:00+05:00"><span class='timestamp--time  timeago' title='2020-01-22T18:56:00+05:00'>Jan 22, 2020 06:56pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">Both governments must exercise restrain and the world community must play its role to ease tensions.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Omer Wajid (Aka Chinki), ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979729">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979729">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979756" data-id=8>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Khurram </div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T19:05:10+05:00"><span class='timestamp--time  timeago' title='2020-01-22T19:05:10+05:00'>Jan 22, 2020 07:05pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">Why is he scaring business community away? What’s the thought process?</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Khurram , ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979756">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979756">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979766" data-id=9>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Tony Soprano</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T19:08:38+05:00"><span class='timestamp--time  timeago' title='2020-01-22T19:08:38+05:00'>Jan 22, 2020 07:08pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">Another U-Turn by the great Mr. Niazi.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Tony Soprano, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979766">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979766">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979771" data-id=10>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Dr Vikas Jamwal </div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T19:11:32+05:00"><span class='timestamp--time  timeago' title='2020-01-22T19:11:32+05:00'>Jan 22, 2020 07:11pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">No conflict in the world is resolved by the means of war, ever.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Dr Vikas Jamwal , ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979771">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979771">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979782" data-id=11>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">yogi</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T19:16:47+05:00"><span class='timestamp--time  timeago' title='2020-01-22T19:16:47+05:00'>Jan 22, 2020 07:16pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">Another U turn. IK changes his tune every day</div>

          <div class="">
                          <input type='button' value='Reply' data-name='yogi, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979782">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979782">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979821" data-id=12>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Lgbtqx</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T19:31:51+05:00"><span class='timestamp--time  timeago' title='2020-01-22T19:31:51+05:00'>Jan 22, 2020 07:31pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">Starving people are not worried about international politics.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Lgbtqx, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979821">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979821">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979825" data-id=13>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Dr. Salaria, Aamir Ahmad</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T19:35:57+05:00"><span class='timestamp--time  timeago' title='2020-01-22T19:35:57+05:00'>Jan 22, 2020 07:35pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">He is 100 percent right.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Dr. Salaria, Aamir Ahmad, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979825">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979825">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7979845" data-id=14>
      <div class="flex  no-gutters">
        <div class="flex__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">topbrass</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2020-01-22T19:43:48+05:00"><span class='timestamp--time  timeago' title='2020-01-22T19:43:48+05:00'>Jan 22, 2020 07:43pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">First it was the Malaysian strongman and now it is Pakistani strongman showing sign of fatigue under immense local pressure due to Oily and Wheaty issues respectively  

The macho rhetoric have steadily and surely have vanished</div>

          <div class="">
                          <input type='button' value='Reply' data-name='topbrass, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1529889/up-7979845">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1529889/up-7979845">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  </section>
                  </div>
                </div>
                

  </div>
  <!-- ******** /template/footer ******** -->            </article>
          </div>
        </div>
      </main>
      <aside class="pb-4">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-3') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1520840073529-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
    </div>
      <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open          px-1'>
      <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/latest-news'>Latest stories</a></h3>
        

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529891' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529891/turning-up-the-wheat-pfa-chairman-sends-15-bags-of-flour-to-pml-ns-uzma-bukhari"><img src="https://i.dawn.com/medium/2020/01/5e28580654a31.jpg"  alt="Turning up the (w)heat: PFA chairman sends 15 bags of flour to PML-N&#039;s Uzma Bukhari" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1529891'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529891/turning-up-the-wheat-pfa-chairman-sends-15-bags-of-flour-to-pml-ns-uzma-bukhari' class='story__link  '>Turning up the (w)heat: PFA chairman sends 15 bags of flour to PML-N's Uzma Bukhari
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529890' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529890/china-rejects-us-diplomat-wells-negative-propaganda-against-cpec"><img src="https://i.dawn.com/medium/2020/01/5e2856fa25dff.jpg"  alt="China rejects US diplomat Wells&rsquo; &lsquo;negative propaganda&rsquo; against CPEC" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1529890'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529890/china-rejects-us-diplomat-wells-negative-propaganda-against-cpec' class='story__link  '>China rejects US diplomat Wells’ ‘negative propaganda’ against CPEC
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529889' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529889/no-pakistan-india-conflict-imminent-but-international-powers-must-act-says-pm-imran"><img src="https://i.dawn.com/medium/2020/01/5e284827557dc.png"  alt="No Pakistan-India conflict imminent but international powers &#039;must act&#039;, says PM Imran" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1529889'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529889/no-pakistan-india-conflict-imminent-but-international-powers-must-act-says-pm-imran' class='story__link  '>No Pakistan-India conflict imminent but international powers 'must act', says PM Imran
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529888' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529888/health-ministry-issues-alert-on-coronavirus-as-death-toll-rises-to-9-in-china"><img src="https://i.dawn.com/medium/2020/01/5e2844d6da8ad.jpg"  alt="Health ministry issues alert on coronavirus as death toll rises to 9 in China" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1529888'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529888/health-ministry-issues-alert-on-coronavirus-as-death-toll-rises-to-9-in-china' class='story__link  '>Health ministry issues alert on coronavirus as death toll rises to 9 in China
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='4' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529881' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529881/in-line-with-digital-vision-pm-imran-invites-tech-firms-to-invest-in-pakistani-youth"><img src="https://i.dawn.com/medium/2020/01/5e2837723a537.jpg"  alt="In line with digital vision, PM Imran invites tech firms to invest in Pakistani youth" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1529881'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529881/in-line-with-digital-vision-pm-imran-invites-tech-firms-to-invest-in-pakistani-youth' class='story__link  '>In line with digital vision, PM Imran invites tech firms to invest in Pakistani youth
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='5' style='width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529885' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529885/indian-state-to-test-facial-recognition-in-polls-as-privacy-fears-mount"><img src="https://i.dawn.com/medium/2020/01/5e282dab358f1.jpg"  alt="Indian state to test facial recognition in polls as privacy fears mount" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1529885'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529885/indian-state-to-test-facial-recognition-in-polls-as-privacy-fears-mount' class='story__link  '>Indian state to test facial recognition in polls as privacy fears mount
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class="border-t-3  border-t-solid  border-t-black  py-2  sm-mx-2  mx-0  clearfix">
        <a href='//images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
        

<div class='slideshow  images-slideshow    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first  p-0 sm-px-1 border-none sm-border-r sm-border-t-0 sm-border-b-0 sm-border-l-0 sm-border-solid sm-border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1529884' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1529884/woman-files-petition-in-court-to-halt-meray-pass-tum-hos-finale-release"><img src="https://i.dawn.com/medium/2020/01/5e282dcf19962.jpg"  alt="Woman files petition in court to halt Meray Pass Tum Ho&#039;s finale release" /></a></div>        
    </figure>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1529884'  class='story__title    size-four      pr-0  sm-pr-2  '><a href='https://www.dawn.com/news/1529884/woman-files-petition-in-court-to-halt-meray-pass-tum-hos-finale-release' class='story__link  '>Woman files petition in court to halt Meray Pass Tum Ho's finale release
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide    p-0 sm-px-1 border-none sm-border-r sm-border-t-0 sm-border-b-0 sm-border-l-0 sm-border-solid sm-border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1529886' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' data-focus-x='17.686%' data-focus-y='27.273%'>
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1529886/luxury-brand-jimmie-martin-calls-out-pakistani-event-planner-for-copying-their-designs"><img src="https://i.dawn.com/medium/2020/01/5e2831782c6c4.jpg?r=830120649"  alt="Luxury brand Jimmie Martin calls out Pakistani event planner for copying their designs" /></a></div>        
    </figure>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1529886'  class='story__title    size-four      pr-0  sm-pr-2  '><a href='https://www.dawn.com/news/1529886/luxury-brand-jimmie-martin-calls-out-pakistani-event-planner-for-copying-their-designs' class='story__link  '>Luxury brand Jimmie Martin calls out Pakistani event planner for copying their designs
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide    p-0 sm-px-1 border-none sm-border-r sm-border-t-0 sm-border-b-0 sm-border-l-0 sm-border-solid sm-border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1529878' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1529878/arsenals-mesut-ozil-congratulates-pakistani-fan-couple-on-their-wedding"><img src="https://i.dawn.com/medium/2020/01/5e280eeacf98f.jpg"  alt="Arsenal&#039;s Mesut Ozil congratulates Pakistani fan couple on their wedding" /></a></div>        
    </figure>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1529878'  class='story__title    size-four      pr-0  sm-pr-2  '><a href='https://www.dawn.com/news/1529878/arsenals-mesut-ozil-congratulates-pakistani-fan-couple-on-their-wedding' class='story__link  '>Arsenal's Mesut Ozil congratulates Pakistani fan couple on their wedding
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
      </div>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-4') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0  mb-4  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/popular'>Most popular</a></h3>
        

<div class='slideshow--popular    mt-2  slideshow--table    slideshow--list  '>
 <div class='popular-row  sm-border-b  sm-border-b-solid  sm-border-b-grey-lighter'>  <div class='slideshow--row__item   active   sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='0' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1529686' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1529686'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529686/kashmir-afghanistan-in-focus-as-pm-imran-trump-meet-on-sidelines-of-davos-summit' class='story__link  '>Kashmir, Afghanistan in focus as PM Imran, Trump meet on sidelines of Davos summit
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='1' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1529689' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1529689'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529689/sikandar-sultan-raja-named-new-chief-election-commissioner' class='story__link  '>Sikandar Sultan Raja named new Chief Election Commissioner
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='2' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1529604' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1529604'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529604/wheat-flour-crisis' class='story__link  '>Wheat flour crisis
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm-border-b  sm-border-b-solid  sm-border-b-grey-lighter'>  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='3' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1529693' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1529693'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529693/sc-rejects-pia-ceos-appeal-to-continue-working-questions-appointment-of-10-paf-officers' class='story__link  '>SC rejects PIA CEO’s appeal to continue working, questions appointment of 10 PAF officers
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='4' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1529682' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1529682'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529682/prince-harry-leaves-for-canada-in-symbolic-departure-reports' class='story__link  '>Prince Harry leaves for Canada in 'symbolic' departure: reports
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='5' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1529696' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1529696'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529696/govt-approaches-cii-to-critically-review-film-zindagi-tamasha-as-release-blocked-across-country' class='story__link  '>Govt approaches CII to 'critically review' film Zindagi Tamasha as release blocked across country
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm-border-b  sm-border-b-solid  sm-border-b-grey-lighter'>  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='6' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1529549' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1529549'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529549/disgruntled-lawmakers-appear-in-pti-ranks' class='story__link  '>'Disgruntled' lawmakers appear in PTI ranks
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='7' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1529621' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1529621'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529621/occams-razor' class='story__link  '>Occam’s razor
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='8' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1529546' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1529546'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529546/duty-free-wheat-import-by-private-party-allowed' class='story__link  '>Duty-free wheat import by private party allowed
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm-border-b  sm-border-b-solid  sm-border-b-grey-lighter'> </div></div>
      </div>
            <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/must-read'>Must read</a></h3>
        

<div class='px-0  sm-pr-2  sm-w-1/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0sm-pr-2  mb-2 border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize  float-left' data-id='0' style='width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-2  pt-1  sm-pt-0  pr-0' data-id='1529821' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1529821/unlike-other-populist-leaders-imran-khan-has-failed-to-deliver-on-his-promises"><img src="https://i.dawn.com/medium/2020/01/5e27b28de246d.jpg"  alt="Unlike other populist leaders, Imran Khan has failed to deliver on his promises" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 data-layout='story'  data-id='1529821'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529821/unlike-other-populist-leaders-imran-khan-has-failed-to-deliver-on-his-promises' class='story__link  '>Unlike other populist leaders, Imran Khan has failed to deliver on his promises
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>We seem to be witnessing a dangerous confluence of populism and occultism. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
        

<div class='px-0  sm-w-2/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529694' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus    one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529694/its-time-to-see-our-daughters-as-humans-and-not-as-sealed-packs-before-marriage"><img src="https://i.dawn.com/medium/2020/01/5e27d7e46547e.jpg"  alt="It&#039;s time to see our daughters as humans and not as &#039;sealed packs&#039; before marriage" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1529694'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1529694/its-time-to-see-our-daughters-as-humans-and-not-as-sealed-packs-before-marriage' class='story__link  '>It's time to see our daughters as humans and not as 'sealed packs' before marriage
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/838/saba-karim-khan'>Saba Karim Khan</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529868' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529868/the-british-took-away-most-of-indias-wealth-but-they-left-behind-their-sense-of-entitlement"><img src="https://i.dawn.com/medium/2020/01/5e27c44741f0a.jpg"  alt="The British took away most of India&#039;s wealth but they left behind their sense of entitlement" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1529868'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1529868/the-british-took-away-most-of-indias-wealth-but-they-left-behind-their-sense-of-entitlement' class='story__link  '>The British took away most of India's wealth but they left behind their sense of entitlement
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529884' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529884/woman-files-petition-in-court-to-halt-meray-pass-tum-hos-finale-release"><img src="https://i.dawn.com/medium/2020/01/5e282dcf19962.jpg"  alt="Woman files petition in court to halt Meray Pass Tum Ho&#039;s finale release" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1529884'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1529884/woman-files-petition-in-court-to-halt-meray-pass-tum-hos-finale-release' class='story__link  '>Woman files petition in court to halt Meray Pass Tum Ho's finale release
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/7451/rana-bilal'>Rana Bilal</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529886' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' data-focus-x='17.686%' data-focus-y='27.273%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529886/luxury-brand-jimmie-martin-calls-out-pakistani-event-planner-for-copying-their-designs"><img src="https://i.dawn.com/medium/2020/01/5e2831782c6c4.jpg?r=830120649"  alt="Luxury brand Jimmie Martin calls out Pakistani event planner for copying their designs" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1529886'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1529886/luxury-brand-jimmie-martin-calls-out-pakistani-event-planner-for-copying-their-designs' class='story__link  '>Luxury brand Jimmie Martin calls out Pakistani event planner for copying their designs
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/5777/images-staff'>Images Staff</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/opinion'>Opinion</a></h3>
        

<div class='px-0  sm-pr-2  sm-w-1/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2 border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize  float-left' data-id='0' style='width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-2  pt-1  sm-pt-0  pr-0' data-id='1529794' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1529794/perils-of-populism"><img src="https://i.dawn.com/medium/2020/01/5e27b0409304e.jpg"  alt="Perils of populism" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 data-layout='story'  data-id='1529794'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529794/perils-of-populism' class='story__link  '>Perils of populism
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>We seem to be witnessing a dangerous confluence of populism and occultism. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
        

<div class='px-0  sm-w-2/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529792' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529792/fanning-the-foreigners"><img src="https://i.dawn.com/medium/2020/01/5e27afef8e71b.jpg"  alt="Fanning the foreigners" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1529792'  class='story__title      font-playfair-display  text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1529792/fanning-the-foreigners' class='story__link  '>Fanning the foreigners
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/410/rafia-zakaria'>Rafia Zakaria</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>The British took most of India’s wealth with them, but they left their sense of entitlement to germinate and grow. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529790' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529790/work-related-stress"><img src="https://i.dawn.com/medium/2020/01/5e27af9404ebd.jpg"  alt="Work-related stress" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1529790'  class='story__title      font-playfair-display  text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1529790/work-related-stress' class='story__link  '>Work-related stress
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/485/syed-saadat'>Syed Saadat</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>No one tells civil servants how to cope with the pressures of their jobs. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529784' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529784/never-again"><img src="https://i.dawn.com/medium/2020/01/5e27af497fb91.jpg"  alt="Never again?" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1529784'  class='story__title      font-playfair-display  text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1529784/never-again' class='story__link  '>Never again?
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/322/mahir-ali'>Mahir Ali</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>We are drifting down a slope that leads to the ghosts of Hitler and Stalin. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529621' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529621/occams-razor"><img src="https://i.dawn.com/medium/2020/01/5e265d9ed6521.jpg"  alt="Occam&rsquo;s razor" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1529621'  class='story__title      font-playfair-display  text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1529621/occams-razor' class='story__link  '>Occam’s razor
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/57/arifa-noor'>Arifa Noor</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>Suddenly, from the PML-Q to the MQM to the GDA, everyone has found their voice and their list of complaints. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/opinion'>Editorial</a></h3>
        

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529778' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '>January 22, 2020</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1529778'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529778/pleading-for-revenue' class='story__link  '>Pleading for revenue
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>THE prime minister’s recent meeting with business leaders and chamber presidents featured some of his old rhetoric... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529777' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '>January 22, 2020</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1529777'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529777/middle-east-tumult' class='story__link  '>Middle East tumult
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>FOR nearly a century, ever since the colonial powers firmly established themselves in the Middle East and divided up... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529776' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' data-focus-x='0%' data-focus-y='0%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1529776/rights-activists-detention"><img src="https://i.dawn.com/medium/2020/01/5e27b5dfb1dc6.png"  alt="Rights activist&rsquo;s detention" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '><span class='timestamp--label'>Updated</span> January 22, 2020</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1529776'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529776/rights-activists-detention' class='story__link  '>Rights activist’s detention
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>What can explain the humiliating treatment meted out to Jalila Haider at the Lahore airport? 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529604' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '><span class='timestamp--label'>Updated</span> January 21, 2020</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1529604'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529604/wheat-flour-crisis' class='story__link  '>Wheat flour crisis
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>The govt woke up after the media showed images of people queuing outside shops to buy wheat flour at exorbitant rates. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='4' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529603' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '>January 21, 2020</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1529603'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529603/prisoners-health' class='story__link  '>Prisoners’ health
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>LAST month, the Islamabad High Court constituted a commission to look into human rights abuses within prisons,... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='5' style='width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1529602' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '>January 21, 2020</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1529602'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1529602/winter-sports' class='story__link  '>Winter sports
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>THIS year, Pakistan was represented at the Youth Olympic Games 2020 in Lausanne, Switzerland by 16-year-old... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class='px-2'>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      </div>
      

  </div>
  <!-- ******** /template/footer ******** -->  </div>
</div>

  <div class='navstory  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--prev" href="https://www.dawn.com/news/1529699/trump-rejects-climate-prophets-of-doom-as-thunberg-warns-davos">&lsaquo;</a>
    <div class='navstory__article  navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1529699' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1529699'  class='story__title          '><a href='https://www.dawn.com/news/1529699/trump-rejects-climate-prophets-of-doom-as-thunberg-warns-davos' class='story__link  '>Trump rejects climate 'prophets of doom' as Thunberg warns Davos
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' data-focus-x='27.625%' data-focus-y='52.917%'>
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1529699/trump-rejects-climate-prophets-of-doom-as-thunberg-warns-davos"><img src="https://i.dawn.com/thumbnail/2020/01/5e26ffce90cd3.jpg?r=186305955"  alt="Trump rejects climate &#039;prophets of doom&#039; as Thunberg warns Davos" /></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory  navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--next" href="https://www.dawn.com/news/1529693/sc-rejects-pia-ceos-appeal-to-continue-working-questions-appointment-of-10-paf-officers">&rsaquo;</a>
    <div class='navstory__article  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1529693' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1529693'  class='story__title          '><a href='https://www.dawn.com/news/1529693/sc-rejects-pia-ceos-appeal-to-continue-working-questions-appointment-of-10-paf-officers' class='story__link  '>SC rejects PIA CEO’s appeal to continue working, questions appointment of 10 PAF officers
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1529693/sc-rejects-pia-ceos-appeal-to-continue-working-questions-appointment-of-10-paf-officers"><img src="https://i.dawn.com/thumbnail/2020/01/5e26c82406325.jpg"  alt="SC rejects PIA CEO&rsquo;s appeal to continue working, questions appointment of 10 PAF officers" /></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  <footer>
    <div class='clearfix'>
            </div>

    <div>
        <!-- sticky bottom ad
        https://github.com/aleemb/dawn.com/issues/1039 -->
                
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky block sm-hidden  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1538376752024-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1538376752024-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky hidden sm-block  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1538376694503-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1538376694503-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    </div>

    <div class="container-fluid  container--wide  bg-black">
  <div class='my-4'>
    <div class="container-fluid">
      <div class="flex  no-gutters">
        <div class="flex__item  w-full">
          <div class="border-b-2  mb-2  border-b-solid  pb-2  border-grey  clearfix">
            <ul class="nav  float-none  sm-float-left">
              <li class="nav__item  font-arial"><img style="height:36px;width:150px" alt="Dawn News"  class='container--footer__logo--white' src="https://www.dawn.com/_img/logo--white.png"></li>
              <li class="nav__item  font-arial  text-left"><p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  sm-px-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  sm-px-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p></li>
            </ul>
            <ul class="nav  float-none  sm-float-right  mt-2  sm-mt-0">
              <li class="nav__item  font-arial"><a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a></li>
            </ul>
          </div>
        </div>

        <div class="flex__item  w-full">
          <div class="flex  no-guttesrs">
            <div class="flex__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/contact">Contact</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/terms">Terms of Use</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/contribution-guidelines">Contribution Guidelines</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/privacy">Privacy</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/comments-policy">Comment Moderation</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/code-of-ethics">Code of Ethics</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/social-media-guidelines">Social Media Policy</a></li>
              </ul>
            </div>

            <div class="flex__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/advertise">Advertise on Dawn.com</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/sponsor-content">Sponsored Content</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://classifieds.dawn.com">Classifieds</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://obituary.dawn.com">Obituaries</a></li>
              </ul>
            </div>

            <div class="flex__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/prayers-timings">Prayer Timings</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/stocks">Stock/Forex/Gold</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/weather">Weather</a></li>
              </ul>
            </div>

            <div class="flex__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/">Dawn</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://herald.dawn.com">Herald</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://aurora.dawn.com">Aurora</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/prism">Prism</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://www.dawnnews.tv/">Dawn News</a></li>
              </ul>
            </div>

            <div class="flex__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://images.dawn.com">Images</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/magazines">Eos/Icon/Young World</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://cityfm89.com">Cityfm89</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a></li>
              </ul>
            </div>

            <div class="flex__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  text-left  md-text-right"><p class="font-normal  text-grey-lightest">Copyright &copy; 2020, Dawn</p></li>
                <li class="nav__item  font-arial  block  text-left  md-text-right"><p class="font-normal  text-grey-lightest">Scribe Publishing Platform</p></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>window.addEventListener('load', function() { dailymotionSyndicationId(202395) }); </script>



    <script>
window.addEventListener('load', function() {
  if ($('.template__main.modifier--social-off').length) {
    $('.template__main .social').hide();
  }
  if ($('.template__main .social--top').length) {
    var isRtl = $('body').attr('dir');
    if ($('.template__main').hasClass('modifier--large-social-right')) {
      $('.template__main .social--top').addClass('social--right');
    }
    if ($('.template__main').hasClass('modifier--large-social-left')) {
      $('.template__main .social--top').addClass('social--left');
    }
    var gutterSize = 40;
    var socialResize = function() {
      var templateMainTop = $('.template__main').offset().top;
      var templateMainOuterWidth = $('.template__main').outerWidth();
      var templateMainWidth = $('.template__main').width();
      var storyContentTop = $('.story__content').offset().top;

      var socialTop = storyContentTop - templateMainTop + gutterSize; // +gutterSize just to add extra top space
      if(typeof isRtl !== 'undefined') {
          var socialLeft = templateMainWidth - templateMainOuterWidth - gutterSize;
          if ($('.template__main .social--top').hasClass('social--right')) {
            socialLeft = '110%';
          }
      } else {
        var socialLeft = $('.template__main').outerWidth();
        if ($('.template__main .social--top').hasClass('social--left')) {
          socialLeft = -50;
        }
      }
      $('.template__main .social--top').css({top: socialTop, left: socialLeft, visibility: 'visible', zIndex: 999});

      if ($(document).width() < 700) {
        $('.template__main .social--top').hide();
      } else {
        $('.template__main .social--top').show();
      }

      if ($(document).width() > 1350) {
        $('.widget--top').addClass('xl-block');
        $('.widget--top').css({top: socialTop});
      } else {
        $('.widget--top').removeClass('xl-block');
      }
    };
    socialResize();
    $(window).resize(socialResize);
  }
});
</script>            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Pakistan";
    _sf_async_config.authors = "Dawn.com-202";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__content a","parent":"links"},{"selector":".social--whatsapp a","parent":"whatsapp"},{"selector":".social--print a","parent":"print"},{"selector":".social--email a","parent":"email"},{"selector":".story__byline a","parent":"author"},{"selector":".navstory--prev a","parent":"prev"},{"selector":".navstory--next a","parent":"next"}];
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target.closest("a") || e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector)) {
                        ga("send", {
                            hitType: "event",
                            eventCategory: eventItems[i].parent,
                            eventAction: "click",
                            eventLabel: eventLabel
                        });
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - --></footer>
<!--2020-01-22 19:50:36-->
</body>
</html>
