<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Sedition case registered against Sindh University students for &#039;chanting anti-Pakistan slogans&#039; - Pakistan - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1517820' /> 
     <link rel='dns-prefetch' href='//i.dawn.com'>
     <link rel='dns-prefetch' href='//ajax.googleapis.com'>
     <link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1517820' />              
    <meta name='twitter:card' content='summary' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1517820' />  
    <meta name='twitter:title' content='Sedition case registered against Sindh University students for &#039;chanting anti-Pakistan slogans&#039;' /> 
    <meta name='twitter:description' content='Students deny allegations; university vice-chancellor says students were protesting over water shortage.' /> 
    <meta name='twitter:image' content='https://i.dawn.com/large/2019/11/5dd4cb8035b01.jpg' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1517820' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Sedition case registered against Sindh University students for &#039;chanting anti-Pakistan slogans&#039;' /> 
    <meta property='og:description' content='Students deny allegations; university vice-chancellor says students were protesting over water shortage.' /> 
    <meta property='og:image' content='https://i.dawn.com/large/2019/11/5dd4cb8035b01.jpg' />
            
    <meta itemprop='name' content='Sedition case registered against Sindh University students for &#039;chanting anti-Pakistan slogans&#039;' /> 
    <meta itemprop='description' content='Students deny allegations; university vice-chancellor says students were protesting over water shortage.' /> 
    <meta itemprop='image' content='https://i.dawn.com/large/2019/11/5dd4cb8035b01.jpg' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2019-11-20 11:07:17' /> 
    <meta property='article:modified_time' content='2019-11-20 13:29:44' /> 
    <meta property='article:author' content='https://www.dawn.com/authors/354/mohammad-hussain-khan' /> 
    <meta property='article:section' itemprop='articleSection' content='pakistan' />
            
    <meta name='author' content='Mohammad Hussain Khan' />  
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/pakistan","name":"Pakistan"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.dawn.com\/sindh","name":"Sindh"}}]}
     </script>
        
    
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20191108143407.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/all.20191115144107.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/shamedawn.20191114121008.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20191112123807.js'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20191108143407.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/all.20191115144107.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/shamedawn.20191114121008.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20191112123807.js' defer='true'></script>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-320x50', [320,50], 'div-gpt-ad-1538376752024-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-728x60', [[728,90],[728,60]], 'div-gpt-ad-1538376694503-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","Pakistan"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm-block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if ($(div).is(':visible')) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = $(div).data('ad-refresh');
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // https://github.com/aleemb/dawn.com/issues/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        if (isMultidimensionalAd) {
          if (width && height) {
            $renderedSlot.css({width: width+'px', height: height+'px'});
            $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
            $renderedSlot.rad({allowBiggerSizing:'true'});
          }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--closing');
        }
      }
    });
  });
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1517820');
    ga('set', 'dimension1', 'Pakistan');
    ga('set', 'dimension2', 'Sindh');
    ga('set', 'dimension3', 'Mohammad Hussain Khan-354');
    ga('set', 'dimension5', '2019-11-20 11:07:17');  
    ga('set', 'contentGroup1', 'Pakistan');
    ga('set', 'contentGroup2', 'Mohammad Hussain Khan');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
</head>

<body class="article  pakistan  sindh  pakistan-sindh  template--default  modifier--default  theme--white  adsonly  single-story">

<header class="pb-2">
    
<div class="container-fluid  container--wide  bg-black">
  <div class="px-2  hidden  sm-block">
    <ul class='nav  nav--network  text-center  size-two' >
                <li class='nav__item  nav__item--epaper  font-normal      '><a   class='text-grey-lightest' href='https://epaper.dawn.com'>EPAPER</a></li>
                <li class='nav__item  nav__item--live-tv  font-normal      '><a   class='text-grey-lightest' href='https://www.dawnnews.tv/watch-live'>LIVE TV</a></li>
                <li class='nav__item  nav__item--dawnnews-urdu  font-normal      '><a   class='text-grey-lightest' href='https://www.dawnnews.tv'>DAWNNEWS URDU</a></li>
                <li class='nav__item  nav__item--images  font-normal      '><a   class='text-grey-lightest' href='https://images.dawn.com'>Images</a></li>
                <li class='nav__item  nav__item--herald  font-normal      '><a   class='text-grey-lightest' href='https://herald.dawn.com'>Herald</a></li>
                <li class='nav__item  nav__item--aurora  font-normal      '><a   class='text-grey-lightest' href='https://aurora.dawn.com'>Aurora</a></li>
                <li class='nav__item  nav__item--cityfm89  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://cityfm89.com'>CityFM89</a></li>
                <li class='nav__item  nav__item--teeli  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q'>Teeli</a></li>
                <li class='nav__item  nav__item--advertise  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://www.dawn.com/advertise'>Advertise</a></li>
                <li class='nav__item  nav__item--events  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://educationexpo.dawn.com'>Events</a></li>
                <li class='nav__item  nav__item--supplements  font-normal      '><a   class='text-grey-lightest' href='https://www.dawn.com/events/supplements'>Supplements</a></li>
                <li class='nav__item  nav__item--classifieds  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='http://classifieds.dawn.com/'>Classifieds</a></li>
                <li class='nav__item  nav__item--obituaries  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://obituary.dawn.com'>Obituaries</a></li>
          </ul>
  </div>
</div>

<div class="mx-2">
  <div class="container-fluid">

    <div class='grid  no-gutters'>
      <div class='grid__item  w-1/4'>
      </div>

      <div class='grid__item  sm-w-1/2   w-full'>
        <div class="mast  leading-none  text-center  mt-4  mb-3  mx-2">
                        <a href='/' class=''>
                <h1 class='text-hide  logo  mx-auto  mb-2'>
                    DAWN.COM
                </h1>      
            </a>            
    <h2  class='badge  size-two  uppercase  font-arial  text-grey  leading-none  pt-1  pb-0  '><a title="Today's Paper | November 20, 2019" href='https://epaper.dawn.com' class=''>Today's Paper | November 20, 2019</a></h2>
        </div>
      </div>

      <div class='grid__item  w-1/4'>
      </div>
    </div>

  </div>
</div>

<div class='container-fluid  headroom'>
  <div class="border-t-3  border-t-black  border-t-solid  border-b  border-b-grey-lighter  border-b-solid  px-2  clearfix">
    <div class='float-left  w-full  md-w-11/12'>
  <ul class='nav  nav--primary  nav--responsive  nav--dawn-primary  ' >
                <li class='nav__item  nav__item--home  theme        '><a   class='' href='/'>Home</a></li>
                <li class='nav__item  nav__item--latest-news  theme        '><a   class='' href='/latest-news'>Latest</a></li>
                <li class='nav__item  nav__item--pakistan  theme      active  '><a   class='' href='/pakistan'>Pakistan</a></li>
                <li class='nav__item  nav__item--business  theme        '><a   class='' href='/business'>Business</a></li>
                <li class='nav__item  nav__item--opinion  theme        '><a   class='' href='/opinion'>Opinion</a></li>
                <li class='nav__item  nav__item--entertainment  theme        '><a   class='' href='/entertainment'>Culture</a></li>
                <li class='nav__item  nav__item--sport  theme        '><a   class='' href='/sport'>Sport</a></li>
                <li class='nav__item  nav__item--magazines  theme        '><a   class='' href='/magazines'>Magazines</a></li>
                <li class='nav__item  nav__item--world  theme        '><a   class='' href='/world'>World</a></li>
                <li class='nav__item  nav__item--tech  theme        '><a   class='' href='/tech'>Tech</a></li>
                <li class='nav__item  nav__item--prism  theme        '><a   class='' href='/prism'>Prism</a></li>
                <li class='nav__item  nav__item--popular  theme        '><a   class='' href='/popular'>Popular</a></li>
                <li class='nav__item  nav__item--multimedia  theme        '><a   class='' href='/multimedia'>Multimedia</a></li>
                <li class='nav__item  nav__item--newspaper  theme        '><a   class='' href='/newspaper'>Archive</a></li>
                <li class='nav__item  nav__item--in-depth  theme        '><a   class='' href='/in-depth'>In Depth</a></li>
          </ul>
</div>
<ul class="nav  nav--aside  float-left  py-1  w-1/12 hidden  md-block">
  <li class='nav__item  w-full  px-0  text-right'>
    <button class='js-search  search  border-none  size-two  text-grey  bg-transparent  hover-bg-grey-lighter p-1'>
      <img src='https://www.dawn.com/_img/search.png' alt="Search Icon" title='Dawn Search' class='mr-1/2' /><span class="align-middle  hidden  lg-inline-block">SEARCH</span>
    </button>
  </li>
</ul>


<div class='search-box  js-search-box  text-center'>
<form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.dawn.com/search">  <input class="form-control" type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">  <input class="form-control" type="hidden" name="cof" value="FORID:10">  <input class="form-control" type="hidden" name="ie" value="UTF-8">  <div class="form-group required"><input class="form-control search  w-2/3  p-1  theme  mb-1" data-remember="false" placeholder="Search" required id="q" type="text" name="q" value=""></div></form></div>
  </div>
</div>
</header>
  


<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm-block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1535620321579-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0'  class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1542969151399-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  py-2  mb-4  sm-block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1510380105517-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  py-2  border-b  border-b-grey-default  border-b-solid  mb-4  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad  mobileleaderboard-height  clearfix" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0'  class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script> render('div-gpt-ad-1518611317921-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>

<div class="main-wrapper">
    <div class="container">
    <div class="content  grid-column">
      <main>
        <div class="grid  no-gutters">
          <div class="grid__item  w-full">
            <article class="story">
              
    <!-- box/social -->
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1  '>

    <!-- box/social -->

    <!-- box/title xxxlarge-border-bottom-mt:1-pb:3 -->
    <h2 data-layout='story'  data-id='1517820'  class='story__title    size-ten      mt-1  pb-3  border-b  border-b-grey-default  border-b-solid'><a href='https://www.dawn.com/news/1517820/sedition-case-registered-against-sindh-university-students-for-chanting-anti-pakistan-slogans' class='story__link  '>Sedition case registered against Sindh University students for 'chanting anti-Pakistan slogans'
</a></h2>
<!-- box/byline --><div class='    my-3  sm-ml-0  ml-1  block  sm-inline-block  float-none  sm-float-left'><span class='story__byline    font-arial    '><a class='story__byline__link' href='https://www.dawn.com/authors/354/mohammad-hussain-khan'>Mohammad Hussain Khan</a></span><span class='divider    font-arial'></span><!-- box/date --><span class='story__time    font-arial    '><span class='timestamp--label'>Updated</span> November 20, 2019</span> </div>
    <!-- box/social -->
<div class='block  sm-inline-block  clearfix  float-none  sm-float-right'>    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1517820&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1517820'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Sedition%20case%20registered%20against%20Sindh%20University%20students%20for%20%27chanting%20anti-Pakistan%20slogans%27&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1517820&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1517820" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm-hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=Sedition%20case%20registered%20against%20Sindh%20University%20students%20for%20%27chanting%20anti-Pakistan%20slogans%27%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1517820%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm-block    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1517820">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1517820);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='size-seven  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1517820"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="size-three control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender-2" type="text" name="sender"></div><div class="form-group required"><label class="size-three control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to-2" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  size-three" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count'>11</span></a>
    </div></div>

<div class='slideshow    story__cover    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg-w-full  md-w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  one-whole  palm--one-whole            media--no-margin-bottom  ' >
        <div class='media__item              '><img src="https://i.dawn.com/primary/2019/11/5dd4cb8035b01.jpg"  alt="The case was registered against 17-18 students of the university. &mdash; Reuters/File" /></div>        <figcaption class='media__caption   '>The case was registered against 17-18 students of the university. — Reuters/File
</figcaption>
    </figure>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1  modifier--widedefault  modifier--blockquote-center-narrow  '>

    <!-- box/social -->


<div class='slideshow  hidden  slideshow--fade  story__cover    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg-w-full  md-w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><img src="https://i.dawn.com/primary/2019/11/5dd4cb8035b01.jpg"  alt="The case was registered against 17-18 students of the university. &mdash; Reuters/File" /></div>        
    </figure>

</div>
</div>


    <!-- box/content -->
    <div class='story__content          pt-1  mt-1'><p>Jamshoro police has lodged a sedition case against some students of Sindh University, Jamshoro for allegedly chanting anti-Pakistan slogans and for being involved in wall chalking against the state, it emerged on Tuesday.</p>

<p>The case, registered against at least 17 students of the university, was lodged under Section 120-A (definition of criminal conspiracy), 120-B (punishment for criminal conspiracy), 123-A (condemnation of the creation of the state, and advocacy of abolition of its sovereignty), 124 (assaulting president, governor, etc. with intention to compel or restrain the exercise of any lawful power) and 153 (wantonly giving provocation with intent to cause riot) of the <a href="https://www.oecd.org/site/adboecdanti-corruptioninitiative/46816797.pdf">Pakistan Penal Code</a> on the complaint of Inspector Ghulam Qadir Panhwar, the security head of the campus.</p>

<figure class='media  one-half  palm--one-whole  media--right    media--uneven  media--stretch'>
				<div class='media__item  '><img src="https://i.dawn.com/primary/2019/11/5dd4dfdb8401e.jpg"  alt="A copy of the FIR registered against the students. &mdash; Provided by author" /></div>
				
				<figcaption class="media__caption  ">A copy of the FIR registered against the students. — Provided by author</figcaption>
			</figure>
<p>			</p>

<p>The booked include Ayaz Hussain Khoso, Faraz Ahmed Chandio, Ansar Ali Buriro, Rashid Ali Zardari, Nadir Ali Lakhair, Umed Ali Shah, Lakhmir Zardari, Saifullah, Salamat Zounr, Yousuf Jatoi, Danish Nagraj, Zaib Jatoi, Halar, and four unidentified students.</p>

<p>The complainant said that on October 31 the hostel in-charge Qamar Lashari, Niaz Buledi, and provost Shahab Ahmed Soomro had informed him that around 17 to 18 students of the Jeay Sindh group had raised slogans against Pakistan as well as against the government of the country and had been involved in wall chalking outside the boys' hostel's main gate. </p>

<p>Inspector Panhwar said he was informed that the students were creating lawlessness in the institution. He claimed that after receiving the information, he reached the site of the incident and found that the students were carrying flags of Jeay Sindh, were raising slogans against Pakistan, and were engaging in wall chalking against the state.</p>

<p>According to Panhwar, after seeing the police, the students moved towards the hostel while continuing to chant slogans such as <em>"Sindhu Desh, Na Khapey Na Khapey Pakistan, we will break Pakistan"</em>.</p>

<p>The complainant said he himself and the hostel in-charge clearly identified the students involved.</p>

<h2 id='5dd4f9783a1b8'>Students deny treason allegations</h2>

<p>The students booked in the case rejected the allegations against them and said that they had staged the protest against water shortage in the hostel. They denied the allegations that they were carrying Jeay Sindh flags, raising anti-Pakistan slogans or wall chalking against the country.</p>

<p>The students said their semester examinations are going to begin on December 2 and by bringing out such a case against them, the administration was harassing them and toying with their future. They accused the university administration of resorting to vindictive actions against them and said they didn't believe they would get justice from the courts. </p>

<h2 id='5dd4f9783a1d8'>VC says SU administration not consulted over FIR, says students were protesting over water shortage</h2>

<p>Meanwhile, Sindh University Vice-Chancellor Prof Dr Fateh Mohammad Burfat told <em>Dawn.com</em> that the SU administration had not been consulted before the First Information Report (FIR) was registered.</p>

<p>Burfat said that on October 31, the concerned students had held a protest against a water shortage but they had not raised anti-Pakistan slogans nor were they carrying Jeay Sindh flags. </p>

<p>Burfat said he will speak to the police and investigate how such an FIR was registered.</p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1    hidden'>
<div class='p-2  hidden  pb-2  mb-2  sm-block'></div><div class='p-2  block  pb-2  mb-2  sm-hidden'>        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
    <!-- box/social -->
<div class='related-stories  clearfix   my-4  py-2  hidden'>
  <div class="size-seven  uppercase  pb-2  font-bold"><span>Related Stories</span></div>
  

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active     float-left' data-id='0' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mb-4  pr-0  sm-pr-2  border-b  border-b-solid  border-b-grey-default  sm-border-b-none' data-id='1464507' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464507/fir-against-karachi-school-owner-for-playing-indian-anthem"><img src="https://i.dawn.com/primary/2019/02/5c6a7320ac238.jpg"  alt="FIR against Karachi school owner for &lsquo;playing Indian anthem&rsquo;" /></a></div>        
    </figure>

    <!-- box/title small-py:sm:2 -->
    <h2 data-layout='story'  data-id='1464507'  class='story__title    size-five        sm-py-2  '><a href='https://www.dawn.com/news/1464507/fir-against-karachi-school-owner-for-playing-indian-anthem' class='story__link  '>FIR against Karachi school owner for ‘playing Indian anthem’
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item      float-left' data-id='1' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mb-4  pr-0  sm-pr-2  border-b  border-b-solid  border-b-grey-default  sm-border-b-none' data-id='1384531' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' data-focus-x='50.25%' data-focus-y='51.042%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1384531/police-to-file-cases-against-pu-students-involved-in-clash-on-campus"><img src="https://i.dawn.com/primary/2018/01/5a6599bccc277.png"  alt="Police to file cases against PU students involved in clash on campus" /></a></div>        
    </figure>

    <!-- box/title small-py:sm:2 -->
    <h2 data-layout='story'  data-id='1384531'  class='story__title    size-five        sm-py-2  '><a href='https://www.dawn.com/news/1384531/police-to-file-cases-against-pu-students-involved-in-clash-on-campus' class='story__link  '>Police to file cases against PU students involved in clash on campus</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item      float-left' data-id='2' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mb-4  pr-0  sm-pr-2  border-b  border-b-solid  border-b-grey-default  sm-border-b-none' data-id='1322141' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1322141/case-filed-against-punjab-university-students-involved-in-violent-clashes"><img src="https://i.dawn.com/primary/2017/03/58d2305a0cd26.jpg"  alt="Case filed against Punjab University students involved in violent clashes" /></a></div>        
    </figure>

    <!-- box/title small-py:sm:2 -->
    <h2 data-layout='story'  data-id='1322141'  class='story__title    size-five        sm-py-2  '><a href='https://www.dawn.com/news/1322141/case-filed-against-punjab-university-students-involved-in-violent-clashes' class='story__link  '>Case filed against Punjab University students involved in violent clashes</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
</div>


  </div>
  <!-- ******** /template/footer ******** -->  <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open          px-1'>
                <div class="grid  no-gutters">
                  <div class="grid__item  w-full  sm-w-5/6  sm-w-offset-1">
                    <div class="grid  no-gutters">
                      <div class="grid__item  w-full  sm-w-11/12">
                        <div class="ml-0  sm-ml-8  px-0  sm-px-2  pt-0  sm-pt-1  mb-0  sm-mb-3  border-t  border-t-solid  border-grey-lighter">
                          <div class="grid  no-gutters">
                            <div class="grid__item  w-full  sm-w-1/2">
                                                        </div>
                            <div class="grid__item  w-full  sm-w-1/2">
                              <div class="mt-2  sm-mt-0  clearfix  float-left  sm-float-right">
                                
    <!-- box/social -->
    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1517820&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1517820'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Sedition%20case%20registered%20against%20Sindh%20University%20students%20for%20%27chanting%20anti-Pakistan%20slogans%27&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1517820&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1517820" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm-hidden    float-left    mr-1      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=Sedition%20case%20registered%20against%20Sindh%20University%20students%20for%20%27chanting%20anti-Pakistan%20slogans%27%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1517820%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm-block    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1517820">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1517820);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='size-seven  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1517820"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="size-three control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="size-three control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  size-three" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count'>11</span></a>
    </div>                              </div>
                            </div>
                          </div>
                          <div class="grid  no-gutters">
                                    
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-6') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm-block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1455520357400-2') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="border-t-3  border-t-solid  border-t-black">
                  <h3 class="my-2">Read more</h3>
                  <div class="grid  no-gutters">
                    <div class="grid__item  lg-w-2/3   w-full">
                      

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1464507' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464507/fir-against-karachi-school-owner-for-playing-indian-anthem"><img src="https://i.dawn.com/medium/2019/02/5c6a7320ac238.jpg"  alt="FIR against Karachi school owner for &lsquo;playing Indian anthem&rsquo;" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1464507'  class='story__title      text-black-light size-five sm-size-five leading-tight    sm-py-2  py-0  '><a href='https://www.dawn.com/news/1464507/fir-against-karachi-school-owner-for-playing-indian-anthem' class='story__link  '>FIR against Karachi school owner for ‘playing Indian anthem’
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1384531' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' data-focus-x='50.25%' data-focus-y='51.042%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1384531/police-to-file-cases-against-pu-students-involved-in-clash-on-campus"><img src="https://i.dawn.com/medium/2018/01/5a6599bccc277.png?r=1479974574"  alt="Police to file cases against PU students involved in clash on campus" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1384531'  class='story__title      text-black-light size-five sm-size-five leading-tight    sm-py-2  py-0  '><a href='https://www.dawn.com/news/1384531/police-to-file-cases-against-pu-students-involved-in-clash-on-campus' class='story__link  '>Police to file cases against PU students involved in clash on campus</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1322141' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1322141/case-filed-against-punjab-university-students-involved-in-violent-clashes"><img src="https://i.dawn.com/medium/2017/03/58d2305a0cd26.jpg"  alt="Case filed against Punjab University students involved in violent clashes" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1322141'  class='story__title      text-black-light size-five sm-size-five leading-tight    sm-py-2  py-0  '><a href='https://www.dawn.com/news/1322141/case-filed-against-punjab-university-students-involved-in-violent-clashes' class='story__link  '>Case filed against Punjab University students involved in violent clashes</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
                    </div>
                    <div class="grid__item  lg-w-1/3   w-full">
                      <div class="my-0  lg-my-2  border-t  border-t-grey-lighter  border-t-solid  sm-border-none  p-1  sm-p-0"></div>
                      <article class='box  story    sponsored-content  theme  px-1' data-id='1511741' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1511741/take-a-quick-tour-of-the-nucleus-an-all-new-full-serviced-co-working-space-in-karachi"><img src="https://i.dawn.com/medium/2019/11/5dcfd6633f115.jpg"  alt="Take a quick tour of the Nucleus, an all-new full serviced co-working space in Karachi" /></a></div>        
    </figure>

    <h2  class='badge  size-two  uppercase  text-grey  leading-tight  '><a title="Sponsored" href='https://www.dawn.com/sponsor-content' class=''>Sponsored</a></h2>

    <!-- box/title title-small -->
    <h2 data-layout='story'  data-id='1511741'  class='story__title    size-five  leading-tight    '><a href='https://www.dawn.com/news/1511741/take-a-quick-tour-of-the-nucleus-an-all-new-full-serviced-co-working-space-in-karachi' class='story__link  '>Take a quick tour of the Nucleus, an all-new full serviced co-working space in Karachi
</a></h2>
</article>                    </div>
                  </div>

                  <div class="border-t-3  border-t-solid  border-t-black  urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>


<div class='slideshow  slideshow--columns    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1115034' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1115034/"><img src="https://i.dawn.com/medium/2019/11/5dd448d4a2d19.jpg"  alt="ڈپریشن کی علامات اور وجوہات جو سب کے لیے جاننا ضروری" /></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1115034'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1115034/' class='story__link  '>ڈپریشن کی علامات اور وجوہات جو سب کے لیے جاننا ضروری</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1115016' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1115016/"><img src="https://i.dawn.com/medium/2019/11/5dd3f94fc4d90.jpg"  alt="آئیے پاکستان کی چھپی وادیوں میں سے ایک کی سیر کرتے ہیں" /></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1115016'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1115016/' class='story__link  '>آئیے پاکستان کی چھپی وادیوں میں سے ایک کی سیر کرتے ہیں</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1107420' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1107420/"><img src="https://i.dawn.com/medium/2019/07/5d35b90ac446b.jpg"  alt="خوشگوار زندگی گزارنے والے جوڑوں کی عام عادات" /></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1107420'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1107420/' class='story__link  '>خوشگوار زندگی گزارنے والے جوڑوں کی عام عادات</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                  </div>

                  <div class="border-t-3  border-t-solid  border-t-black">
                  <section data-comments='min-comments' id="comments" class="comments  px-0  sm-w-5/6  w-full">

  <h1 class="comments__label  font-playfair-display  size-seven  font-bold">Comments (11) </h1>

      <form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">    <div class="info"></div>
    <div class="grid  no-gutters">
      <div class="grid__item  w-1/2">
        <div class="pt-2">
          <div class="form-group required"><input class="form-control text-input  w-full" placeholder="Name" dir="" required id="name" type="text" name="name"></div>        </div>
      </div>
      <div class="grid__item  w-1/2">
        <div class="pt-2">
          <div class="form-group required"><input class="form-control text-input  w-full" placeholder="Email" dir="" required id="email" type="text" name="email"></div>        </div>
      </div>
    </div>
    <div class="grid  no-gutters">
      <div class="grid__item  w-full">
        <div class="pt-1">
          
    <span  class='badge  size-two  uppercase  text-red-darker    '>also submit to newspaper</span>
          <div class='size-three  text-grey  my-1'>To submit your comment online and to the Letters Desk, enter your phone number/city below</div>
          <div class='size-three  text-grey  my-1'>Your number will remain private and will be deleted from our servers in 48hrs</div>
        </div>
      </div>
    </div>
    <div class="grid  no-gutters">
      <div class="grid__item  w-1/2">
        <div class="pt-2">
          <div class="form-group"><input class="form-control text-input  w-full" placeholder="Phone number (optional)" dir="" id="phone" type="text" name="phone"></div>        </div>
      </div>
      <div class="grid__item  w-1/2">
        <div class="pt-2">
          <div class="form-group"><input class="form-control text-input  w-full" placeholder="City (optional)" dir="" id="location" type="text" name="location"></div>        </div>
      </div>
    </div>

    <div class="grid  no-gutters">
      <div class="grid__item  w-full">
        <div class="my-2">
          <div class="form-group required"><textarea class="form-control text-input  comments__content  w-full" placeholder="Your Comment" dir="auto" rows="7" required id="content" name="content"></textarea></div>        </div>
      </div>
    </div>

    <div class="grid  no-gutters">
      <div class="grid__item  w-2/3">
        <div class="comments__limit  pr-1  border-r  border-r-solid  border-grey  size-two  inline-block  text-grey  uppercase">1000 characters</div>
        <div class="comments__policy  size-two  inline-block  text-grey  uppercase"><a href="/comments-policy" class='size-two  text-grey'>COMMENT MOD POLICY</a></div>
      </div>
      <div class="grid__item  w-1/3">
        <input class="btn button  comments__button  size-three  border-none  p-2  uppercase  mt-1  theme--black  float-right  uppercase" type="submit" value="Submit">      </div>
    </div>
    <input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="1517820">  <input class="form-control" type="hidden" name="_token" value=""></form>  
  <div class="button-container  clearfix  border-t  border-t-grey-default  border-t-solid">
  <button type="button" data-type='votes' class="button  js-comments-sort  size-four  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Popular</button>
  <button type="button" data-type='new' class="button  js-comments-sort  size-four  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Newest</button>
  <button type="button" data-type='old' disabled="disabled" class="button  js-comments-sort  size-four  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Oldest</button>
</div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7817955" data-id=1>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Mustafa</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-11-20T11:12:40+05:00"><span class='timestamp--time  timeago' title='2019-11-20T11:12:40+05:00'>Nov 20, 2019 11:12am</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">Counter productive to book them for treason.  They are misbehaving not traitors but this attitude will make them anti state</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Mustafa, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1517820/up-7817955">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1517820/up-7817955">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7817992" data-id=2>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">AB</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-11-20T11:24:21+05:00"><span class='timestamp--time  timeago' title='2019-11-20T11:24:21+05:00'>Nov 20, 2019 11:24am</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">shameful !! Treason against students</div>

          <div class="">
                          <input type='button' value='Reply' data-name='AB, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1517820/up-7817992">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1517820/up-7817992">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7818083" data-id=3>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">AW</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-11-20T11:53:55+05:00"><span class='timestamp--time  timeago' title='2019-11-20T11:53:55+05:00'>Nov 20, 2019 11:53am</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">If the students are denying the allegations, then we need to believe them and let them go with FIR withdrawn or canceled</div>

          <div class="">
                          <input type='button' value='Reply' data-name='AW, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1517820/up-7818083">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1517820/up-7818083">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7818085" data-id=4>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Shaikh</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-11-20T11:54:29+05:00"><span class='timestamp--time  timeago' title='2019-11-20T11:54:29+05:00'>Nov 20, 2019 11:54am</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">Shame on Sindh Government, in order to cover their faults and weaknesses, they are booking students for raising their voice. Shame on Bilalwal...</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Shaikh, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1517820/up-7818085">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1517820/up-7818085">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7818124" data-id=5>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Rebirth</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-11-20T12:09:44+05:00"><span class='timestamp--time  timeago' title='2019-11-20T12:09:44+05:00'>Nov 20, 2019 12:09pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">The students refuted the allegations. Isn't that enough proof of their 'loyalty'?

Water shortage isn't a very unique or odd excuse. 

It is a national crisis in Pakistan.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Rebirth, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1517820/up-7818124">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1517820/up-7818124">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7818126" data-id=6>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">sanjeev</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-11-20T12:11:16+05:00"><span class='timestamp--time  timeago' title='2019-11-20T12:11:16+05:00'>Nov 20, 2019 12:11pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">This is like hitting a fly with a atom bomb.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='sanjeev, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1517820/up-7818126">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1517820/up-7818126">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7818146" data-id=7>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Syed Ali</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-11-20T12:18:05+05:00"><span class='timestamp--time  timeago' title='2019-11-20T12:18:05+05:00'>Nov 20, 2019 12:18pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">The incident will be hushed up because it is not MQM.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Syed Ali, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1517820/up-7818146">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1517820/up-7818146">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7818155" data-id=8>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Uzay Yazdani</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-11-20T12:20:54+05:00"><span class='timestamp--time  timeago' title='2019-11-20T12:20:54+05:00'>Nov 20, 2019 12:20pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">The courts, and university administrations are going in the wrong direction.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Uzay Yazdani, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1517820/up-7818155">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1517820/up-7818155">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7818222" data-id=9>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Anjum Arshi</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-11-20T12:39:31+05:00"><span class='timestamp--time  timeago' title='2019-11-20T12:39:31+05:00'>Nov 20, 2019 12:39pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">Students protesting on water shortage committed treason. General Musharraf who violated the constitution did not commit treason.</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Anjum Arshi, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1517820/up-7818222">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1517820/up-7818222">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7818266" data-id=10>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Sameer</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-11-20T12:52:10+05:00"><span class='timestamp--time  timeago' title='2019-11-20T12:52:10+05:00'>Nov 20, 2019 12:52pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">Sedition?!? there is NO water here! Give water, end sedition tactics by dying parties. Water meant for people is being consumed by feudal lords who are running fish farms here!</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Sameer, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1517820/up-7818266">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1517820/up-7818266">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7818427" data-id=11>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Raghubir </div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-11-20T13:59:10+05:00"><span class='timestamp--time  timeago' title='2019-11-20T13:59:10+05:00'>Nov 20, 2019 01:59pm</span></div>
          <div class="whitespace-pre-wrap  break-words  leading-normal   comment__body  my-2  size-four">JNU of Pakistan</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Raghubir , ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1517820/up-7818427">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1517820/up-7818427">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  </section>
                  </div>
                </div>
                

  </div>
  <!-- ******** /template/footer ******** -->            </article>
          </div>
        </div>
      </main>
      <aside class="pb-4">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-3') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
<div class="wrapper  p-2  border-t-3  border-t-solid  border-t-black"><article class='box  story    ' data-id='1511741' data-layout='story'><div class='text-left  uppercase  size-two  py-2  font-arial  font-normal'><a class='text-grey' href='https://www.dawn.com/sponsor-content'>Sponsored</a></div>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  one-third  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1511741/take-a-quick-tour-of-the-nucleus-an-all-new-full-serviced-co-working-space-in-karachi"><img src="https://i.dawn.com/thumbnail/2019/11/5dcfd6633f115.jpg"  alt="Take a quick tour of the Nucleus, an all-new full serviced co-working space in Karachi" /></a></div>        
    </figure>

    <!-- box/title title-xsmall -->
    <h2 data-layout='story'  data-id='1511741'  class='story__title    size-four      '><a href='https://www.dawn.com/news/1511741/take-a-quick-tour-of-the-nucleus-an-all-new-full-serviced-co-working-space-in-karachi' class='story__link  '>Take a quick tour of the Nucleus, an all-new full serviced co-working space in Karachi
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three    '>Housed inside the Fakhri Trade Center, the space offers a multitude of fully serviced offices. 
    </div>
</article></div></div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1520840073529-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
    </div>
      <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open          px-1'>
      <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/latest-news'>Latest stories</a></h3>
        

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517833' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517833/rehbar-committee-submits-memorandum-urging-ecp-to-hear-pti-foreign-funding-case-daily"><img src="https://i.dawn.com/medium/2019/11/5dd5003394fc6.png"  alt="Rehbar Committee submits memorandum urging ECP to hear PTI foreign funding case daily" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1517833'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517833/rehbar-committee-submits-memorandum-urging-ecp-to-hear-pti-foreign-funding-case-daily' class='story__link  '>Rehbar Committee submits memorandum urging ECP to hear PTI foreign funding case daily
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517831' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517831/schoolboy-seam-bowler-naseem-shah-set-to-make-brisbane-debut"><img src="https://i.dawn.com/medium/2019/11/5dd4f59eef4bb.jpg"  alt="Schoolboy seam bowler Naseem Shah set to make Brisbane debut" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1517831'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517831/schoolboy-seam-bowler-naseem-shah-set-to-make-brisbane-debut' class='story__link  '>Schoolboy seam bowler Naseem Shah set to make Brisbane debut
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517828' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517828/sana-mir-announces-indefinite-break-from-international-cricket"><img src="https://i.dawn.com/medium/2019/11/5dd4eba6e12aa.png"  alt="Sana Mir announces indefinite break from international cricket" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1517828'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517828/sana-mir-announces-indefinite-break-from-international-cricket' class='story__link  '>Sana Mir announces indefinite break from international cricket
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517830' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517830/khamenei-says-enemy-repelled-in-protest-hit-iran"><img src="https://i.dawn.com/medium/2019/11/5dd4f00582bb7.jpg"  alt="Khamenei says enemy &#039;repelled&#039; in protest-hit Iran" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1517830'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517830/khamenei-says-enemy-repelled-in-protest-hit-iran' class='story__link  '>Khamenei says enemy 'repelled' in protest-hit Iran
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='4' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517826' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517826/at-long-last-india-ready-to-take-day-night-test-plunge"><img src="https://i.dawn.com/medium/2019/11/5dd4e3dd23e69.jpg"  alt="At long last, India ready to take day-night Test plunge" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1517826'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517826/at-long-last-india-ready-to-take-day-night-test-plunge' class='story__link  '>At long last, India ready to take day-night Test plunge
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='5' style='width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517824' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517824/brick-kilns-using-old-technology-to-be-closed-in-punjab-due-to-smog"><img src="https://i.dawn.com/medium/2019/11/5dd4dd04d8635.jpg"  alt="Brick kilns using &#039;old technology&#039; to be closed in Punjab due to smog" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1517824'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517824/brick-kilns-using-old-technology-to-be-closed-in-punjab-due-to-smog' class='story__link  '>Brick kilns using 'old technology' to be closed in Punjab due to smog
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class="border-t-3  border-t-solid  border-t-black  py-2  sm-mx-2  mx-0  clearfix">
        <a href='//images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
        

<div class='slideshow  images-slideshow    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first  p-0 sm-px-1 border-none sm-border-r sm-border-t-0 sm-border-b-0 sm-border-l-0 sm-border-solid sm-border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1517835' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1517835/jibran-nasir-clarifies-why-upcoming-panel-on-feminism-is-a-manel"><img src="https://i.dawn.com/medium/2019/11/5dd5039eac93c.jpg"  alt="Jibran Nasir clarifies why upcoming panel on feminism is a manel" /></a></div>        
    </figure>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1517835'  class='story__title    size-four      pr-0  sm-pr-2  '><a href='https://www.dawn.com/news/1517835/jibran-nasir-clarifies-why-upcoming-panel-on-feminism-is-a-manel' class='story__link  '>Jibran Nasir clarifies why upcoming panel on feminism is a manel
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide    p-0 sm-px-1 border-none sm-border-r sm-border-t-0 sm-border-b-0 sm-border-l-0 sm-border-solid sm-border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1517829' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1517829/joker-crosses-1-billion-becomes-highest-grossing-r-rated-movie"><img src="https://i.dawn.com/medium/2019/11/5dd4eb81d154b.jpg"  alt="Joker crosses $1 billion, becomes highest grossing R-rated movie" /></a></div>        
    </figure>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1517829'  class='story__title    size-four      pr-0  sm-pr-2  '><a href='https://www.dawn.com/news/1517829/joker-crosses-1-billion-becomes-highest-grossing-r-rated-movie' class='story__link  '>Joker crosses $1 billion, becomes highest grossing R-rated movie
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide    p-0 sm-px-1 border-none sm-border-r sm-border-t-0 sm-border-b-0 sm-border-l-0 sm-border-solid sm-border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1517825' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1517825/8-easy-tips-to-lose-weight-according-to-pakistans-top-fitness-instructors"><img src="https://i.dawn.com/medium/2019/11/5dd4dfd2d10b0.jpg"  alt="8 easy tips to lose weight according to Pakistan&#039;s top fitness instructors" /></a></div>        
    </figure>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1517825'  class='story__title    size-four      pr-0  sm-pr-2  '><a href='https://www.dawn.com/news/1517825/8-easy-tips-to-lose-weight-according-to-pakistans-top-fitness-instructors' class='story__link  '>8 easy tips to lose weight according to Pakistan's top fitness instructors
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
      </div>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-4') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0  mb-4  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/popular'>Most popular</a></h3>
        

<div class='slideshow--popular    mt-2  slideshow--table    slideshow--list  '>
 <div class='popular-row  sm-border-b  sm-border-b-solid  sm-border-b-grey-lighter'>  <div class='slideshow--row__item   active   sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='0' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1517419' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1517419'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517419/ex-indian-army-official-faces-backlash-for-remarks-advocating-rape-death-in-kashmir' class='story__link  '>Ex Indian army official faces backlash for remarks advocating rape, death in Kashmir
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='1' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1517638' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1517638'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517638/bjp-leader-escorted-out-by-security-for-heckling-suri-during-speech-on-occupied-kashmir' class='story__link  '>BJP leader escorted out by security for heckling Suri during speech on occupied Kashmir
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='2' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1517581' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1517581'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517581/is-imran-winning' class='story__link  '>Is Imran winning?
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm-border-b  sm-border-b-solid  sm-border-b-grey-lighter'>  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='3' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1517603' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1517603'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517603/nawaz-sharif-travels-to-london-from-lahore-in-air-ambulance' class='story__link  '>Nawaz Sharif travels to London from Lahore in air ambulance
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='4' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1517577' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1517577'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517577/current-account-rises-into-surplus' class='story__link  '>Current account rises into surplus
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='5' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1517451' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1517451'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517451/asad-umar-to-replace-khusro-bakhtiar-as-planning-minister-in-fresh-cabinet-shake-up' class='story__link  '>Asad Umar to replace Khusro Bakhtiar as planning minister in fresh cabinet shake-up
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm-border-b  sm-border-b-solid  sm-border-b-grey-lighter'>  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='6' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1517321' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1517321'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517321/pml-q-in-damage-control-mode-after-pervaizs-assertions' class='story__link  '>PML-Q in damage control mode after Pervaiz’s assertions
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='7' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1517352' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1517352'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517352/bangladesh-flies-in-onion-supplies-as-price-hits-record-high' class='story__link  '>Bangladesh flies in onion supplies as price hits record high
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  float-left' data-id='8' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1517448' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1517448'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517448/opposition-parties-organised-circus-on-containers-to-avoid-accountability-pm-imran' class='story__link  '>Opposition parties organised 'circus on containers' to avoid accountability: PM Imran
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm-border-b  sm-border-b-solid  sm-border-b-grey-lighter'> </div></div>
      </div>
            <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/must-read'>Must read</a></h3>
        

<div class='px-0  sm-pr-2  sm-w-1/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0sm-pr-2  mb-2 border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize  float-left' data-id='0' style='width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-2  pt-1  sm-pt-0  pr-0' data-id='1517827' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1517827/a-prisoner-of-his-own-rhetoric"><img src="https://i.dawn.com/medium/2019/11/5dd4eb1809700.jpg"  alt="A prisoner of his own rhetoric" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 data-layout='story'  data-id='1517827'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517827/a-prisoner-of-his-own-rhetoric' class='story__link  '>A prisoner of his own rhetoric
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>https://www.dawn.com/news/1517712/act-two-scene-one 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
        

<div class='px-0  sm-w-2/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517764' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517764/discontentment-in-pml-n-ranks-over-nawazs-uneventful-departure"><img src="https://i.dawn.com/medium/2019/11/5dd4b5c6320b5.jpg"  alt="Discontentment in PML-N ranks over Nawaz&rsquo;s &lsquo;uneventful&rsquo; departure" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1517764'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1517764/discontentment-in-pml-n-ranks-over-nawazs-uneventful-departure' class='story__link  '>Discontentment in PML-N ranks over Nawaz’s ‘uneventful’ departure
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/147/amjad-mahmood'>Amjad Mahmood</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517799' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' data-focus-x='19.375%' data-focus-y='70.208%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517799/editorial-the-belligerence-polluting-our-political-landscape-has-been-injected-with-fresh-toxins-recently"><img src="https://i.dawn.com/medium/2019/11/5dd4a729729e7.jpg?r=714662183"  alt="Editorial: The belligerence polluting our political landscape has been injected with fresh toxins recently" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1517799'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1517799/editorial-the-belligerence-polluting-our-political-landscape-has-been-injected-with-fresh-toxins-recently' class='story__link  '>Editorial: The belligerence polluting our political landscape has been injected with fresh toxins recently
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517835' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517835/jibran-nasir-clarifies-why-upcoming-panel-on-feminism-is-a-manel"><img src="https://i.dawn.com/medium/2019/11/5dd5039eac93c.jpg"  alt="Jibran Nasir clarifies why upcoming panel on feminism is a manel" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1517835'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1517835/jibran-nasir-clarifies-why-upcoming-panel-on-feminism-is-a-manel' class='story__link  '>Jibran Nasir clarifies why upcoming panel on feminism is a manel
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/5777/images-staff'>Images Staff</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517825' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517825/8-easy-tips-to-lose-weight-according-to-pakistans-top-fitness-instructors"><img src="https://i.dawn.com/medium/2019/11/5dd4dfd2d10b0.jpg"  alt="8 easy tips to lose weight according to Pakistan&#039;s top fitness instructors" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1517825'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1517825/8-easy-tips-to-lose-weight-according-to-pakistans-top-fitness-instructors' class='story__link  '>8 easy tips to lose weight according to Pakistan's top fitness instructors
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/5628/munnazzah-raza'>Munnazzah Raza</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/opinion'>Opinion</a></h3>
        

<div class='px-0  sm-pr-2  sm-w-1/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2 border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize  float-left' data-id='0' style='width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-2  pt-1  sm-pt-0  pr-0' data-id='1517715' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1517715/no-way-out"><img src="https://i.dawn.com/medium/2019/11/5dd49d1a593fe.jpg"  alt="No way out?" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 data-layout='story'  data-id='1517715'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517715/no-way-out' class='story__link  '>No way out?
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>There’s no telling where the revolt in Hong Kong might lead. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
        

<div class='px-0  sm-w-2/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517714' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517714/rollback-of-lgs"><img src="https://i.dawn.com/medium/2019/11/5dd49cfde2838.jpg"  alt="Rollback of LGs" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1517714'  class='story__title      font-playfair-display  text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1517714/rollback-of-lgs' class='story__link  '>Rollback of LGs
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/8691/umer-gilani'>Umer Gilani</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>A power once devolved cannot be reclaimed, not even for a day. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517713' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517713/a-womens-caliphate"><img src="https://i.dawn.com/medium/2019/11/5dd49bb56d786.jpg"  alt="A women&rsquo;s &lsquo;caliphate&rsquo;" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1517713'  class='story__title      font-playfair-display  text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1517713/a-womens-caliphate' class='story__link  '>A women’s ‘caliphate’
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/410/rafia-zakaria'>Rafia Zakaria</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>The creation of the ‘matriarchal caliphate’ seems to have little to do with matters of actual religious dogma. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517712' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517712/act-two-scene-one"><img src="https://i.dawn.com/medium/2019/11/5dd49b6aaeef8.jpg"  alt="Act two, scene one" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1517712'  class='story__title      font-playfair-display  text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1517712/act-two-scene-one' class='story__link  '>Act two, scene one
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/966/zahid-hussain'>Zahid Hussain</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>Publicly abusing opposition leaders and threatening to put everyone in jail will not end corruption. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517584' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517584/deus-ex-machina"><img src="https://i.dawn.com/medium/2019/11/5dd34ea757b04.jpg"  alt="Deus ex machina" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1517584'  class='story__title      font-playfair-display  text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1517584/deus-ex-machina' class='story__link  '>Deus ex machina
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/57/arifa-noor'>Arifa Noor</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>There is no room for a political settlement once the decision is taken elsewhere. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/opinion'>Editorial</a></h3>
        

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517711' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '><span class='timestamp--label'>Updated</span> November 20, 2019</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1517711'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517711/quality-of-discourse' class='story__link  '>Quality of discourse
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '> Pakistan needs the rhetorical temperature to climb down a few degrees. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517710' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '>November 20, 2019</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1517710'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517710/chinese-papers' class='story__link  '>Chinese papers
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>IT’S there in black and white, 403 pages of a chilling prescription to erase the identity and ‘reprogramme’ ... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517709' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '>November 20, 2019</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1517709'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517709/dengue-cases' class='story__link  '>Dengue cases
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>THE outbreak of dengue across the country seems to have been particularly vicious this year. Around 50,000 cases ... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517580' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--fill  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1517580/the-legislation-debate"><img src="https://i.dawn.com/medium/2019/11/5dd3687e56641.jpg"  alt="The legislation debate" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '><span class='timestamp--label'>Updated</span> November 19, 2019</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1517580'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517580/the-legislation-debate' class='story__link  '>The legislation debate
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>As long as MNAs remember that legislation is parliament's core function, they can carry on with their verbal duels. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='4' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517579' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '>November 19, 2019</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1517579'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517579/pia-mismanagement' class='story__link  '>PIA mismanagement
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>THE national airline, which is a listed company on the stock exchange, may not have filed any financial statements ... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='5' style='width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1517578' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '>November 19, 2019</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1517578'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1517578/karachi-transport-plans' class='story__link  '>Karachi transport plans
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>IT is hardly a secret that Karachi’s public transport system has collapsed. Commuters face an uphill challenge... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class='px-2'>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0'  class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      </div>
      

  </div>
  <!-- ******** /template/footer ******** -->  </div>
</div>

  <div class='navstory  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--prev" href="https://www.dawn.com/news/1517234/dollar-domination-why-global-markets-depend-on-the-us-currency">&lsaquo;</a>
    <div class='navstory__article  navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1517234' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1517234'  class='story__title          '><a href='https://www.dawn.com/news/1517234/dollar-domination-why-global-markets-depend-on-the-us-currency' class='story__link  '>Dollar domination: why global markets depend on the US currency
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1517234/dollar-domination-why-global-markets-depend-on-the-us-currency"><img src="https://i.dawn.com/thumbnail/2019/11/5dd0ad1ab69e1.jpg"  alt="Dollar domination: why global markets depend on the US currency" /></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory  navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--next" href="https://www.dawn.com/news/1517603/nawaz-sharif-travels-to-london-from-lahore-in-air-ambulance">&rsaquo;</a>
    <div class='navstory__article  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1517603' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1517603'  class='story__title          '><a href='https://www.dawn.com/news/1517603/nawaz-sharif-travels-to-london-from-lahore-in-air-ambulance' class='story__link  '>Nawaz Sharif travels to London from Lahore in air ambulance
</a></h2>


    <!-- box/image -->
    <figure class='media          media--fill  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1517603/nawaz-sharif-travels-to-london-from-lahore-in-air-ambulance"><img src="https://i.dawn.com/thumbnail/2019/11/5dd3850bb7201.png"  alt="Nawaz Sharif travels to London from Lahore in air ambulance" /></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  <footer>
    <div class='clearfix'>
            </div>

    <div>
        <!-- sticky bottom ad
        https://github.com/aleemb/dawn.com/issues/1039 -->
                
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky block sm-hidden  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1538376752024-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1538376752024-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky hidden sm-block  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1538376694503-0' data-ad-refresh='30' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1538376694503-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    </div>

    <div class="container-fluid  container--wide  bg-black">
  <div class='my-4'>
    <div class="container-fluid">
      <div class="grid  no-gutters">
        <div class="grid__item  w-full">
          <div class="border-b-2  mb-2  border-b-solid  pb-2  border-grey  clearfix">
            <ul class="nav  float-none  sm-float-left">
              <li class="nav__item  font-arial"><img style="height:36px;width:150px" alt="Dawn News"  class='container--footer__logo--white' src="https://www.dawn.com/_img/logo--white.png"></li>
              <li class="nav__item  font-arial  text-left"><p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  sm-px-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  sm-px-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p></li>
            </ul>
            <ul class="nav  float-none  sm-float-right  mt-2  sm-mt-0">
              <li class="nav__item  font-arial"><a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a></li>
            </ul>
          </div>
        </div>

        <div class="grid__item  w-full">
          <div class="grid  no-guttesrs">
            <div class="grid__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/contact">Contact</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/terms">Terms of Use</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/contribution-guidelines">Contribution Guidelines</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/privacy">Privacy</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/comments-policy">Comment Moderation</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/code-of-ethics">Code of Ethics</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/social-media-guidelines">Social Media Policy</a></li>
              </ul>
            </div>

            <div class="grid__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/advertise">Advertise on Dawn.com</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/sponsor-content">Sponsored Content</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://classifieds.dawn.com">Classifieds</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://obituary.dawn.com">Obituaries</a></li>
              </ul>
            </div>

            <div class="grid__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/prayers-timings">Prayer Timings</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/stocks">Stock/Forex/Gold</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/weather">Weather</a></li>
              </ul>
            </div>

            <div class="grid__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/">Dawn</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://herald.dawn.com">Herald</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://aurora.dawn.com">Aurora</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/prism">Prism</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://www.dawnnews.tv/">Dawn News</a></li>
              </ul>
            </div>

            <div class="grid__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://images.dawn.com">Images</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/magazines">Eos/Icon/Young World</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://cityfm89.com">Cityfm89</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a></li>
              </ul>
            </div>

            <div class="grid__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  text-left  md-text-right"><p class="font-normal  text-grey-lightest">Copyright &copy; 2019, Dawn</p></li>
                <li class="nav__item  font-arial  block  text-left  md-text-right"><p class="font-normal  text-grey-lightest">Scribe Publishing Platform</p></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>window.addEventListener('load', function() { dailymotionSyndicationId(202395) }); </script>



    <script>
window.addEventListener('load', function() {
  if ($('.template__main.modifier--social-off').length) {
    $('.template__main .social').hide();
  }
  if ($('.template__main .social--top').length) {
    var isRtl = $('body').attr('dir');
    if ($('.template__main').hasClass('modifier--large-social-right')) {
      $('.template__main .social--top').addClass('social--right');
    }
    if ($('.template__main').hasClass('modifier--large-social-left')) {
      $('.template__main .social--top').addClass('social--left');
    }
    var gutterSize = 40;
    var socialResize = function() {
      var templateMainTop = $('.template__main').offset().top;
      var templateMainOuterWidth = $('.template__main').outerWidth();
      var templateMainWidth = $('.template__main').width();
      var storyContentTop = $('.story__content').offset().top;

      var socialTop = storyContentTop - templateMainTop + gutterSize; // +gutterSize just to add extra top space
      if(typeof isRtl !== 'undefined') {
          var socialLeft = templateMainWidth - templateMainOuterWidth - gutterSize;
          if ($('.template__main .social--top').hasClass('social--right')) {
            socialLeft = '110%';
          }
      } else {
        var socialLeft = $('.template__main').outerWidth();
        if ($('.template__main .social--top').hasClass('social--left')) {
          socialLeft = -50;
        }
      }
      $('.template__main .social--top').css({top: socialTop, left: socialLeft, visibility: 'visible', zIndex: 999});

      if ($(document).width() < 700) {
        $('.template__main .social--top').hide();
      } else {
        $('.template__main .social--top').show();
      }

      if ($(document).width() > 1350) {
        $('.widget--top').addClass('xl-block');
        $('.widget--top').css({top: socialTop});
      } else {
        $('.widget--top').removeClass('xl-block');
      }
    };
    socialResize();
    $(window).resize(socialResize);
  }
});
</script>            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Pakistan,Sindh";
    _sf_async_config.authors = "Mohammad Hussain Khan-354";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__content a","parent":"links"},{"selector":".social--whatsapp a","parent":"whatsapp"},{"selector":".social--print a","parent":"print"},{"selector":".social--email a","parent":"email"},{"selector":".story__byline a","parent":"author"},{"selector":".navstory--prev a","parent":"prev"},{"selector":".navstory--next a","parent":"next"}];
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target.closest("a") || e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector)) {
                        ga("send", {
                            hitType: "event",
                            eventCategory: eventItems[i].parent,
                            eventAction: "click",
                            eventLabel: eventLabel
                        });
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - --></footer>
<!--2019-11-20 14:27:56-->
</body>
</html>
