<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Afghan Taliban delegation to visit Islamabad to review peace talks progress
 - World - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1508555' /> 
     <link rel='dns-prefetch' href='//i.dawn.com'>
     <link rel='dns-prefetch' href='//ajax.googleapis.com'>
     <link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1508555' />              
    <meta name='twitter:card' content='summary' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1508555' />  
    <meta name='twitter:title' content='Afghan Taliban delegation to visit Islamabad to review peace talks progress
' /> 
    <meta name='twitter:description' content='Taliban spokesperson Suhail Shaheen says the delegation will discuss &quot;important issues&quot; with Pakistani officials.' /> 
    <meta name='twitter:image' content='http://i.dawn.com/large/2019/10/5d9435767b2c1.jpg' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1508555' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Afghan Taliban delegation to visit Islamabad to review peace talks progress
' /> 
    <meta property='og:description' content='Taliban spokesperson Suhail Shaheen says the delegation will discuss &quot;important issues&quot; with Pakistani officials.' /> 
    <meta property='og:image' content='http://i.dawn.com/large/2019/10/5d9435767b2c1.jpg' />
            
    <meta itemprop='name' content='Afghan Taliban delegation to visit Islamabad to review peace talks progress
' /> 
    <meta itemprop='description' content='Taliban spokesperson Suhail Shaheen says the delegation will discuss &quot;important issues&quot; with Pakistani officials.' /> 
    <meta itemprop='image' content='http://i.dawn.com/large/2019/10/5d9435767b2c1.jpg' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2019-10-02 11:31:12' /> 
    <meta property='article:modified_time' content='2019-10-02 18:29:21' /> 
    <meta property='article:author' content='https://www.dawn.com/authors/5982/naveed-siddiqui' /> 
    <meta property='article:section' itemprop='articleSection' content='world' />
            
    <meta name='author' content='Reuters | Dawn.com | AP | Naveed Siddiqui' />  
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/world","name":"World"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.dawn.com\/south-asia","name":"South Asia"}}]}
     </script>
        
    
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20190926165107.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/all.20191001145807.css'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/shamedawn.20190926143307.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20190927165307.js'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20190926165107.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/all.20191001145807.css' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/shamedawn.20190926143307.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20190927165307.js' defer='true'></script>

    <!--[if lte IE 9]><link rel='stylesheet'  href='/_css/ie9.20191001144407.css' media='all'><![endif]-->

      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-320x50', [320,50], 'div-gpt-ad-1538376752024-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-728x60', [[728,90],[728,60]], 'div-gpt-ad-1538376694503-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","World"]);
  googletag.pubads().setTargeting('tags', ["Afghan War","Taliban Talks"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm-block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    function isEnabled(div) {
      if (!div) return false;

      var display = $(div).css('display');
      var parent = $(div).parent();

      if (display == 'none') return false;

      if (parent.is('body')) {
        return true;
      } else {
        return isEnabled(parent);
      }
    }

    var resetCorrelator = true; // issue #470
    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if (isEnabled(div)) {
        googletag.pubads().refresh([slot], {changeCorrelator: resetCorrelator});
        resetCorrelator = false;
      }
    }

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // https://github.com/aleemb/dawn.com/issues/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        if (isMultidimensionalAd) {
          if (width && height) {
            $renderedSlot.css({width: width+'px', height: height+'px'});
            $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
            $renderedSlot.rad({allowBiggerSizing:'true'});
          }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--closing');
        }
      }
    });
  });
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1508555');
    ga('set', 'dimension1', 'World');
    ga('set', 'dimension2', 'South Asia');
    ga('set', 'dimension3', 'Reuters-422,Dawn.com-202,AP-156,Naveed Siddiqui-5982');
    ga('set', 'dimension5', '2019-10-02 11:31:12');
    ga('set', 'dimension7', 'Afghan War,Taliban Talks');  
    ga('set', 'contentGroup1', 'World');
    ga('set', 'contentGroup2', 'Reuters');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
</head>

<body class="modifier--afghan-war  modifier--taliban-talks  article  world  south-asia  world-south-asia  template--default  modifier--default  theme--white  adsonly  single-story">

<header class="pb-2">
    
<div class="container-fluid  container--wide  bg-black">
  <div class="px-2  hidden  sm-block">
    <ul class='nav  nav--network  text-center  size-two'>
                <li class='nav__item  nav__item--epaper  font-normal      '><a   class='text-grey-lightest' href='https://epaper.dawn.com'>EPAPER</a></li>
                <li class='nav__item  nav__item--live-tv  font-normal      '><a   class='text-grey-lightest' href='https://www.dawnnews.tv/watch-live'>LIVE TV</a></li>
                <li class='nav__item  nav__item--dawnnews-urdu  font-normal      '><a   class='text-grey-lightest' href='https://www.dawnnews.tv'>DAWNNEWS URDU</a></li>
                <li class='nav__item  nav__item--images  font-normal      '><a   class='text-grey-lightest' href='https://images.dawn.com'>Images</a></li>
                <li class='nav__item  nav__item--herald  font-normal      '><a   class='text-grey-lightest' href='https://herald.dawn.com'>Herald</a></li>
                <li class='nav__item  nav__item--aurora  font-normal      '><a   class='text-grey-lightest' href='https://aurora.dawn.com'>Aurora</a></li>
                <li class='nav__item  nav__item--cityfm89  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://cityfm89.com'>CityFM89</a></li>
                <li class='nav__item  nav__item--teeli  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q'>Teeli</a></li>
                <li class='nav__item  nav__item--advertise  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://www.dawn.com/advertise'>Advertise</a></li>
                <li class='nav__item  nav__item--events  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://educationexpo.dawn.com'>Events</a></li>
                <li class='nav__item  nav__item--supplements  font-normal      '><a   class='text-grey-lightest' href='https://www.dawn.com/events/supplements'>Supplements</a></li>
                <li class='nav__item  nav__item--classifieds  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='http://classifieds.dawn.com/'>Classifieds</a></li>
                <li class='nav__item  nav__item--obituaries  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://obituary.dawn.com'>Obituaries</a></li>
          </ul>
  </div>
</div>

<div class="mx-2">
  <div class="container-fluid">

    <div class='grid  no-gutters'>
      <div class='grid__item  w-1/4'>
      </div>

      <div class='grid__item  sm-w-1/2   w-full'>
        <div class="mast  leading-none  text-center  mt-4  mb-3  mx-2">
                        <a href='/' class=''>
                <h1 class='text-hide  logo  mx-auto  mb-2'>
                    DAWN.COM
                </h1>      
            </a>            
    <h2  class='badge  size-two  uppercase  font-arial  text-grey  leading-none  pt-1  pb-0  '><a title="Today's Paper | October 02, 2019" href='https://epaper.dawn.com' class=''>Today's Paper | October 02, 2019</a></h2>
        </div>
      </div>

      <div class='grid__item  w-1/4'>
      </div>
    </div>

  </div>
</div>

<div class='container-fluid  headroom'>
  <div class="border-t-3  border-t-black  border-t-solid  border-b  border-b-grey-lighter  border-b-solid  px-2  clearfix">
    <div class='float-left  w-full  md-w-11/12'>
  <ul class='nav  nav--primary  nav--responsive  nav--dawn-primary  '>
                <li class='nav__item  nav__item--home  theme        '><a   class='' href='/'>Home</a></li>
                <li class='nav__item  nav__item--latest-news  theme        '><a   class='' href='/latest-news'>Latest</a></li>
                <li class='nav__item  nav__item--pakistan  theme        '><a   class='' href='/pakistan'>Pakistan</a></li>
                <li class='nav__item  nav__item--business  theme        '><a   class='' href='/business'>Business</a></li>
                <li class='nav__item  nav__item--opinion  theme        '><a   class='' href='/opinion'>Opinion</a></li>
                <li class='nav__item  nav__item--prism  theme        '><a   class='' href='/prism'>Prism</a></li>
                <li class='nav__item  nav__item--entertainment  theme        '><a   class='' href='/entertainment'>Culture</a></li>
                <li class='nav__item  nav__item--sport  theme        '><a   class='' href='/sport'>Sport</a></li>
                <li class='nav__item  nav__item--magazines  theme        '><a   class='' href='/magazines'>Magazines</a></li>
                <li class='nav__item  nav__item--world  theme      active  '><a   class='' href='/world'>World</a></li>
                <li class='nav__item  nav__item--tech  theme        '><a   class='' href='/tech'>Tech</a></li>
                <li class='nav__item  nav__item--popular  theme        '><a   class='' href='/popular'>Popular</a></li>
                <li class='nav__item  nav__item--multimedia  theme        '><a   class='' href='/multimedia'>Multimedia</a></li>
                <li class='nav__item  nav__item--newspaper  theme        '><a   class='' href='/newspaper'>Archive</a></li>
                <li class='nav__item  nav__item--in-depth  theme        '><a   class='' href='/in-depth'>In Depth</a></li>
          </ul>
</div>
<ul class="nav  nav--aside  float-left  py-1  w-1/12 hidden  md-block">
  <li class='nav__item  w-full  px-0  text-right'>
    <button class='js-search  search  border-none  size-two  text-grey  bg-transparent  hover-bg-grey-lighter p-1'>
      <img src='https://www.dawn.com/_img/search.png' alt="Search Icon" title='Dawn Search' /><span class="align-middle  hidden  lg-inline-block">SEARCH</span>
    </button>
  </li>
</ul>


<div class='search-box  text-center  '>
<form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.dawn.com/search">  <input class="form-control" type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">  <input class="form-control" type="hidden" name="cof" value="FORID:10">  <input class="form-control" type="hidden" name="ie" value="UTF-8">  <div class="form-group required"><input class="form-control search  w-offset-2  w-2/3  p-1  theme mb-1" placeholder="Search" required id="q" type="text" name="q"></div></form></div>
  </div>
</div>
</header>
  


<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm-block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0' class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1535620321579-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0' class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script> render('div-gpt-ad-1542969151399-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  py-2  mb-4  sm-block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1510380105517-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  py-2  border-b  border-b-grey-default  border-b-solid  mb-4  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad  mobileleaderboard-height  clearfix" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0' class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script> render('div-gpt-ad-1518611317921-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>

<div class="main-wrapper">
    <div class="container">
    <div class="content  grid-column">
      <main>
        <div class="grid  no-gutters">
          <div class="grid__item  w-full">
            <article class="story">
              
    <!-- box/social -->
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1  '>

    <!-- box/social -->

    <!-- box/title xxxlarge-border-bottom-mt:1-pb:3 -->
    <h2 data-layout='story'  data-id='1508555'  class='story__title    size-ten      mt-1  pb-3  border-b  border-b-grey-default  border-b-solid'><a href='https://www.dawn.com/news/1508555/afghan-taliban-delegation-to-visit-islamabad-to-review-peace-talks-progress' class='story__link  '>Afghan Taliban delegation to visit Islamabad to review peace talks progress
</a></h2>
<!-- box/byline --><div class='    my-3  sm-ml-0  ml-1  block  sm-inline-block  float-none  sm-float-left'><span class='story__byline    font-arial    '><a class='story__byline__link' href='https://www.dawn.com/authors/422/reuters'>Reuters</a> | <a class='story__byline__link' href='https://www.dawn.com/authors/202/dawn-com'>Dawn.com</a> | <a class='story__byline__link' href='https://www.dawn.com/authors/156/ap'>AP</a> | <a class='story__byline__link' href='https://www.dawn.com/authors/5982/naveed-siddiqui'>Naveed Siddiqui</a></span><span class='divider    font-arial'></span><!-- box/date --><span class='story__time    font-arial    '><span class='timestamp--label'>Updated</span> October 02, 2019</span> </div>
    <!-- box/social -->
<div class='block  sm-inline-block  clearfix  float-none  sm-float-right'>    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1508555&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1508555'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Afghan%20Taliban%20delegation%20to%20visit%20Islamabad%20to%20review%20peace%20talks%20progress%0A&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1508555&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1508555" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm-hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=Afghan%20Taliban%20delegation%20to%20visit%20Islamabad%20to%20review%20peace%20talks%20progress%0A%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1508555%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm-block    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1508555">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1508555);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='size-seven  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1508555"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="size-three control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender-2" type="text" name="sender"></div><div class="form-group required"><label class="size-three control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to-2" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  size-three" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count'>47</span></a>
    </div></div>

<div class='slideshow  story__cover    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg-w-full  md-w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--stretch  one-whole  palm--one-whole            media--no-margin-bottom  ' >
        <div class='media__item              '><img src="https://i.dawn.com/primary/2019/10/5d9435767b2c1.jpg"  alt="In this May 28 file photo, Mullah Abdul Ghani Baradar, third from left, arrives with other members of the Taliban delegation for talks in Moscow, Russia. &mdash; AP" /></div>        <figcaption class='media__caption '>In this May 28 file photo, Mullah Abdul Ghani Baradar, third from left, arrives with other members of the Taliban delegation for talks in Moscow, Russia. — AP
</figcaption>
    </figure>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1  modifier--widedefault  modifier--blockquote-center-narrow  '>

    <!-- box/social -->


    <!-- box/content -->
    <div class='story__content          pt-1  mt-1'><p>An Afghan Taliban delegation will visit Islamabad to review the progress made so far under the stalled US-Taliban peace talks, the Foreign Office (FO) said in a statement on Wednesday. </p>

<p>The government announcement comes hours after the Taliban said a delegation of the insurgent group will visit Islamabad today, the latest stop on a tour of regional powers after the Afghanistan peace process broke down.</p>

<p>"Pakistan has extended an invitation to Taliban Political Commission (TPC) in Doha for a visit," the FO statement said.</p>

<p>"The visit would provide the opportunity to review the progress made under US-Taliban peace talks so far, and discuss the possibilities of resuming the paused political settlement process in Afghanistan.</p>

<p>"Accordingly a Taliban delegation is scheduled to visit Islamabad," the press release said, without specifying a date.</p>

<p>According to the FO, arrangements are being finalised for the Taliban delegation's meeting with Foreign Minister Shah Mahmood Qureshi.</p>

<p>Earlier, Taliban spokesperson Suhail Shaheen said Mullah Abdul Ghani Baradar, a co-founder of the Taliban and head of their political office in Qatar, will lead the 11-member delegation during talks on important issues with Pakistani officials in Islamabad.</p>

<figure class='media  one-whole  palm--one-whole  media--stretch  media--uneven media--embed  '>
				<div class='media__item    media__item--twitter  '>            <blockquote class="twitter-tweet" lang="en">
                <a href="https://twitter.com/suhailshaheen1/status/1179122610308825089"></a>
            </blockquote></div>
				
			</figure>
<p>			</p>

<p>On Tuesday, US Special Envoy for Afghan Reconciliation Amb Zalmay Khalilzad also <a href="https://www.dawn.com/news/1508478/khalilzad-in-islamabad-seeks-revival-of-taliban-talks">arrived in Islamabad</a> for discussions with Pakistani civil and military leadership on reviving peace talks with Afghan Taliban. </p>

<p>A US official, who spoke to <em>AP</em> on condition of anonymity because he was not authorised to speak to the media, said Khalilzad is not in Islamabad to resume the peace process.</p>

<p>Rather the US peace envoy will follow up on discussions he held with Pakistani leaders, including Prime Minister Imran Khan, during the UN General Assembly session in New York.</p>

<p>It wasn’t immediately known if Khalilzad will meet with Taliban leader Baradar. The two men held several one-on-one meetings during the many rounds of negotiations held in Qatar where the Taliban maintain a political office.</p>

<p>Taliban officials have in recent days also visited Russia, China and Iran.</p>

<p>US and Taliban last month said they were close to reaching a deal, despite concern among some US security officials and within the Afghan government that a US withdrawal could plunge the country into even more conflict and open the way for a resurgence of militant factions. President Donald Trump then suddenly <a href="https://www.dawn.com/news/1504381">halted</a> the talks, following the death of a US soldier and 11 other people in a Taliban bomb attack in Kabul.</p>

<p>A Taliban official, who declined to be identified, told <em>Reuters</em> that the delegation will inform Pakistan's leadership of the factors that derailed the talks with the US aimed at striking a deal allowing American and other foreign troops to withdraw in exchange for Taliban security guarantees.</p>

<p>The Taliban also plan to follow up on Prime Minister Imran's <a href="https://www.dawn.com/news/1505914">recent comments</a> ahead of a meeting in New York with President Trump, that he would try to convince the president to re-enter talks, the Taliban official added.</p>

<p>Over the past year, the Afghan government was sidelined in the US-Taliban talks with the Taliban refusing to negotiate with Kabul officials as they consider the Afghan government a US puppet. Meanwhile, Taliban attacks have continued unabated as Afghanistan held presidential elections on Saturday, marred by violence.</p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->
                <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>
                <div class="grid  no-gutters">
                  <div class="grid__item  w-full  sm-w-5/6  sm-w-offset-1">
                    <div class="grid  no-gutters">
                      <div class="grid__item  w-full  sm-w-11/12">
                        <div class="ml-0  sm-ml-8  px-0  sm-px-2  pt-0  sm-pt-1  mb-0  sm-mb-3  border-t  border-t-solid  border-grey-lighter">
                          <div class="grid  no-gutters">
                            <div class="grid__item  w-full  sm-w-1/2">
                                                          <div class="mb-0  sm-mb-4">
                                <div class="grid">
                                  <div class="grid__item  w-full">
                                    <span class="uppercase  size-two  font-arial">                                      
                                      <a class='text-red-darker' href='/trends/afghan-war'>Afghan War</a>, <a class='text-red-darker' href='/trends/taliban-talks'>Taliban Talks</a>                                    </span>                                      
                                  </div>
                                  <div class="grid__item  w-full">
    <!-- box/label -->

    <span  class='badge  size-two  uppercase      '><a title="World" href='/world' class=''>World</a></span>
</div>
                                </div>
                              </div>
                                                        </div>
                            <div class="grid__item  w-full  sm-w-1/2">
                              <div class="mt-2  sm-mt-0  clearfix  float-left  sm-float-right">
                                
    <!-- box/social -->
    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1508555&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1508555'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Afghan%20Taliban%20delegation%20to%20visit%20Islamabad%20to%20review%20peace%20talks%20progress%0A&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1508555&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1508555" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm-hidden    float-left    mr-1      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=Afghan%20Taliban%20delegation%20to%20visit%20Islamabad%20to%20review%20peace%20talks%20progress%0A%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1508555%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm-block    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1508555">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1508555);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='size-seven  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1508555"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="size-three control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="size-three control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  size-three" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count'>47</span></a>
    </div>                              </div>
                            </div>
                          </div>
                          <div class="grid  no-gutters">
                                    
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6' class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-6') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm-block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1455520357400-2') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="border-t-3  border-t-solid  border-t-black">
                  <h3 class="my-2">Read more</h3>
                  <div class="grid  no-gutters">
                    <div class="grid__item  lg-w-2/3   w-full">
                      

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508478' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508478/khalilzad-in-islamabad-seeks-revival-of-taliban-talks"><img src="https://i.dawn.com/medium/2019/10/5d9409f73abaf.jpg"  alt="Khalilzad in Islamabad, seeks revival of Taliban talks" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1508478'  class='story__title      text-black-light size-five sm-size-five leading-tight    sm-py-2  py-0  '><a href='https://www.dawn.com/news/1508478/khalilzad-in-islamabad-seeks-revival-of-taliban-talks' class='story__link  '>Khalilzad in Islamabad, seeks revival of Taliban talks
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1504381' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1504381/trump-slams-door-on-talks-calls-off-taliban-meeting"><img src="https://i.dawn.com/medium/2019/09/5d75aed055d4c.jpg"  alt="Trump slams door on talks, calls off Taliban meeting" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1504381'  class='story__title      text-black-light size-five sm-size-five leading-tight    sm-py-2  py-0  '><a href='https://www.dawn.com/news/1504381/trump-slams-door-on-talks-calls-off-taliban-meeting' class='story__link  '>Trump slams door on talks, calls off Taliban meeting
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1505914' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1505914/historic-day-pm-imran-inaugurates-247-border-crossing-at-torkham"><img src="https://i.dawn.com/medium/2019/09/5d82353b32a2c.jpg"  alt="&#039;Historic day&#039;: PM Imran inaugurates 24/7 border crossing at Torkham" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1505914'  class='story__title      text-black-light size-five sm-size-five leading-tight    sm-py-2  py-0  '><a href='https://www.dawn.com/news/1505914/historic-day-pm-imran-inaugurates-247-border-crossing-at-torkham' class='story__link  '>'Historic day': PM Imran inaugurates 24/7 border crossing at Torkham
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
                    </div>
                    <div class="grid__item  lg-w-1/3   w-full">
                      <div class="my-0  lg-my-2  border-t  border-t-grey-lighter  border-t-solid  sm-border-none  p-1  sm-p-0"></div>
                      <article class='box  story    sponsored-content  theme  px-1' data-id='1508368' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1508368/atlas-battery-showcases-products-in-johannesburgs-renowned-automechanika-expo"><img src="https://i.dawn.com/medium/2019/10/5d930ecf49fb4.jpg"  alt="Atlas Battery showcases products in Johannesburg&#039;s renowned Automechanika expo" /></a></div>        
    </figure>

    <h2  class='badge  size-two  uppercase  text-grey  leading-tight  '><a title="Sponsored" href='https://www.dawn.com/sponsor-content' class=''>Sponsored</a></h2>

    <!-- box/title title-small -->
    <h2 data-layout='story'  data-id='1508368'  class='story__title    size-five  leading-tight    '><a href='https://www.dawn.com/news/1508368/atlas-battery-showcases-products-in-johannesburgs-renowned-automechanika-expo' class='story__link  '>Atlas Battery showcases products in Johannesburg's renowned Automechanika expo
</a></h2>
</article>                    </div>
                  </div>

                  <div class="border-t-3  border-t-solid  border-t-black  urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>


<div class='slideshow  slideshow--columns    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1111703' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1111703/"><img src="https://i.dawn.com/medium/2019/10/5d93ad89ab641.jpg"  alt="کیا آپ کو معلوم ہے جاپانی پھل کا اردو نام کیا ہے؟" /></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1111703'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1111703/' class='story__link  '>کیا آپ کو معلوم ہے جاپانی پھل کا اردو نام کیا ہے؟</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1111683' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1111683/"><img src="https://i.dawn.com/medium/2019/10/5d936b1d00442.jpg?0.18514789656729347"  alt="ماہرہ خان کی اداکاری و عمر سے متعلق کہے گئے الفاظ سخت تھے، فردوس جمال" /></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1111683'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1111683/' class='story__link  '>ماہرہ خان کی اداکاری و عمر سے متعلق کہے گئے الفاظ سخت تھے، فردوس جمال</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-3/10' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1111649' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1111649/"><img src="https://i.dawn.com/medium/2019/10/5d93037b25b3b.jpg"  alt="دریائے سندھ پر بیراج بنانے سے قبل ممکنہ خدشات کا جائزہ لینا ضروری ہے" /></a></div>        
    </figure>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1111649'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1111649/' class='story__link  '>دریائے سندھ پر بیراج بنانے سے قبل ممکنہ خدشات کا جائزہ لینا ضروری ہے</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                  </div>

                  <div class="border-t-3  border-t-solid  border-t-black">
                  <section id="comments" class="comments  px-0  sm-w-5/6  w-full">

  <h1 class="comments__label  font-playfair-display  size-seven  font-bold">Comments (47) </h1>

      <form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">    <div class="info"></div>
    <div class="grid  no-gutters">
      <div class="grid__item  w-1/2">
        <div class="pt-2">
          <div class="form-group required"><input class="form-control text-input  w-full" placeholder="Name" dir="" required id="name" type="text" name="name"></div>        </div>
      </div>
      <div class="grid__item  w-1/2">
        <div class="pt-2">
          <div class="form-group required"><input class="form-control text-input  w-full" placeholder="Email" dir="" required id="email" type="text" name="email"></div>        </div>
      </div>
    </div>
    <div class="grid  no-gutters">
      <div class="grid__item  w-full">
        <div class="pt-1">
          
    <span  class='badge  size-two  uppercase  text-red-darker    '>also submit to newspaper</span>
          <div class='size-three  text-grey  my-1'>To submit your comment online and to the Letters Desk, enter your phone number/city below</div>
          <div class='size-three  text-grey  my-1'>Your number will remain private and will be deleted from our servers in 48hrs</div>
        </div>
      </div>
    </div>
    <div class="grid  no-gutters">
      <div class="grid__item  w-1/2">
        <div class="pt-2">
          <div class="form-group"><input class="form-control text-input  w-full" placeholder="Phone number (optional)" dir="" id="phone" type="text" name="phone"></div>        </div>
      </div>
      <div class="grid__item  w-1/2">
        <div class="pt-2">
          <div class="form-group"><input class="form-control text-input  w-full" placeholder="City (optional)" dir="" id="location" type="text" name="location"></div>        </div>
      </div>
    </div>

    <div class="grid  no-gutters">
      <div class="grid__item  w-full">
        <div class="my-2">
          <div class="form-group required"><textarea class="form-control text-input  w-full" placeholder="Your Comment" dir="auto" rows="7" required id="content" name="content"></textarea></div>        </div>
      </div>
    </div>

    <div class="grid  no-gutters">
      <div class="grid__item  w-2/3">
        <div class="comment__limit  pr-1  border-r  border-r-solid  border-grey  size-two  inline-block  text-grey  uppercase">1000 characters</div>
        <div class="comments__policy  size-two  inline-block  text-grey  uppercase"><a href="/comments-policy" class='size-two  text-grey'>COMMENT MOD POLICY</a></div>
      </div>
      <div class="grid__item  w-1/3">
        <input class="btn button  size-three  border-none  p-2  comments__button  uppercase  mt-1  theme--black  float-right  uppercase" type="submit" value="Submit">      </div>
    </div>
    <input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="1508555">  <input class="form-control" type="hidden" name="_token" value=""></form>  
  <div class="button-container  clearfix  border-t  border-t-grey-default  border-t-solid">
  <button type="button" class="button  js-comments-sort-votes  size-four  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Popular</button>
  <button type="button" class="button  js-comments-sort-date--new  size-four  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Newest</button>
  <button type="button" disabled="disabled" class="button  js-comments-sort-date  size-four  font-playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  float-right">Oldest</button>
</div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662701" data-id=1>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Gordon D. Walker</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T11:33:21+05:00"><span class='timestamp--time  timeago' title='2019-10-02T11:33:21+05:00'>Oct 02, 2019 11:33am</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Ready..  Aim... Fire...</p>

<p>Gordon D. Walker</p>

<p>Canada</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Gordon D. Walker, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662701">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662701">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662723" data-id=2>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">ishu</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T11:43:23+05:00"><span class='timestamp--time  timeago' title='2019-10-02T11:43:23+05:00'>Oct 02, 2019 11:43am</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>ye rishta kya kahalata hai ?</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='ishu, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662723">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662723">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662735" data-id=3>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Anti-Corruption_Pakistani</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T11:50:23+05:00"><span class='timestamp--time  timeago' title='2019-10-02T11:50:23+05:00'>Oct 02, 2019 11:50am</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Trump won't like Afghan Talibans visiting Pakistan and talking about peace in the region, as US is only interested - how quickly and easily they can get out of Afghanistan without being embarrassed and labelled as losers.</p>

<p>(Note: I'm the original 'Anti-Corruption_Pakistani' account holder for 3 years, expressing my candid views against injustice, inequality and corrupt mafia. So, be aware of fake ID's and cronies).</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Anti-Corruption_Pakistani, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662735">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662735">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662738" data-id=4>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">manjeet kocchar</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T11:54:23+05:00"><span class='timestamp--time  timeago' title='2019-10-02T11:54:23+05:00'>Oct 02, 2019 11:54am</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Good well deserved visit</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='manjeet kocchar, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662738">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662738">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662739" data-id=5>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">tushar</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T11:54:46+05:00"><span class='timestamp--time  timeago' title='2019-10-02T11:54:46+05:00'>Oct 02, 2019 11:54am</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@ishu,  such. Samaj ne wale, samaj jayengay.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='tushar, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662739">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662739">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662741" data-id=6>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Saif Zulfiqar</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T11:56:02+05:00"><span class='timestamp--time  timeago' title='2019-10-02T11:56:02+05:00'>Oct 02, 2019 11:56am</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Why everybody is wasting time and money on Afghan peace?  Afghans do not like peace. They are interested in killings and nothing else.  Look at their history, how many rulers they have killed.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Saif Zulfiqar, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662741">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662741">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662742" data-id=7>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Meow</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T11:56:06+05:00"><span class='timestamp--time  timeago' title='2019-10-02T11:56:06+05:00'>Oct 02, 2019 11:56am</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Negotiations n preparation for FATF</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Meow, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662742">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662742">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662745" data-id=8>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Abbas</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T11:56:38+05:00"><span class='timestamp--time  timeago' title='2019-10-02T11:56:38+05:00'>Oct 02, 2019 11:56am</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@ishu. This relationship means that whatever happens in Afghanistan has to be approved by Pakistan.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Abbas, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662745">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662745">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662746" data-id=9>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Amir Balouch</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T11:56:39+05:00"><span class='timestamp--time  timeago' title='2019-10-02T11:56:39+05:00'>Oct 02, 2019 11:56am</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@ishu,  saas bhi kabhi bahu thi!
"indian romance with mukti vahini"</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Amir Balouch, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662746">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662746">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662752" data-id=10>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Pure</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T11:58:46+05:00"><span class='timestamp--time  timeago' title='2019-10-02T11:58:46+05:00'>Oct 02, 2019 11:58am</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Pak-China. Pak-Turkey. Pak-Saudi. Pak-Malaysia. Pak-Afghanistan. More to follow. Pak integrated.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Pure, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662752">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662752">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662755" data-id=11>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">ATIF RAZA</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T11:59:41+05:00"><span class='timestamp--time  timeago' title='2019-10-02T11:59:41+05:00'>Oct 02, 2019 11:59am</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@ishu,  USA se poch lain wo btae ga</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='ATIF RAZA, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662755">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662755">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662758" data-id=12>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Dinomite</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T12:01:57+05:00"><span class='timestamp--time  timeago' title='2019-10-02T12:01:57+05:00'>Oct 02, 2019 12:01pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Any other county and they would have been locked up by now , only in Pakistan can they roam around freely</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Dinomite, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662758">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662758">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662760" data-id=13>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Soniya</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T12:01:58+05:00"><span class='timestamp--time  timeago' title='2019-10-02T12:01:58+05:00'>Oct 02, 2019 12:01pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>The murderers of humanity holding peace talk what a joke,</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Soniya, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662760">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662760">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662763" data-id=14>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Pure</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T12:03:17+05:00"><span class='timestamp--time  timeago' title='2019-10-02T12:03:17+05:00'>Oct 02, 2019 12:03pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@ishu,  brotherhood</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Pure, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662763">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662763">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662781" data-id=15>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Subhi</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T12:09:34+05:00"><span class='timestamp--time  timeago' title='2019-10-02T12:09:34+05:00'>Oct 02, 2019 12:09pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Isn't this irony ? Pakistan is being blamed for supporting terror. And Pakistan is the only country in the world, who plays a mediator role and have good rapport with groups who uses terror as a tool. What the common man in the world make out of these negotiations with the groups who uses terror as a tool.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Subhi, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662781">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662781">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662792" data-id=16>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Umair Karim</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T12:18:01+05:00"><span class='timestamp--time  timeago' title='2019-10-02T12:18:01+05:00'>Oct 02, 2019 12:18pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Subhi,  Just like President Trump is offering mediation with India and  claims US as Peace Loving.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Umair Karim, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662792">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662792">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662835" data-id=17>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Hwh</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T12:33:27+05:00"><span class='timestamp--time  timeago' title='2019-10-02T12:33:27+05:00'>Oct 02, 2019 12:33pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Abbas,  yes, otherwise we know what can happen.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Hwh, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662835">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662835">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662899" data-id=18>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Tahir</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T12:48:05+05:00"><span class='timestamp--time  timeago' title='2019-10-02T12:48:05+05:00'>Oct 02, 2019 12:48pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Dinomite,  you missed the part where it says the visited Russia, China and Iran before coming to Pakistan</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Tahir, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662899">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662899">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662935" data-id=19>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Anti-Corruption_Pakistani</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T12:57:45+05:00"><span class='timestamp--time  timeago' title='2019-10-02T12:57:45+05:00'>Oct 02, 2019 12:57pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>The murderers of humanity holding peace talks and and and pakistan taking leadership!</p>

<p>(Note: I'm the original 'Anti-Corruption_Pakistani' account holder for 3 years, expressing my candid views against injustice, inequality and corrupt mafia. So, be aware of fake ID's and drones).</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Anti-Corruption_Pakistani, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662935">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662935">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7662958" data-id=20>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Mubashir quereshi</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T13:05:16+05:00"><span class='timestamp--time  timeago' title='2019-10-02T13:05:16+05:00'>Oct 02, 2019 01:05pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Whats all this formality? Please leave good taliban bad taliban policy! They are all the same!</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Mubashir quereshi, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7662958">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7662958">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663007" data-id=21>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Tamza</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T13:25:53+05:00"><span class='timestamp--time  timeago' title='2019-10-02T13:25:53+05:00'>Oct 02, 2019 01:25pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Abbas,  indeed - must have Pak approval.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Tamza, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663007">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663007">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663026" data-id=22>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Manish</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T13:34:49+05:00"><span class='timestamp--time  timeago' title='2019-10-02T13:34:49+05:00'>Oct 02, 2019 01:34pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>They will ask who got money for there sacrifice  of life.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Manish, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663026">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663026">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663030" data-id=23>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Manish</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T13:36:45+05:00"><span class='timestamp--time  timeago' title='2019-10-02T13:36:45+05:00'>Oct 02, 2019 01:36pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Anti-Corruption_Pakistani,<br />
They will ask paisa kisne lia unle zindegi ke badle me.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Manish, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663030">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663030">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663046" data-id=24>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Azhar Khan</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T13:42:03+05:00"><span class='timestamp--time  timeago' title='2019-10-02T13:42:03+05:00'>Oct 02, 2019 01:42pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Soniya,  the world super power doesn’t think so. The leader of the free world compared Taliban Fighters to the founding fathers of America. Some times you have to know the history.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Azhar Khan, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663046">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663046">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663052" data-id=25>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">shahzad naeem</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T13:44:31+05:00"><span class='timestamp--time  timeago' title='2019-10-02T13:44:31+05:00'>Oct 02, 2019 01:44pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Peace must prevail and US has no moral sanction to continue occupation of Afghan lands.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='shahzad naeem, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663052">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663052">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663053" data-id=26>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Binu</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T13:44:38+05:00"><span class='timestamp--time  timeago' title='2019-10-02T13:44:38+05:00'>Oct 02, 2019 01:44pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Saif Zulfiqar,  for the all the incident if we see the history, paksitan had a major role</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Binu, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663053">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663053">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663091" data-id=27>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">True Focus</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T13:57:54+05:00"><span class='timestamp--time  timeago' title='2019-10-02T13:57:54+05:00'>Oct 02, 2019 01:57pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>In the name of Islam they are still causing destruction</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='True Focus, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663091">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663091">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663108" data-id=28>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">M</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T14:04:42+05:00"><span class='timestamp--time  timeago' title='2019-10-02T14:04:42+05:00'>Oct 02, 2019 02:04pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@ishu,  Consistent effort for peace. Musharraf mistakes already paid through bombing killing 70000.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='M, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663108">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663108">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663112" data-id=29>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Dr. Salaria, Aamir Ahmad</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T14:06:13+05:00"><span class='timestamp--time  timeago' title='2019-10-02T14:06:13+05:00'>Oct 02, 2019 02:06pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>After Doha, Moscow, Beijing and Tehran, welcome to Islamabad. Keep it up and hang on tough.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Dr. Salaria, Aamir Ahmad, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663112">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663112">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663155" data-id=30>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Jehengir khan</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T14:21:55+05:00"><span class='timestamp--time  timeago' title='2019-10-02T14:21:55+05:00'>Oct 02, 2019 02:21pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Election is over in Afghanistan....send talibans back ......they killed many pakistanis and are now a permanent headache.... .</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Jehengir khan, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663155">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663155">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663162" data-id=31>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Meow</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T14:23:36+05:00"><span class='timestamp--time  timeago' title='2019-10-02T14:23:36+05:00'>Oct 02, 2019 02:23pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Ab dengue khatam</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Meow, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663162">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663162">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663242" data-id=32>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Amar</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T14:45:36+05:00"><span class='timestamp--time  timeago' title='2019-10-02T14:45:36+05:00'>Oct 02, 2019 02:45pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Talks with good taliban to control bad taliban..</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Amar, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663242">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663242">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663253" data-id=33>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Roshan</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T14:48:18+05:00"><span class='timestamp--time  timeago' title='2019-10-02T14:48:18+05:00'>Oct 02, 2019 02:48pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Anti-Corruption_Pakistani,<br />
Why this foot note. Someone could copy your foot note too.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Roshan, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663253">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663253">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663262" data-id=34>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Asif</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T14:53:03+05:00"><span class='timestamp--time  timeago' title='2019-10-02T14:53:03+05:00'>Oct 02, 2019 02:53pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@ishu,  lovely well said</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Asif, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663262">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663262">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663287" data-id=35>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">bhaRAT©</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T15:00:06+05:00"><span class='timestamp--time  timeago' title='2019-10-02T15:00:06+05:00'>Oct 02, 2019 03:00pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Roshan,<br />
Someone has!</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='bhaRAT©, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663287">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663287">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663300" data-id=36>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Ali kazmi</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T15:04:19+05:00"><span class='timestamp--time  timeago' title='2019-10-02T15:04:19+05:00'>Oct 02, 2019 03:04pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@True Focus,  </p>

<p>Most destruction in the world is committed in the name of democracy.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Ali kazmi, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663300">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663300">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663325" data-id=37>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">point of view</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T15:13:10+05:00"><span class='timestamp--time  timeago' title='2019-10-02T15:13:10+05:00'>Oct 02, 2019 03:13pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Amir Balouch,  discuss this with any Bangladeshi national, he will give a reply.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='point of view, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663325">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663325">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663332" data-id=38>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">point of view</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T15:15:03+05:00"><span class='timestamp--time  timeago' title='2019-10-02T15:15:03+05:00'>Oct 02, 2019 03:15pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Roshan, he has no mind.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='point of view, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663332">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663332">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663333" data-id=39>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Amar</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T15:15:53+05:00"><span class='timestamp--time  timeago' title='2019-10-02T15:15:53+05:00'>Oct 02, 2019 03:15pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Dr. Salaria, Aamir Ahmad,  you too should join them. They would appreciate your service.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Amar, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663333">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663333">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663339" data-id=40>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Mrityunjay Tripathi</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T15:17:30+05:00"><span class='timestamp--time  timeago' title='2019-10-02T15:17:30+05:00'>Oct 02, 2019 03:17pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>This is all with US support and will help in garnering US support to delay or avoid FATF action. Somehow Pakistan's location on the map is both boon and a bane. Pakistan also has interest in leadership of Islamic world. All this keeps Pakistan and it's society dangerously close to chances of violence.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Mrityunjay Tripathi, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663339">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663339">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663367" data-id=41>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Pakistani</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T15:24:15+05:00"><span class='timestamp--time  timeago' title='2019-10-02T15:24:15+05:00'>Oct 02, 2019 03:24pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Don’t allow them in Pakistan. They are terrorists and should be punished for killing innocent women and children in Afghanistan and Pakistan.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Pakistani, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663367">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663367">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663466" data-id=42>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Gordon P Hiker</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T15:54:36+05:00"><span class='timestamp--time  timeago' title='2019-10-02T15:54:36+05:00'>Oct 02, 2019 03:54pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Are they going to Visit India and Israel ???</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Gordon P Hiker, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663466">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663466">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663467" data-id=43>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">manjeet kocchar</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T15:54:42+05:00"><span class='timestamp--time  timeago' title='2019-10-02T15:54:42+05:00'>Oct 02, 2019 03:54pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Pakistani,  great</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='manjeet kocchar, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663467">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663467">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663510" data-id=44>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">bhaRAT©</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T16:13:45+05:00"><span class='timestamp--time  timeago' title='2019-10-02T16:13:45+05:00'>Oct 02, 2019 04:13pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Roshan,<br />
You already have copied that footnote!</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='bhaRAT©, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663510">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663510">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663515" data-id=45>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Iftikhar Husain</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T16:17:09+05:00"><span class='timestamp--time  timeago' title='2019-10-02T16:17:09+05:00'>Oct 02, 2019 04:17pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Mr Trump creates problem for the world.</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Iftikhar Husain, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663515">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663515">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663587" data-id=46>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">REALITY CHECK </div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T16:50:38+05:00"><span class='timestamp--time  timeago' title='2019-10-02T16:50:38+05:00'>Oct 02, 2019 04:50pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Saif Zulfiqar,  they are doing what they have been taught</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='REALITY CHECK , ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663587">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663587">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  
    <div class="comment  pb-4  mb-4  border-b  border-b-grey-default  border-b-solid" id="7663731" data-id=47>
      <div class="grid  no-gutters">
        <div class="grid__item  w-11/12">
          <div class="comment__author  font-bold  font-playfair-display  size-five  float-left  mb-1">Murtaza</div>
          <div class="timeago  comment__date  text-grey  size-three  leading-none  clear-left" title="2019-10-02T17:37:13+05:00"><span class='timestamp--time  timeago' title='2019-10-02T17:37:13+05:00'>Oct 02, 2019 05:37pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Soniya,  but this isn't Modi?</p>
</div>

          <div class="">
                          <input type='button' value='Reply' data-name='Murtaza, ' class='button    pt-1/2  pb-1/2  px-2  mr-2  comment__reply  bg-transparent  text-grey  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />
            
            <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  border-solid  border-grey-default  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  pt-1/2  px-2  text-grey  size-two  votejs__cast" data-vote-key="1508555/up-7663731">Recommend</span>
              <span class="button__count  border-l  border-l-grey-default  border-l-solid  p-1/2  text-grey  size-two  votejs__count" data-vote-key="1508555/up-7663731">0</span>
            </div>

          </div>
        </div>
      </div>
    </div>

  </section>
                  </div>
                </div>
                

  </div>
  <!-- ******** /template/footer ******** -->            </article>
          </div>
        </div>
      </main>
      <aside class="pb-4">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3' class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-3') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
<div class="wrapper  p-2  border-t-3  border-t-solid  border-t-black"><article class='box  story    ' data-id='1508368' data-layout='story'><div class='text-left  uppercase  size-two  py-2  font-arial  font-normal'><a class='text-grey' href='https://www.dawn.com/sponsor-content'>Sponsored</a></div>

    <!-- box/image -->
    <figure class='media    media--right      media--stretch  one-third  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1508368/atlas-battery-showcases-products-in-johannesburgs-renowned-automechanika-expo"><img src="https://i.dawn.com/thumbnail/2019/10/5d930ecf49fb4.jpg"  alt="Atlas Battery showcases products in Johannesburg&#039;s renowned Automechanika expo" /></a></div>        
    </figure>

    <!-- box/title title-xsmall -->
    <h2 data-layout='story'  data-id='1508368'  class='story__title    size-four      '><a href='https://www.dawn.com/news/1508368/atlas-battery-showcases-products-in-johannesburgs-renowned-automechanika-expo' class='story__link  '>Atlas Battery showcases products in Johannesburg's renowned Automechanika expo
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three    '>This is the second time the brand has taken products made in Pakistan to an international platform. 
    </div>
</article></div></div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0' class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1520840073529-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
    </div>
      <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>
      <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/latest-news'>Latest stories</a></h3>
        

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508581' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508581/hong-kong-flash-mob-rallies-erupt-as-anger-mounts-over-shot-protester"><img src="https://i.dawn.com/medium/2019/10/5d948f98973ff.jpg"  alt="Hong Kong flash-mob rallies erupt as anger mounts over shot protester" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1508581'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508581/hong-kong-flash-mob-rallies-erupt-as-anger-mounts-over-shot-protester' class='story__link  '>Hong Kong flash-mob rallies erupt as anger mounts over shot protester
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508580' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508580/rohit-hits-hundred-as-india-make-south-africa-toil-in-opening-test"><img src="https://i.dawn.com/medium/2019/10/5d948b06b7c48.jpg"  alt="Rohit hits hundred as India make South Africa toil in opening Test" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1508580'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508580/rohit-hits-hundred-as-india-make-south-africa-toil-in-opening-test' class='story__link  '>Rohit hits hundred as India make South Africa toil in opening Test
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508578' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508578/suspected-killer-of-kasur-minor-boys-remanded-in-police-custody-for-15-days"><img src="https://i.dawn.com/medium/2019/10/5d947f27b6988.png"  alt="Suspected killer of Kasur minor boys remanded in police custody for 15 days" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1508578'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508578/suspected-killer-of-kasur-minor-boys-remanded-in-police-custody-for-15-days' class='story__link  '>Suspected killer of Kasur minor boys remanded in police custody for 15 days
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508576' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508576/us-judge-rejects-claim-harvard-discriminates-against-asian-american-applicants"><img src="https://i.dawn.com/medium/2019/10/5d9472efa7ac0.jpg"  alt="US judge rejects claim Harvard discriminates against Asian-American applicants" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1508576'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508576/us-judge-rejects-claim-harvard-discriminates-against-asian-american-applicants' class='story__link  '>US judge rejects claim Harvard discriminates against Asian-American applicants
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='4' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508577' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508577/uk-tabloid-to-fight-meghan-markles-lawsuit-on-letter-to-dad"><img src="https://i.dawn.com/medium/2019/10/5d94742b23327.jpg"  alt="UK tabloid to fight Meghan Markle&#039;s lawsuit on letter to dad" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1508577'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508577/uk-tabloid-to-fight-meghan-markles-lawsuit-on-letter-to-dad' class='story__link  '>UK tabloid to fight Meghan Markle's lawsuit on letter to dad
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='5' style='width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508573' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508573/sri-lanka-247-6-after-45-overs-in-third-odi-against-pakistan"><img src="https://i.dawn.com/medium/2019/10/5d948581132a5.jpg"  alt="Sri Lanka 247-6 after 45 overs in third ODI against Pakistan" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1508573'  class='story__title      font-playfair-display  sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508573/sri-lanka-247-6-after-45-overs-in-third-odi-against-pakistan' class='story__link  '>Sri Lanka 247-6 after 45 overs in third ODI against Pakistan
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class="border-t-3  border-t-solid  border-t-black  py-2  sm-mx-2  mx-0  clearfix">
        <a href='//images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
        

<div class='slideshow  images-slideshow    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first  p-0 sm-px-1 border-none sm-border-r sm-border-t-0 sm-border-b-0 sm-border-l-0 sm-border-solid sm-border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1508582' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1508582/the-birds-of-prey-trailer-basically-looks-like-a-harley-quinn-solo-flick"><img src="https://i.dawn.com/medium/2019/10/5d94908a89821.jpg"  alt="The Birds of Prey trailer basically looks like a Harley Quinn solo flick" /></a></div>        
    </figure>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1508582'  class='story__title    size-four      pr-0  sm-pr-2  '><a href='https://www.dawn.com/news/1508582/the-birds-of-prey-trailer-basically-looks-like-a-harley-quinn-solo-flick' class='story__link  '>The Birds of Prey trailer basically looks like a Harley Quinn solo flick
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide    p-0 sm-px-1 border-none sm-border-r sm-border-t-0 sm-border-b-0 sm-border-l-0 sm-border-solid sm-border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1508579' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1508579/sarmad-khoosats-zindagi-tamasha-bags-international-nomination-ahead-of-its-release"><img src="https://i.dawn.com/medium/2019/10/5d948703627a6.jpg"  alt="Sarmad Khoosat&#039;s Zindagi Tamasha bags international nomination ahead of its release" /></a></div>        
    </figure>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1508579'  class='story__title    size-four      pr-0  sm-pr-2  '><a href='https://www.dawn.com/news/1508579/sarmad-khoosats-zindagi-tamasha-bags-international-nomination-ahead-of-its-release' class='story__link  '>Sarmad Khoosat's Zindagi Tamasha bags international nomination ahead of its release
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide    p-0 sm-px-1 border-none sm-border-r sm-border-t-0 sm-border-b-0 sm-border-l-0 sm-border-solid sm-border-grey-lighter last-child-border-none  slideshow__slide--horizontal  lg-w-3/10  md-w-3/10  w-full' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1508574' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1508574/justin-bieber-and-hailey-baldwin-got-married-again"><img src="https://i.dawn.com/medium/2019/10/5d946b513340e.jpg"  alt="Justin Bieber and Hailey Baldwin got married again" /></a></div>        
    </figure>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1508574'  class='story__title    size-four      pr-0  sm-pr-2  '><a href='https://www.dawn.com/news/1508574/justin-bieber-and-hailey-baldwin-got-married-again' class='story__link  '>Justin Bieber and Hailey Baldwin got married again
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
      </div>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4' class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1455520357400-4') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0  mb-4  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/popular'>Most popular</a></h3>
        

<div class='slideshow--popular    mt-2  slideshow--table    slideshow--list  '>
 <div class='popular-row  sm-border-b  sm-border-b-solid  sm-border-b-grey-lighter last-child-border-none'>  <div class='slideshow--row__item   active   sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none last-child-border-none  float-left' data-id='0' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1508203' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1508203'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508203/in-major-reshuffle-munir-akram-to-replace-maleeha-lodhi-as-pakistans-envoy-to-un' class='story__link  '>In major reshuffle, Munir Akram to replace Maleeha Lodhi as Pakistan's envoy to UN
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none last-child-border-none  float-left' data-id='1' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1508028' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1508028'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508028/no-trade-deal-no-kashmir-win-no-investment-but-bjp-celebrating-modi-return-from-us' class='story__link  '>No trade deal, no Kashmir win, no investment but BJP celebrating Modi return from US
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none last-child-border-none  float-left' data-id='2' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1508325' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1508325'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508325/a-truer-tribute-to-gandhi' class='story__link  '>A truer tribute to Gandhi
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm-border-b  sm-border-b-solid  sm-border-b-grey-lighter last-child-border-none'>  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none last-child-border-none  float-left' data-id='3' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1508290' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1508290'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508290/imran-hints-at-another-cabinet-shuffle' class='story__link  '>Imran hints at another cabinet shuffle
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none last-child-border-none  float-left' data-id='4' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1508033' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1508033'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508033/their-loss-our-potential-gain' class='story__link  '>Their loss, our (potential) gain
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none last-child-border-none  float-left' data-id='5' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1508373' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1508373'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508373/turkey-starts-construction-of-four-milgem-ships-to-be-sold-to-pakistan-navy' class='story__link  '>Turkey starts construction of four MILGEM ships to be sold to Pakistan Navy
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm-border-b  sm-border-b-solid  sm-border-b-grey-lighter last-child-border-none'>  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none last-child-border-none  float-left' data-id='6' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1508311' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1508311'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508311/18-airlines-told-not-to-use-plastic-cutlery-on-flights-to-pakistan' class='story__link  '>18 airlines told not to use plastic cutlery on flights to Pakistan
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none last-child-border-none  float-left' data-id='7' style='width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1508328' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1508328'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508328/islamophobia-concerns-us-all' class='story__link  '>Islamophobia concerns us all
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none last-child-border-none  float-left' data-id='8' style='width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 sm-pr-1' data-id='1508376' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1508376'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508376/communications-blockade-in-occupied-kashmir-must-end-us-lawmaker-alexandria-ocasio-cortez' class='story__link  '>Communications blockade in occupied Kashmir must end: US lawmaker Alexandria Ocasio-Cortez
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  sm-border-b  sm-border-b-solid  sm-border-b-grey-lighter last-child-border-none'> </div></div>
      </div>
            <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/must-read'>Must read</a></h3>
        

<div class='px-0  sm-pr-2  sm-w-1/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0sm-pr-2  mb-2 border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize  float-left' data-id='0' style='width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-2  pt-1  sm-pt-0  pr-0' data-id='1508552' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1508552/the-government-is-in-a-state-of-disarray-and-things-dont-look-pretty"><img src="https://i.dawn.com/medium/2019/10/5d940d1e5dbf5.jpg"  alt="The government is in a state of disarray and things don&#039;t look pretty" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 data-layout='story'  data-id='1508552'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508552/the-government-is-in-a-state-of-disarray-and-things-dont-look-pretty' class='story__link  '>The government is in a state of disarray and things don't look pretty
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>A major challenge for the ruling party is the collapse of governance in Punjab and KP. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
        

<div class='px-0  sm-w-2/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508567' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508567/fahrenheit-karachi"><img src="https://i.dawn.com/medium/2019/10/5d948714be7c2.jpg"  alt="Fahrenheit Karachi" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1508567'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1508567/fahrenheit-karachi' class='story__link  '>Fahrenheit Karachi
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/4553/basil-andrews'>Basil Andrews</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508556' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508556/what-the-sri-lankan-team-doesnt-know-about-pakistan"><img src="https://i.dawn.com/medium/2019/10/5d9434acacdb3.jpg"  alt="What the Sri Lankan team doesn&rsquo;t know about Pakistan" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1508556'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1508556/what-the-sri-lankan-team-doesnt-know-about-pakistan' class='story__link  '>What the Sri Lankan team doesn’t know about Pakistan
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/8074/kumail-zaidi'>Kumail Zaidi</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1495554' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' data-focus-x='77.5%' data-focus-y='56.875%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1495554/his-killer-said-he-was-the-father-of-pakistan"><img src="https://i.dawn.com/medium/2019/07/5d357c6540704.gif?r=1984891131"  alt="His killer said he was &lsquo;the Father of Pakistan&rsquo;" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1495554'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1495554/his-killer-said-he-was-the-father-of-pakistan' class='story__link  '>His killer said he was ‘the Father of Pakistan’
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/5479/sudheendra-kulkarni'>Sudheendra Kulkarni</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508380' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508380/to-save-pakistan-look-under-its-rivers"><img src="https://i.dawn.com/medium/2019/10/5d9306b514e9f.jpg"  alt="To save Pakistan, look under its rivers" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1508380'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1508380/to-save-pakistan-look-under-its-rivers' class='story__link  '>To save Pakistan, look under its rivers
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/4772/hassan-abbas'>Hassan Abbas</a> | <a class='story__byline__link' href='https://www.dawn.com/authors/8530/asghar-hussain'>Asghar Hussain</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/opinion'>Opinion</a></h3>
        

<div class='px-0  sm-pr-2  sm-w-1/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2 border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize  float-left' data-id='0' style='width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-2  pt-1  sm-pt-0  pr-0' data-id='1508516' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1508516/khashoggis-ghost"><img src="https://i.dawn.com/medium/2019/10/5d9402dac0c84.jpg"  alt="Khashoggi&rsquo;s ghost" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay -->
    <h2 data-layout='story'  data-id='1508516'  class='story__title      font-playfair-display  text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508516/khashoggis-ghost' class='story__link  '>Khashoggi’s ghost
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>For many, the Khashoggi killing was a short-lived affair. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
        

<div class='px-0  sm-w-2/3  w-full  float-left    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508515' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508515/the-child-predators"><img src="https://i.dawn.com/medium/2019/10/5d94031846189.jpg"  alt="The child predators" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1508515'  class='story__title      font-playfair-display  text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1508515/the-child-predators' class='story__link  '>The child predators
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/410/rafia-zakaria'>Rafia Zakaria</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>The dark recesses of the internet have become home to the most evil and depraved actions. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508514' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508514/another-reshuffle-on-the-cards"><img src="https://i.dawn.com/medium/2019/10/5d94030743f83.jpg"  alt="Another reshuffle on the cards" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1508514'  class='story__title      font-playfair-display  text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1508514/another-reshuffle-on-the-cards' class='story__link  '>Another reshuffle on the cards
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/966/zahid-hussain'>Zahid Hussain</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>A major challenge for the ruling party is the collapse of governance in Punjab and KP. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508513' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508513/early-detection"><img src="https://i.dawn.com/medium/2019/10/5d9402ef96e78.jpg"  alt="Early detection" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1508513'  class='story__title      font-playfair-display  text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1508513/early-detection' class='story__link  '>Early detection
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/3689/nadia-agha'>Nadia Agha</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>Socioeconomic barriers determine breast cancer patients’ fate. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508328' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508328/islamophobia-concerns-us-all"><img src="https://i.dawn.com/medium/2019/10/5d92b868f068f.jpg"  alt="Islamophobia concerns us all" /></a></div>        
    </figure>

    <!-- box/title playfairdisplay-py:0 -->
    <h2 data-layout='story'  data-id='1508328'  class='story__title      font-playfair-display  text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1508328/islamophobia-concerns-us-all' class='story__link  '>Islamophobia concerns us all
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a class='story__byline__link' href='https://www.dawn.com/authors/57/arifa-noor'>Arifa Noor</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>The question is why more Muslim leaders aren’t talking about Islamophobia. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class="border-t-3  border-t-solid  border-t-black  sm-mx-2  mx-0">
        <h3 class="my-2"><a class="font-playfair-display  size-nine  leading-tight  text-black-light" href='/opinion'>Editorial</a></h3>
        

<div class='    mt-2  slideshow--list  '>
 <div class='clear-both'>  <div class='slideshow--row__item   active   pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='0' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508512' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '>October 02, 2019</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1508512'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508512/yemen-endgame' class='story__link  '>Yemen endgame?
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>A FLURRY of activity in the Arabian Peninsula and the Gulf region points to the fact that the ruinous war in Yemen... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='1' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508511' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '><span class='timestamp--label'>Updated</span> October 02, 2019</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1508511'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508511/the-traitor-label' class='story__link  '>The ‘traitor’ label
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>THE situation calls for Prime Minister Imran Khan’s intervention.  
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='2' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508510' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '>October 02, 2019</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1508510'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508510/post-truth-world' class='story__link  '>Post-truth world
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>POPULARISED by President Donald Trump in the run-up to the US elections, the term ‘fake news’ has been a part of... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='3' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508318' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch  one-whole  palm--one-whole  sm-w-full  w-1/4  sm-mr-0  mr-2  sm-float-none  float-left      media--no-margin-bottom  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1508318/china-at-70"><img src="https://i.dawn.com/medium/2019/10/5d92c04dd0b1d.jpg"  alt="China at 70" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '><span class='timestamp--label'>Updated</span> October 01, 2019</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1508318'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508318/china-at-70' class='story__link  '>China at 70
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>Journey to transform a largely isolated state into one of the world’s major powers has not always been a smooth one. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='4' style='width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508316' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '>October 01, 2019</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1508316'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508316/tourism-potential' class='story__link  '>Tourism potential
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>GOING by the findings of a recent Gallup Pakistan report, tourism in the country is on the path of revival. ... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  sm-pr-2  mb-2  sm-border-r  sm-border-r-solid  sm-border-r-grey-lighter  border-b  border-b-solid  sm-border-b-grey-lighter  sm-border-b-none  equalize last-child-border-none  float-left' data-id='5' style='width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  sm-mb-2  sm-mt-0  pt-0  pb-1  sm-pb-2  pt-1  sm-pt-0  pr-0' data-id='1508313' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font-arial    '>October 01, 2019</span> 
    <!-- box/title playfairdisplay-xsmall -->
    <h2 data-layout='story'  data-id='1508313'  class='story__title      font-playfair-display  text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1508313/terror-in-chaman' class='story__link  '>Terror in Chaman
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font-georgia    '>Chaman blast would not have occurred had proper reconnaissance been carried out. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear-both'> </div></div>
      </div>
      <div class='px-2'>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0' class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script> render('div-gpt-ad-1539321627240-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      </div>
      

  </div>
  <!-- ******** /template/footer ******** -->  </div>
</div>

  <div class='navstory  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--prev" href="https://www.dawn.com/news/1508305/talks-possible-with-ptm-if-it-follows-pakistans-agenda-say-ministers">&lsaquo;</a>
    <div class='navstory__article  navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1508305' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1508305'  class='story__title          '><a href='https://www.dawn.com/news/1508305/talks-possible-with-ptm-if-it-follows-pakistans-agenda-say-ministers' class='story__link  '>Talks possible with PTM if it follows ‘Pakistan’s agenda’, say ministers
</a></h2>


    <!-- box/image -->
    <figure class='media          media--stretch  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1508305/talks-possible-with-ptm-if-it-follows-pakistans-agenda-say-ministers"><img src="https://i.dawn.com/thumbnail/2019/10/5d92ca2626d5b.jpg"  alt="Talks possible with PTM if it follows &lsquo;Pakistan&rsquo;s agenda&rsquo;, say ministers" /></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory  navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--next" href="https://www.dawn.com/news/1508311/18-airlines-told-not-to-use-plastic-cutlery-on-flights-to-pakistan">&rsaquo;</a>
    <div class='navstory__article  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1508311' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1508311'  class='story__title          '><a href='https://www.dawn.com/news/1508311/18-airlines-told-not-to-use-plastic-cutlery-on-flights-to-pakistan' class='story__link  '>18 airlines told not to use plastic cutlery on flights to Pakistan
</a></h2>


    <!-- box/image -->
    <figure class='media          media--stretch  one-whole  palm--one-whole        media--no-margin-bottom  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1508311/18-airlines-told-not-to-use-plastic-cutlery-on-flights-to-pakistan"><img src="https://i.dawn.com/thumbnail/2019/10/5d92bae8ced6a.jpg"  alt="18 airlines told not to use plastic cutlery on flights to Pakistan" /></a></div>        
    </figure>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  <footer>
    <div class='clearfix'>
            </div>

    <div>
        <!-- sticky bottom ad
        https://github.com/aleemb/dawn.com/issues/1039 -->
                
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky block sm-hidden  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1538376752024-0' class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1538376752024-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                
<!-- - - adsense: start - - -->
<div class='ad  px-4  py-2 ad--sticky hidden sm-block  ad--closable' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-close  close"></div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1538376694503-0' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1538376694503-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    </div>

    <div class="container-fluid  container--wide  bg-black">
  <div class='my-4'>
    <div class="container-fluid">
      <div class="grid  no-gutters">
        <div class="grid__item  w-full">
          <div class="border-b-2  mb-2  border-b-solid  pb-2  border-grey  clearfix">
            <ul class="nav  float-none  sm-float-left">
              <li class="nav__item  font-arial"><img style="height:36px;width:150px" alt="Dawn News"  class='container--footer__logo--white' src="https://www.dawn.com/_img/logo--white.png"></li>
              <li class="nav__item  font-arial  text-left"><p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  sm-px-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  sm-px-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p></li>
            </ul>
            <ul class="nav  float-none  sm-float-right  mt-2  sm-mt-0">
              <li class="nav__item  font-arial"><a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a></li>
              <li class="nav__item  font-arial"><a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a></li>
            </ul>
          </div>
        </div>

        <div class="grid__item  w-full">
          <div class="grid  no-guttesrs">
            <div class="grid__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/contact">Contact</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/terms">Terms of Use</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/contribution-guidelines">Contribution Guidelines</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/privacy">Privacy</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/comments-policy">Comment Moderation</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/code-of-ethics">Code of Ethics</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/social-media-guidelines">Social Media Policy</a></li>
              </ul>
            </div>

            <div class="grid__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/advertise">Advertise on Dawn.com</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/sponsor-content">Sponsored Content</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://classifieds.dawn.com">Classifieds</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://obituary.dawn.com">Obituaries</a></li>
              </ul>
            </div>

            <div class="grid__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/prayers-timings">Prayer Timings</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/stocks">Stock/Forex/Gold</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/weather">Weather</a></li>
              </ul>
            </div>

            <div class="grid__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/">Dawn</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://herald.dawn.com">Herald</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://aurora.dawn.com">Aurora</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/prism">Prism</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://www.dawnnews.tv/">Dawn News</a></li>
              </ul>
            </div>

            <div class="grid__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://images.dawn.com">Images</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/magazines">Eos/Icon/Young World</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://cityfm89.com">Cityfm89</a></li>
                <li class="nav__item  font-arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a></li>
              </ul>
            </div>

            <div class="grid__item  md-w-1/6   w-full">
              <ul class="nav  size-two">
                <li class="nav__item  font-arial  uppercase  block  text-left  md-text-right"><p class="font-normal  text-grey-lightest">Copyright &copy; 2019, Dawn</p></li>
                <li class="nav__item  font-arial  block  text-left  md-text-right"><p class="font-normal  text-grey-lightest">Scribe Publishing Platform</p></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <script>window.addEventListener('load', function() { dailymotionSyndicationId(202395) }); </script>



    <script>
window.addEventListener('load', function() {
  if ($('.template__main.modifier--social-off').length) {
    $('.template__main .social').hide();
  }
  if ($('.template__main .social--top').length) {
    var isRtl = $('body').attr('dir');
    if ($('.template__main').hasClass('modifier--large-social-right')) {
      $('.template__main .social--top').addClass('social--right');
    }
    if ($('.template__main').hasClass('modifier--large-social-left')) {
      $('.template__main .social--top').addClass('social--left');
    }
    var gutterSize = 40;
    var socialResize = function() {
      var templateMainTop = $('.template__main').offset().top;
      var templateMainOuterWidth = $('.template__main').outerWidth();
      var templateMainWidth = $('.template__main').width();
      var storyContentTop = $('.story__content').offset().top;

      var socialTop = storyContentTop - templateMainTop + gutterSize; // +gutterSize just to add extra top space
      if(typeof isRtl !== 'undefined') {
          var socialLeft = templateMainWidth - templateMainOuterWidth - gutterSize;
          if ($('.template__main .social--top').hasClass('social--right')) {
            socialLeft = '110%';
          }
      } else {
        var socialLeft = $('.template__main').outerWidth();
        if ($('.template__main .social--top').hasClass('social--left')) {
          socialLeft = -50;
        }
      }
      $('.template__main .social--top').css({top: socialTop, left: socialLeft, visibility: 'visible', zIndex: 999});

      if ($(document).width() < 700) {
        $('.template__main .social--top').hide();
      } else {
        $('.template__main .social--top').show();
      }

      if ($(document).width() > 1350) {
        $('.widget--top').addClass('xl-block');
        $('.widget--top').css({top: socialTop});
      } else {
        $('.widget--top').removeClass('xl-block');
      }
    };
    socialResize();
    $(window).resize(socialResize);
  }
});
</script>



    <script type="text/javascript">
window.addEventListener('load', function() {
  var showHideComments = function() {
    var $button = "<div class='button  cursor-pointer  w-full  mb-4  text-center uppercase  content-before-empty  content-before-triangle-down  content-before-triangle-down-red  show-comments  border-none  size-two  text-red-darker'>Read All Comments</div>";
    if ($('.comment').length <= 3) return;
    $('.comment').hide().slice(0, 3).show();
    $('.comments').append($button);
    $('.show-comments').on('click', function() {
      $('.comment').show();
      $(this).hide();
    });
  };

  $('.js-comments-sort-date, .js-comments-sort-votes, .js-comments-sort-date--new').on('click', function(e) {
    $('.show-comments').remove();
    showHideComments();
  });
  showHideComments();
});
</script>            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "World,South Asia";
    _sf_async_config.authors = "Reuters-422,Dawn.com-202,AP-156,Naveed Siddiqui-5982";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__content a","parent":"links"},{"selector":".social--whatsapp a","parent":"whatsapp"},{"selector":".social--print a","parent":"print"},{"selector":".social--email a","parent":"email"},{"selector":".story__byline a","parent":"author"},{"selector":".navstory--prev a","parent":"prev"},{"selector":".navstory--next a","parent":"next"}];
        document.querySelector("html").addEventListener("click", function(e) {
            var target = e.target.closest("a") || e.target;
            var eventLabel =
                typeof target.href !== "undefined" &&
                !target.href.startsWith("javascript:")
                    ? target.href
                    : document.location.href;

            for (i = 0; i < eventItems.length; i++) {
                if (target.matches(eventItems[i].selector)) {
                    ga("send", {
                        hitType: "event",
                        eventCategory: eventItems[i].parent,
                        eventAction: "click",
                        eventLabel: eventLabel
                    });
                    break;
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - --></footer>
<!--2019-10-02 18:38:46-->
</body>
</html>
