<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>NAB team briefs chairman on Dr Samad&rsquo;s arrest
 - Pakistan - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1464906' /> 
     <link rel='dns-prefetch' href='//i.dawn.com'>
     <link rel='dns-prefetch' href='//ajax.googleapis.com'>
     <link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1464906' />              
    <meta name='twitter:card' content='summary' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1464906' />  
    <meta name='twitter:title' content='NAB team briefs chairman on Dr Samad&rsquo;s arrest
' /> 
    <meta name='twitter:description' content='Bureau&#039;s statement says NAB chief was briefed about grounds for Dr Abdul Samad&#039;s arrest.' /> 
    <meta name='twitter:image' content='http://i.dawn.com/large/2019/02/5c6ce00a9632c.jpg' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1464906' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='NAB team briefs chairman on Dr Samad&rsquo;s arrest
' /> 
    <meta property='og:description' content='Bureau&#039;s statement says NAB chief was briefed about grounds for Dr Abdul Samad&#039;s arrest.' /> 
    <meta property='og:image' content='http://i.dawn.com/large/2019/02/5c6ce00a9632c.jpg' />
            
    <meta itemprop='name' content='NAB team briefs chairman on Dr Samad&rsquo;s arrest
' /> 
    <meta itemprop='description' content='Bureau&#039;s statement says NAB chief was briefed about grounds for Dr Abdul Samad&#039;s arrest.' /> 
    <meta itemprop='image' content='http://i.dawn.com/large/2019/02/5c6ce00a9632c.jpg' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2019-02-20 06:59:32' /> 
    <meta property='article:modified_time' content='2019-02-20 10:07:16' /> 
    <meta property='article:author' content='https://www.dawn.com/authors/183/bureau-report' /> 
    <meta property='article:section' itemprop='articleSection' content='pakistan' />
            
    <meta name='author' content='Bureau Report' />  
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/pakistan","name":"Pakistan"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.dawn.com\/kp-fata","name":"KP & FATA"}}]}
     </script>
  
  
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20180626191111.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/all.20190215121414.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20190125181112.js'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20180626191111.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/all.20190215121414.css' media='all'>
    
  
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-MOBILE-1x1', [1,1], 'div-gpt-ad-1542969151399-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","App Links","Newspaper","Pakistan"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    function isEnabled(div) {
      if (!div) return false;

      var display = $(div).css('display');
      var parent = $(div).parent();

      if (display == 'none') return false;

      if (parent.is('body')) {
        return true;
      } else {
        return isEnabled(parent);
      }
    }

    var resetCorrelator = true; // issue #470
    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if (isEnabled(div)) {
        googletag.pubads().refresh([slot], {changeCorrelator: resetCorrelator});
        resetCorrelator = false;
      }
    }

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // https://github.com/aleemb/dawn.com/issues/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        if (isMultidimensionalAd) {
          if (width && height) {
            $renderedSlot.css({width: width+'px', height: height+'px'});
            $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
            $renderedSlot.rad({allowBiggerSizing:'true'});
          }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').addClass('ad--closing');
        }
      }
    });
  });
}
</script>
<!-- - - - - end:refresh slots - - - - -->
  
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1464906');
    ga('set', 'dimension1', 'Pakistan');
    ga('set', 'dimension2', 'KP & FATA');
    ga('set', 'dimension3', 'Bureau Report-183');
    ga('set', 'dimension5', '2019-02-20 06:59:32');  
    ga('set', 'contentGroup1', 'Pakistan');
    ga('set', 'contentGroup2', 'Bureau Report');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
  
  <style>
.adblock-alert {
  padding: 8px;
  background: #FFF;
  top: 0;
  left: 0;
  z-index: 202;
  display: none;
  position: absolute;
}
.adblocker-overlay {
  position: fixed; 
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
  background: #000;
  opacity: 0.5;
  z-index: 999;
}
.adblocker-modal {
  position: fixed;
  background: #FFF;
  border: 2px solid #2F2F2F;
  left: 50%;
  top: 50%;
  width: 600px;
  height: 200px;
  margin-left: -300px;
  margin-top: -100px;
  overflow: hidden;
  z-index: 99999999;
}
.adblocker-modal__heading {
  background: #000;
  text-align: center;
}
.adblocker-modal__content {
  text-align: center;
  padding: 9px;
  margin: 9px;
}
.adblocker-modal__button {
  text-align: center;
  width: 100px;
  margin: 10px auto;
  background: #D2D2D2;
  cursor: pointer;
  padding: 5px;
  color: #F00;
  font-weight: bold;
  text-transform: uppercase;
  display: block;
}
.ie-alert {
  padding: 8px;
  background: #FFF;
  top: 0;
  left: 0;
  z-index: 3001;
  display: none;
  position: fixed;
}
.ie8 .ie-alert,
.lte8 .ie-alert {
  display: block;
}
</style>
  <!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

</head>

<body class="article  pakistan  kp-fata  pakistan-kp-fata  template--default  modifier--default  theme--white  adsonly  single-story">

<header class="pb-2">
  
<div class="container-fluid  container--wide  bg-black">
  <div class="px-2  hidden  sm-block">
    <ul class='nav  nav--network  text-center  size-two'>
                <li class='nav__item  nav__item--epaper  font-normal      '><a   class='text-grey-lightest' href='https://epaper.dawn.com'>EPAPER</a></li>
                <li class='nav__item  nav__item--live-tv  font-normal      '><a   class='text-grey-lightest' href='https://www.dawnnews.tv/watch-live'>LIVE TV</a></li>
                <li class='nav__item  nav__item--dawnnews-urdu  font-normal      '><a   class='text-grey-lightest' href='https://www.dawnnews.tv'>DAWNNEWS URDU</a></li>
                <li class='nav__item  nav__item--images  font-normal      '><a   class='text-grey-lightest' href='https://images.dawn.com'>Images</a></li>
                <li class='nav__item  nav__item--herald  font-normal      '><a   class='text-grey-lightest' href='https://herald.dawn.com'>Herald</a></li>
                <li class='nav__item  nav__item--aurora  font-normal      '><a   class='text-grey-lightest' href='https://aurora.dawn.com'>Aurora</a></li>
                <li class='nav__item  nav__item--cityfm89  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://cityfm89.com'>CityFM89</a></li>
                <li class='nav__item  nav__item--teeli  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q'>Teeli</a></li>
                <li class='nav__item  nav__item--advertise  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://www.dawn.com/advertise'>Advertise</a></li>
                <li class='nav__item  nav__item--events  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://educationexpo.dawn.com'>Events</a></li>
                <li class='nav__item  nav__item--supplements  font-normal      '><a   class='text-grey-lightest' href='https://www.dawn.com/events/supplements'>Supplements</a></li>
                <li class='nav__item  nav__item--classifieds  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='http://classifieds.dawn.com/'>Classifieds</a></li>
                <li class='nav__item  nav__item--obituaries  font-normal      '><a target='_blank' rel='noreferrer' class='text-grey-lightest' href='https://obituary.dawn.com'>Obituaries</a></li>
          </ul>
  </div>
</div>

<div class="mx-2">
  <div class="container-fluid">

    <div class='row  no-gutters'>
      <div class='col-3'>
      </div>

      <div class='col-sm-6  col-12'>
        <div class="mast  leading-none  text-center  mt-4  mb-3  mx-2">
                      <a href='/' class=''>
                <h1 class='text-hide  logo  mx-auto  mb-2'>
                    DAWN.COM
                </h1>      
            </a>          
    <h2  class='badge  size-two  uppercase  font--arial  text-grey  leading-none  pt-1  pb-0  '><a title="Today's Paper | February 20, 2019" href='https://epaper.dawn.com' class=''>Today's Paper | February 20, 2019</a></h2>
        </div>
      </div>

      <div class='col-3'>
      </div>
    </div>

  </div>
</div>

<div class='container-fluid  headroom'>
  <div class="px-2  border--ends  clearfix">
    <div class='float-left  col-12  col-md-11'>
  <ul class='nav  nav--primary  nav--responsive  nav--dawn-primary  '>
                <li class='nav__item  nav__item--home  theme        '><a   class='' href='/'>Home</a></li>
                <li class='nav__item  nav__item--latest-news  theme        '><a   class='' href='/latest-news'>Latest</a></li>
                <li class='nav__item  nav__item--trends  theme        '><a   class='' href='/trends/psl2019'>PSL 2019</a></li>
                <li class='nav__item  nav__item--pakistan  theme      active  '><a   class='' href='/pakistan'>Pakistan</a></li>
                <li class='nav__item  nav__item--opinion  theme        '><a   class='' href='/opinion'>Opinion</a></li>
                <li class='nav__item  nav__item--prism  theme        '><a   class='' href='/prism'>Prism</a></li>
                <li class='nav__item  nav__item--sport  theme        '><a   class='' href='/sport'>Sport</a></li>
                <li class='nav__item  nav__item--business  theme        '><a   class='' href='/business'>Business</a></li>
                <li class='nav__item  nav__item--magazines  theme        '><a   class='' href='/magazines'>Magazines</a></li>
                <li class='nav__item  nav__item--entertainment  theme        '><a   class='' href='/entertainment'>Culture</a></li>
                <li class='nav__item  nav__item--world  theme        '><a   class='' href='/world'>World</a></li>
                <li class='nav__item  nav__item--tech  theme        '><a   class='' href='/tech'>Tech</a></li>
                <li class='nav__item  nav__item--popular  theme        '><a   class='' href='/popular'>Popular</a></li>
                <li class='nav__item  nav__item--multimedia  theme        '><a   class='' href='/multimedia'>Multimedia</a></li>
                <li class='nav__item  nav__item--newspaper  theme        '><a   class='' href='/newspaper'>Archive</a></li>
                <li class='nav__item  nav__item--in-depth  theme        '><a   class='' href='/in-depth'>In Depth</a></li>
          </ul>
</div>
<ul class="nav  nav--aside  float-left  py-1  col-1 hidden  md-block">
  <li class='nav__item  col-12  px-0  text-right'>
    <button class='js-search  search  border-none  size-two  text-grey  bg-transparent  hover-bg-grey-lighter p-1'>
      <img src='https://www.dawn.com/_img/search.png' alt="Search Icon" title='Dawn Search' /><span class="align-middle  hidden  lg-inline-block">SEARCH</span>
    </button>
  </li>
</ul>


<div class='search-box  text-center  '>
<form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.dawn.com/search">  <input class="form-control" type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">  <input class="form-control" type="hidden" name="cof" value="FORID:10">  <input class="form-control" type="hidden" name="ie" value="UTF-8">  <div class="form-group required"><input class="form-control search  col-offset-2  col-8  p-1  theme mb-1" placeholder="Search" required id="q" type="text" name="q"></div></form></div>  </div>
</div>
</header>
  


<div class="aux-content" style="overflow: hidden;">
  <div class='adblocker-overlay' style='display: none;'></div>
<div class='adblocker-modal' style="display: none;">
  <h1 class='adblocker-modal__heading'><img src='/_img/logo--white.png' width='150' alt="Dawn Logo" /></h1>
  <div class='adblocker-modal__content'>
    <img src='//i.dawn.com/thumbnail/2016/06/5757a76ba0f4b.png' alt="Alert Sign" width='20' /> Dear reader, online ads enable us to deliver the journalism you value. Please support us by taking a moment to 
    <a href='//www.dawn.com/news/1262907/adblock-instructions'>turn off Adblock</a> on Dawn.com.
  </div>
  <button class='adblocker-modal__button'></button>
</div>
<div class='col-12  text-center  adblock-alert'>
  <img src='//i.dawn.com/thumbnail/2016/06/5757a76ba0f4b.png' alt="Alert Sign" width='20' /> Dear reader, online ads enable us to deliver the journalism you value. Please support us by taking a moment to 
  <a href='//www.dawn.com/news/1262907/adblock-instructions'>turn off Adblock</a> on Dawn.com.
</div><div class='col-12  text-center  ie-alert'>
  <p><img src='//i.dawn.com/thumbnail/2016/06/5757a76ba0f4b.png' alt="Alert Sign" width='20' /> Dear reader, please upgrade to the latest version of IE to have a better reading experience</p>.
</div>  
          
<!-- - - adsense: start - - -->
<div class='ad  hidden  sm-block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0' class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535620321579-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
          
<!-- - - adsense: start - - -->
<div class='ad  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1542969151399-0' class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542969151399-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
          
<!-- - - adsense: start - - -->
<div class='ad  px-1  hidden  pb-2  mb-4  sm-block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510380105517-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
          
<!-- - - adsense: start - - -->
<div class='ad  px-1  block  pb-2  border--bottom  mb-4  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-ad  mobileleaderboard-height  clearfix" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0' class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518611317921-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>

<div class="main-wrapper">
    <div class="container">
    <div class="content">
      <main>
        <div class="row  no-gutters">
          <div class="col-12">
            <article class="story">
              
    <!-- box/social -->
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1  '>

    <!-- box/social -->

    <!-- box/title xxxlarge-border-bottom-mt:1-pb:3 -->
    <h2 data-layout='story'  data-id='1464906'  class='story__title    size-ten      mt-1  pb-3  border--bottom'><a href='https://www.dawn.com/news/1464906/nab-team-briefs-chairman-on-dr-samads-arrest' class='story__link'>NAB team briefs chairman on Dr Samad’s arrest
</a></h2>
<!-- box/byline --><div class='    my-3  ml-sm-0  ml-1  block  sm-inline-block  float-none  sm-float-left'><span class='story__byline    font--arial    '><a href='https://www.dawn.com/authors/183/bureau-report'>Bureau Report</a></span><span class='divider  '></span><!-- box/date --><span class='story__time    font--arial    '><span class='timestamp--label'>Updated</span> February 20, 2019</span> </div>
    <!-- box/social -->
<div class='block  sm-inline-block  clearfix  float-none  sm-float-right'>    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1464906&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1464906'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=NAB%20team%20briefs%20chairman%20on%20Dr%20Samad%E2%80%99s%20arrest%0A&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1464906&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1464906" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm-hidden      float-left    mr-1  my-2      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=NAB%20team%20briefs%20chairman%20on%20Dr%20Samad%E2%80%99s%20arrest%0A%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1464906%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm-block    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1464906">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1464906);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='size-seven  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1464906"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="size-three control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender-2" type="text" name="sender"></div><div class="form-group required"><label class="size-three control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to-2" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  size-three" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count'>0</span></a>
    </div></div>

<div class='slideshow  story__cover    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal' style=''>


    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><img src="https://i.dawn.com/large/2019/02/5c6ce00a9632c.jpg"  alt="Bureau&#039;s statement says NAB Chief retired Justice Javed Iqbal was briefed about grounds for archaeology officer&#039;s arrest. &mdash; File photo" /></div>        <figcaption class='media__caption '>Bureau's statement says NAB Chief retired Justice Javed Iqbal was briefed about grounds for archaeology officer's arrest. — File photo
</figcaption>
    </figure>
    <div class='clearfix'></div>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1  modifier--widedefault  modifier--blockquote-center-narrow  '>

    <!-- box/social -->


    <!-- box/content -->
    <div class='story__content          pt-1  mt-1'><p>PESHAWAR: A team of National Accountability Bureau, Khyber Pakhtunkhwa, on Tuesday appeared before NAB Chairman retired Justice Javed Iqbal in connection with arrest of the director archaeology department, and briefed him about the investigations against the officer.</p>

<p>NAB had arrested director archaeology KP Dr Abdul Samad a couple of days ago on charges of making illegal appointments. Dr Samad’s arrest had prompted Prime Minister Imran Khan to term the <a href="https://www.dawn.com/news/1464203">arrest as disgraceful</a>.</p>

<p>Following the criticism, the NAB chairman had directed the accountability body’s provincial chapter to present Dr Samad before him on Monday; however, he was not taken to Islamabad by the NAB team. </p>

<p>A NAB statement said a combined investigation team presented the evidence collected and grounds for arrest of the archaeology officer before the bureau chairman.</p>

<p>The statement said the NAB chairman was apprised about the fact that the matter had also been taken up by anti-corruption establishment of KP. It said chairman NAB provided necessary guidance regarding collection of further evidence and directed to conclude the investigation on merit after examining all relevant rules and procedures.</p>

<p>The NAB chairman also directed that self-respect of any person should not be undermined in any case. He directed to submit progress in the said case on a daily basis to its headquarters and to prepare a detailed progress report during his visit to KP, where opportunity of personal hearing would be offered to Dr Samad. </p>

<p><em>Published in Dawn, February 20th, 2019</em></p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->
                            <div class="px-1  modifier--widedefault">
              <p><i>Download the new Dawn mobile app here:</i>
<p><mark><a href="https://play.google.com/store/apps/details?id=com.mictronicx.dawn" class="underline  story__link--external" target="_blank" rel="noopener">Google Play</a></mark></p>
<p><mark><a href="https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940" class="underline  story__link--external" target="_blank" rel="noopener">Apple Store</a></mark></p>
              </div>
              
                <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>
                <div class="row  no-gutters">
                  <div class="col-12  col-sm-10  col-sm-offset-1">
                    <div class="row  no-gutters">
                      <div class="col-12  col-sm-11">
                        <div class="ml-0  ml-sm-6  px-0  px-sm-2">
                          <hr>
                          <div class="row  no-gutters">
                            <div class="col-12  col-sm-6">
                                                        </div>
                            <div class="col-12  col-sm-6">
                              <div class="mt-2  mt-sm-0  clearfix  float-left  sm-float-right">
                                
    <!-- box/social -->
    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1464906&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1464906'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=NAB%20team%20briefs%20chairman%20on%20Dr%20Samad%E2%80%99s%20arrest%0A&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1464906&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1464906" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  block  sm-hidden    float-left    mr-1      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=NAB%20team%20briefs%20chairman%20on%20Dr%20Samad%E2%80%99s%20arrest%0A%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1464906%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden  sm-block    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1464906">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1464906);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='size-seven  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" id="email-story" onsubmit="javascript:$.post(this.action, $(this).serialize(), function(data,status,xhr) { $('#email-story').html(data.message);});return false;" method="POST" action="https://www.dawn.com/news/email/1464906"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="size-three control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="size-three control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  size-three" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  font-normal  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count'>0</span></a>
    </div>                              </div>
                            </div>
                          </div>
                          <div class="row  no-gutters">
                                    
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6' class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-6'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  hidden  sm-block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-2'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="border-3  border-r-0  border-b-0  border-l-0  border-solid  border-black">
                  <h3 class="my-2">Read more</h3>
                  <div class="row  no-gutters">
                    <div class="col-lg-8  col-12">
                      

<div class=' slideshow--list        mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  border-grey-lighter  equalize last-child-border-none  float-left' data-id='0' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464712' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  sm-float-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464712/detained-archaeologist-not-produced-before-nab-chief"><img src="https://i.dawn.com/medium/2019/02/5c6b75314c428.jpg"  alt="Detained archaeologist not produced before NAB chief" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1464712'  class='story__title      text-black-light size-five sm-size-five leading-tight    py-sm-2  py-0  '><a href='https://www.dawn.com/news/1464712/detained-archaeologist-not-produced-before-nab-chief' class='story__link'>Detained archaeologist not produced before NAB chief
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  border-grey-lighter  equalize last-child-border-none  float-left' data-id='1' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464116' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  sm-float-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464116/archaeology-director-remanded-in-nab-custody-for-10-days"><img src="https://i.dawn.com/medium/2019/02/5c67a6ea4a7e0.jpg"  alt="Archaeology director remanded in NAB custody for 10 days" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1464116'  class='story__title      text-black-light size-five sm-size-five leading-tight    py-sm-2  py-0  '><a href='https://www.dawn.com/news/1464116/archaeology-director-remanded-in-nab-custody-for-10-days' class='story__link'>Archaeology director remanded in NAB custody for 10 days
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  border-grey-lighter  equalize last-child-border-none  float-left' data-id='2' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464203' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  sm-float-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464203/pm-khan-slams-nab-for-disgraceful-act-of-arresting-accomplished-archaeologist"><img src="https://i.dawn.com/medium/2019/02/5c67c7a6d9bc9.jpg"  alt="PM Khan slams NAB for &#039;disgraceful act&#039; of arresting accomplished archaeologist" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1464203'  class='story__title      text-black-light size-five sm-size-five leading-tight    py-sm-2  py-0  '><a href='https://www.dawn.com/news/1464203/pm-khan-slams-nab-for-disgraceful-act-of-arresting-accomplished-archaeologist' class='story__link'>PM Khan slams NAB for 'disgraceful act' of arresting accomplished archaeologist
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
                    </div>
                    <div class="col-lg-4  col-12">
                      <div class="my-0  my-lg-2  palm-border--top  p-1  p-sm-0"></div>
                      <article class='box  story    sponsored-content  theme  px-1' data-id='1464777' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1464777/hbl-marks-another-milestone-with-digital-disbursement-of-up-to-rs1-billion-as-personal-loans"><img src="https://i.dawn.com/medium/2019/02/5c6baa7134b0d.jpg"  alt="HBL marks another milestone with digital disbursement of up to Rs1 billion as personal loans" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <h2  class='badge  size-two  uppercase  text-grey  leading-tight  '><a title="Sponsored" href='https://www.dawn.com/sponsor-content' class=''>Sponsored</a></h2>

    <!-- box/title title-small -->
    <h2 data-layout='story'  data-id='1464777'  class='story__title    size-five  leading-tight    '><a href='https://www.dawn.com/news/1464777/hbl-marks-another-milestone-with-digital-disbursement-of-up-to-rs1-billion-as-personal-loans' class='story__link'>HBL marks another milestone with digital disbursement of up to Rs1 billion as personal loans
</a></h2>
</article>                    </div>
                  </div>

                  <div class="border-3  border-r-0  border-b-0  border-l-0  border-solid  border-black  urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--image-small  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left  modifywidget--title-xlarge'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>


<div class='slideshow  slideshow--columns    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1097871' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1097871/"><img src="https://i.dawn.com/medium/2019/02/5c6c21505a82e.jpg"  alt="&amp;#039;یاسر حسین کی بدولت میری زندگی میں کافی تبدیلی آئی&amp;#039;" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1097871'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1097871/' class='story__link'>'یاسر حسین کی بدولت میری زندگی میں کافی تبدیلی آئی'</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1097860' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1097860/"><img src="https://i.dawn.com/medium/2019/02/5c6c044e7eef4.png"  alt="&amp;rsquo;پی ایس ایل سے اس مرتبہ 3 یا 4 کھلاڑی قومی ٹیم میں جگہ بناسکتے ہیں&amp;lsquo;" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1097860'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1097860/' class='story__link'>’پی ایس ایل سے اس مرتبہ 3 یا 4 کھلاڑی قومی ٹیم میں جگہ بناسکتے ہیں‘</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1097857' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1097857/"><img src="https://i.dawn.com/medium/2019/02/5c6bfd4c40b58.jpg"  alt="کراچی میں میونسپلٹی کی بنیاد کب اور کس نے رکھی؟" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1097857'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1097857/' class='story__link'>کراچی میں میونسپلٹی کی بنیاد کب اور کس نے رکھی؟</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                  </div>

                  <div class="border-3  border-r-0  border-b-0  border-l-0  border-solid  border-black">
                  <section id="comments" class="comments  px-0  col-sm-10  col-12">

  <h1 class="comments__label  font--playfair-display  size-seven  font-bold">Comments (0) </h1>

      <form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments">    <div class="info"></div>
    <div class="row  no-gutters">
      <div class="col-6">
        <div class="pt-2">
          <div class="form-group required"><input class="form-control text-input  col-12" placeholder="Name" dir="" required id="name" type="text" name="name"></div>        </div>
      </div>
      <div class="col-6">
        <div class="pt-2">
          <div class="form-group required"><input class="form-control text-input  col-12" placeholder="Email" dir="" required id="email" type="text" name="email"></div>        </div>
      </div>
    </div>

    <div class="row  no-gutters">
      <div class="col-12">
        <div class="my-2">
          <div class="form-group required"><textarea class="form-control text-input  col-12" placeholder="Your Comment" dir="auto" rows="7" required id="content" name="content"></textarea></div>        </div>
      </div>
    </div>

    <div class="row  no-gutters">
      <div class="col-6">
        <div class="comment__limit  size-two  text-grey  uppercase">1000 characters</div>
      </div>
      <div class="col-6">
        <input class="btn button  size-three  border-none  p-2  comments__button  uppercase  mt-1  theme--black  float-right  uppercase" type="submit" value="Submit">      </div>
    </div>
    <input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="1464906">  <input class="form-control" type="hidden" name="_token" value=""></form>  
  
  </section>
                  </div>
                </div>
                

  </div>
  <!-- ******** /template/footer ******** -->            </article>
          </div>
        </div>
      </main>
      <aside class="pb-4">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3' class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-3'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
<div class="wrapper  p-2  border-3  border-r-0  border-b-0  border-l-0  border-solid  border-black"><article class='box  story    ' data-id='1464777' data-layout='story'><div class='text-left  uppercase  size-two  py-2  font--arial  font-normal'><a class='text-grey' href='https://www.dawn.com/sponsor-content'>Sponsored</a></div>

    <!-- box/image -->
    <figure class='media    media--right      media--stretch  col-sm-4  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1464777/hbl-marks-another-milestone-with-digital-disbursement-of-up-to-rs1-billion-as-personal-loans"><img src="https://i.dawn.com/thumbnail/2019/02/5c6baa7134b0d.jpg"  alt="HBL marks another milestone with digital disbursement of up to Rs1 billion as personal loans" /></a></div>        
    </figure>

    <!-- box/title title-xsmall -->
    <h2 data-layout='story'  data-id='1464777'  class='story__title    size-four      '><a href='https://www.dawn.com/news/1464777/hbl-marks-another-milestone-with-digital-disbursement-of-up-to-rs1-billion-as-personal-loans' class='story__link'>HBL marks another milestone with digital disbursement of up to Rs1 billion as personal loans
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three    '>Customers can log into HBL Mobile and file an application on the loan option in the menu bar. 
    </div>
</article></div></div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0' class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520840073529-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
    </div>
      <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>
      <div class="border-3  border-r-0  border-b-0  border-l-0  border-solid  border-black  mx-sm-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font--playfair-display  size-nine  leading-tight  text-black-light" href='/latest-news'>Latest stories</a></h3>
        

<div class=' slideshow--list        mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  border-grey-lighter  equalize last-child-border-none  float-left' data-id='0' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464928' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464928/no-change-in-india-pakistan-world-cup-match-says-richardson"><img src="https://i.dawn.com/medium/2019/02/5c6ced610500a.jpg"  alt="No change in India-Pakistan World Cup match, says Richardson" /></a></div>        
    </figure>

    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1464928'  class='story__title      font--playfair-display sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464928/no-change-in-india-pakistan-world-cup-match-says-richardson' class='story__link'>No change in India-Pakistan World Cup match, says Richardson
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  border-grey-lighter  equalize last-child-border-none  float-left' data-id='1' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464930' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464930/psl-is-our-identity-says-afridi"><img src="https://i.dawn.com/medium/2019/02/5c6cec649e114.jpg"  alt="PSL is our identity, says Afridi" /></a></div>        
    </figure>

    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1464930'  class='story__title      font--playfair-display sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464930/psl-is-our-identity-says-afridi' class='story__link'>PSL is our identity, says Afridi
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  border-grey-lighter  equalize last-child-border-none  float-left' data-id='2' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464932' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464932/ronaldo-back-in-madrid-to-tackle-atletico"><img src="https://i.dawn.com/medium/2019/02/5c6cb65ecf3ed.jpg"  alt="Ronaldo back in Madrid to tackle Atletico" /></a></div>        
    </figure>

    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1464932'  class='story__title      font--playfair-display sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464932/ronaldo-back-in-madrid-to-tackle-atletico' class='story__link'>Ronaldo back in Madrid to tackle Atletico
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  border-grey-lighter  equalize last-child-border-none  float-left' data-id='3' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464933' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464933/gladiators-eye-sultans-scalp-at-start-of-sharjah-leg"><img src="https://i.dawn.com/medium/2019/02/5c6cebd24083b.jpg"  alt="Gladiators eye Sultans&rsquo; scalp at start of Sharjah leg" /></a></div>        
    </figure>

    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1464933'  class='story__title      font--playfair-display sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464933/gladiators-eye-sultans-scalp-at-start-of-sharjah-leg' class='story__link'>Gladiators eye Sultans’ scalp at start of Sharjah leg
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  border-grey-lighter  equalize last-child-border-none  float-left' data-id='4' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464966' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464966/govt-to-provide-nawaz-with-medical-care-of-his-choice-basharat"><img src="https://i.dawn.com/medium/2019/02/5c6cde13bbaab.jpg"  alt="Govt to provide Nawaz with medical care of his choice: Basharat" /></a></div>        
    </figure>

    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1464966'  class='story__title      font--playfair-display sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464966/govt-to-provide-nawaz-with-medical-care-of-his-choice-basharat' class='story__link'>Govt to provide Nawaz with medical care of his choice: Basharat
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  border-grey-lighter  equalize last-child-border-none  float-left' data-id='5' style='float:left;width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464969' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464969/lahore-police-torture-eight-year-old-boy-in-custody"><img src="https://i.dawn.com/medium/2019/02/5c6cc4fd83064.jpg"  alt="Lahore police torture eight-year-old boy in custody" /></a></div>        
    </figure>

    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1464969'  class='story__title      font--playfair-display sm-float-left text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464969/lahore-police-torture-eight-year-old-boy-in-custody' class='story__link'>Lahore police torture eight-year-old boy in custody
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class="border-3  border-r-0  border-b-0  border-l-0  border-solid  border-black  py-2  mx-sm-2  mx-0  clearfix">
        <a href='//images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
        

<div class='slideshow  images-slideshow    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first  p-0 px-sm-1 border-none sm-border-r sm-border-t-0 sm-border-b-0 sm-border-l-0 sm-border-solid sm-border-grey-lighter last-child-border-none  slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1464977' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1464977/what-to-expect-from-the-lahore-literary-festival-2019"><img src="https://i.dawn.com/medium/2019/02/5c6cea0ce98d0.jpg"  alt="What to expect from the Lahore Literary Festival 2019" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1464977'  class='story__title    size-four      pr-0  pr-sm-2  '><a href='https://www.dawn.com/news/1464977/what-to-expect-from-the-lahore-literary-festival-2019' class='story__link'>What to expect from the Lahore Literary Festival 2019
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide    p-0 px-sm-1 border-none sm-border-r sm-border-t-0 sm-border-b-0 sm-border-l-0 sm-border-solid sm-border-grey-lighter last-child-border-none  slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1464973' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1464973/muneeb-butt-and-ayeza-khan-will-star-in-upcoming-drama-hum-ke-thehre-ajnabi"><img src="https://i.dawn.com/medium/2019/02/5c6cd20d83cca.jpg"  alt="Muneeb Butt and Ayeza Khan will star in upcoming drama Hum Ke Thehre Ajnabi" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1464973'  class='story__title    size-four      pr-0  pr-sm-2  '><a href='https://www.dawn.com/news/1464973/muneeb-butt-and-ayeza-khan-will-star-in-upcoming-drama-hum-ke-thehre-ajnabi' class='story__link'>Muneeb Butt and Ayeza Khan will star in upcoming drama Hum Ke Thehre Ajnabi
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide    p-0 px-sm-1 border-none sm-border-r sm-border-t-0 sm-border-b-0 sm-border-l-0 sm-border-solid sm-border-grey-lighter last-child-border-none  slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1464796' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1464796/chanels-creative-director-karl-lagerfeld-has-passed-away"><img src="https://i.dawn.com/medium/2019/02/5c6bf1aa6aae9.jpg"  alt="Chanel&#039;s creative director, Karl Lagerfeld has passed away" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1464796'  class='story__title    size-four      pr-0  pr-sm-2  '><a href='https://www.dawn.com/news/1464796/chanels-creative-director-karl-lagerfeld-has-passed-away' class='story__link'>Chanel's creative director, Karl Lagerfeld has passed away
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
      </div>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4' class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-4'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            <div class="border-3  border-r-0  border-b-0  border-l-0  border-solid  border-black  mx-sm-2  mx-0  mb-4  clearfix">
        <h3 class="my-2"><a class="font--playfair-display  size-nine  leading-tight  text-black-light" href='/popular'>Most popular</a></h3>
        

<div class=' slideshow--list    slideshow--popular  slideshow--table    mt-2'>
 <div class='popular-row  lap-and-up-border--bottom  border-grey-lighter last-child-border-none'>  <div class='slideshow--row__item   active   lap-and-up-border--right  palm-border--bottom  border-grey-lighter last-child-border-none' data-id='0' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 pr-sm-1' data-id='1464413' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1464413'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464413/pakistan-will-be-a-very-important-country-in-coming-future-says-saudi-crown-prince' class='story__link'>'Pakistan will be a very important country in coming future,' says Saudi crown prince
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom  border-grey-lighter last-child-border-none' data-id='1' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 pr-sm-1' data-id='1464580' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1464580'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464580/saudi-crown-prince-orders-release-of-over-2000-pakistani-prisoners' class='story__link'>Saudi crown prince orders release of over 2,000 Pakistani prisoners
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom  border-grey-lighter last-child-border-none' data-id='2' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 pr-sm-1' data-id='1464579' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1464579'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464579/pcb-regrets-indias-blocking-of-psl-coverage-over-pulwama-attack' class='story__link'>PCB regrets India's blocking of PSL coverage over Pulwama attack
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  lap-and-up-border--bottom  border-grey-lighter last-child-border-none'>  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom  border-grey-lighter last-child-border-none' data-id='3' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 pr-sm-1' data-id='1464594' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1464594'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464594/pm-khan-coas-gen-bajwa-see-off-saudi-crown-prince-as-royal-visit-comes-to-an-end' class='story__link'>PM Khan, COAS Gen Bajwa see off Saudi crown prince as royal visit comes to an end
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom  border-grey-lighter last-child-border-none' data-id='4' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 pr-sm-1' data-id='1464783' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1464783'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464783/pakistan-will-address-actionable-evidence-if-shared-by-delhi-pm-khan-tells-india-after-pulwama-attack' class='story__link'>Pakistan will address actionable evidence if shared by Delhi, PM Khan tells India after Pulwama attack
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom  border-grey-lighter last-child-border-none' data-id='5' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 pr-sm-1' data-id='1464714' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1464714'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464714/pakistan-has-come-out-of-financial-crisis-sbp-governor' class='story__link'>Pakistan has come out of financial crisis: SBP governor
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  lap-and-up-border--bottom  border-grey-lighter last-child-border-none'>  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom  border-grey-lighter last-child-border-none' data-id='6' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 pr-sm-1' data-id='1464575' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1464575'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464575/3-kashmiris-4-indian-soldiers-killed-in-pulwama-gunbattle-reports' class='story__link'>3 Kashmiris, 4 Indian soldiers killed in Pulwama gunbattle: reports
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom  border-grey-lighter last-child-border-none' data-id='7' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 pr-sm-1' data-id='1464358' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1464358'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464358/pulwama-explosives-obtained-locally-says-indian-commander' class='story__link'>Pulwama explosives obtained locally, says Indian commander
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom  border-grey-lighter last-child-border-none' data-id='8' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    pl-0 pr-sm-1' data-id='1464543' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1464543'  class='story__title      text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464543/the-choice-is-yours-mr-pm' class='story__link'>The choice is yours, Mr PM
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  lap-and-up-border--bottom  border-grey-lighter last-child-border-none'> </div></div>
      </div>
            <div class="border-3  border-r-0  border-b-0  border-l-0  border-solid  border-black  mx-sm-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font--playfair-display  size-nine  leading-tight  text-black-light" href='/must-read'>Must read</a></h3>
        

<div class=' slideshow--list    px-0  pr-sm-2  col-sm-4  col-12  float-left    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0pr-sm-2  mb-2 palm-border--bottom  border-grey-lighter  equalize  float-left' data-id='0' style='float:left;width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-2  pt-1  pt-sm-0  pr-0' data-id='1464974' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' data-focus-x='60.75%' data-focus-y='69.375%'>
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1464974/editorial-it-would-be-wise-for-delhi-to-take-up-pm-khans-bold-offer-to-engage-on-cross-border-militancy"><img src="https://i.dawn.com/medium/2019/02/5c6cdb2809cf3.jpg?r=833085016"  alt="Editorial: It would be wise for Delhi to take up PM Khan&#039;s bold offer to engage on cross-border militancy" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1464974'  class='story__title      font--playfair-display text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464974/editorial-it-would-be-wise-for-delhi-to-take-up-pm-khans-bold-offer-to-engage-on-cross-border-militancy' class='story__link'>Editorial: It would be wise for Delhi to take up PM Khan's bold offer to engage on cross-border militancy
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font--georgia  '>At this critical juncture, there are important points for both the Pakistani and Indian leadership to consider. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
        

<div class=' slideshow--list    px-0  col-sm-8  col-12  float-left    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='0' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464976' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 sm-float-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464976/given-pakistans-current-geopolitical-challenges-there-is-a-greater-need-for-balanced-foreign-relations"><img src="https://i.dawn.com/medium/2019/02/5c6ce5f5aaff6.jpg"  alt="Given Pakistan&#039;s current geopolitical challenges, there is a greater need for balanced foreign relations" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1464976'  class='story__title      font--playfair-display text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1464976/given-pakistans-current-geopolitical-challenges-there-is-a-greater-need-for-balanced-foreign-relations' class='story__link'>Given Pakistan's current geopolitical challenges, there is a greater need for balanced foreign relations
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='1' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464972' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 sm-float-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464972/uss-attempts-to-bring-about-a-regime-change-in-foreign-countries-are-bound-to-be-disastrous"><img src="https://i.dawn.com/medium/2019/02/5c6cd0fd18ae1.jpg"  alt="US&#039;s attempts to bring about a regime change in foreign countries are bound to be disastrous" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1464972'  class='story__title      font--playfair-display text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1464972/uss-attempts-to-bring-about-a-regime-change-in-foreign-countries-are-bound-to-be-disastrous' class='story__link'>US's attempts to bring about a regime change in foreign countries are bound to be disastrous
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='2' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464977' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 sm-float-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464977/what-to-expect-from-the-lahore-literary-festival-2019"><img src="https://i.dawn.com/medium/2019/02/5c6cea0ce98d0.jpg"  alt="What to expect from the Lahore Literary Festival 2019" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1464977'  class='story__title      font--playfair-display text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1464977/what-to-expect-from-the-lahore-literary-festival-2019' class='story__link'>What to expect from the Lahore Literary Festival 2019
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a href='https://www.dawn.com/authors/5777/images-staff'>Images Staff</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='3' style='float:left;width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464784' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 sm-float-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464784/a-measured-and-calculated-response-analysts-back-pm-khans-offer-to-india"><img src="https://i.dawn.com/medium/2019/02/5c6bd352586fa.jpg"  alt="&#039;A measured and calculated response&#039; &mdash; analysts back PM Khan&#039;s offer to India" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1464784'  class='story__title      font--playfair-display text-black-light size-five sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1464784/a-measured-and-calculated-response-analysts-back-pm-khans-offer-to-india' class='story__link'>'A measured and calculated response' — analysts back PM Khan's offer to India
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '></span> </div></article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class="border-3  border-r-0  border-b-0  border-l-0  border-solid  border-black  mx-sm-2  mx-0  clearfix">
        <h3 class="my-2"><a class="font--playfair-display  size-nine  leading-tight  text-black-light" href='/opinion'>Opinion</a></h3>
        

<div class=' slideshow--list    px-0  pr-sm-2  col-sm-4  col-12  float-left    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2 palm-border--bottom  border-grey-lighter  equalize  float-left' data-id='0' style='float:left;width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-2  pt-1  pt-sm-0  pr-0' data-id='1464935' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1464935/geopolitical-challenges"><img src="https://i.dawn.com/medium/2019/02/5c6cb759aefa5.jpg"  alt="Geopolitical challenges" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1464935'  class='story__title      font--playfair-display text-black-light size-five sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464935/geopolitical-challenges' class='story__link'>Geopolitical challenges
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font--georgia  '>Pakistan’s response to India’s war hysteria has indeed been a measured one. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
        

<div class=' slideshow--list    px-0  col-sm-8  col-12  float-left    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='0' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464934' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 sm-float-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464934/old-tricks-for-new-land"><img src="https://i.dawn.com/medium/2019/02/5c6cb6e4b0330.jpg"  alt="Old tricks for new land" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1464934'  class='story__title      font--playfair-display text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1464934/old-tricks-for-new-land' class='story__link'>Old tricks for new land
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a href='https://www.dawn.com/authors/410/rafia-zakaria'>Rafia Zakaria</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font--georgia  '>Things that are being built have the curious propensity of being amenable to a thousand dreams. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='1' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464922' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 sm-float-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464922/unequal-nation"><img src="https://i.dawn.com/medium/2019/02/5c6cb6acabb09.jpg"  alt="Unequal nation" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1464922'  class='story__title      font--playfair-display text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1464922/unequal-nation' class='story__link'>Unequal nation
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a href='https://www.dawn.com/authors/8306/asad-ali-abbasi'>Asad Ali Abbasi</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font--georgia  '>Many South Asians in Britain voted to leave Europe. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='2' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464919' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 sm-float-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464919/new-warsaw-pact"><img src="https://i.dawn.com/medium/2019/02/5c6cb4e71633b.jpg"  alt="New Warsaw pact?" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1464919'  class='story__title      font--playfair-display text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1464919/new-warsaw-pact' class='story__link'>New Warsaw pact?
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a href='https://www.dawn.com/authors/322/mahir-ali'>Mahir Ali</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font--georgia  '>The current masterminds of US foreign policy are bent upon regime change. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='3' style='float:left;width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464724' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 sm-float-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464724/making-a-big-deal-of-the-deal"><img src="https://i.dawn.com/medium/2019/02/5c6b6432371a4.jpg"  alt="Making a big deal of the &lsquo;deal&rsquo;" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1464724'  class='story__title      font--playfair-display text-black-light  size-five  sm-size-five leading-tight    py-0  '><a href='https://www.dawn.com/news/1464724/making-a-big-deal-of-the-deal' class='story__link'>Making a big deal of the ‘deal’
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text-black    '><a href='https://www.dawn.com/authors/57/arifa-noor'>Arifa Noor</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font--georgia  '>The PTI support base is upset with the leadership for playing footsie with the ‘corrupt’ ones in the opposition. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class="border-3  border-r-0  border-b-0  border-l-0  border-solid  border-black  mx-sm-2  mx-0">
        <h3 class="my-2"><a class="font--playfair-display  size-nine  leading-tight  text-black-light" href='/opinion'>Editorial</a></h3>
        

<div class=' slideshow--list        mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='0' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464938' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font--arial  '><span class='timestamp--label'>Updated</span> February 20, 2019</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1464938'  class='story__title      font--playfair-display text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464938/pms-bold-offer' class='story__link'>PM’s bold offer
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font--georgia  '>At this critical juncture, there are important points for both the Pakistani and Indian leadership to consider.  
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='1' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464937' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font--arial  '>February 20, 2019</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1464937'  class='story__title      font--playfair-display text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464937/sbp-governors-remarks' class='story__link'>SBP governor’s remarks
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font--georgia  '>THE State Bank Governor raised more than just a few eyebrows when he said at a private event that Pakistan’s... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='2' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464936' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font--arial  '>February 20, 2019</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1464936'  class='story__title      font--playfair-display text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464936/risky-abortions' class='story__link'>Risky abortions
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font--georgia  '>WITH limited sexual health awareness and poor access to contraception methods — and the pressures of large ... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='3' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464727' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1464727/saudi-princes-visit"><img src="https://i.dawn.com/medium/2019/02/5c6b9c9eee333.jpg"  alt="Saudi prince&rsquo;s visit" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text-grey  font--arial  '><span class='timestamp--label'>Updated</span> February 19, 2019</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1464727'  class='story__title      font--playfair-display text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464727/saudi-princes-visit' class='story__link'>Saudi prince’s visit
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font--georgia  '>DURING his two-day visit to Pakistan, the government rolled out the red carpet for the de facto ruler of the desert,... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='4' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464726' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font--arial  '>February 19, 2019</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1464726'  class='story__title      font--playfair-display text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464726/gas-supply-disruptions' class='story__link'>Gas supply disruptions
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font--georgia  '>THE government had promised a fairly smooth supply of gas to all consumers this winter. But gas shortages continue ... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  border-grey-lighter  palm-border--bottom  equalize last-child-border-none  float-left' data-id='5' style='float:left;width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1464725' data-layout='story'><!-- box/date --><span class='story__time  size-two  text-grey  font--arial  '><span class='timestamp--label'>Updated</span> February 19, 2019</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1464725'  class='story__title      font--playfair-display text-black-light size-four sm-size-five leading-tight    '><a href='https://www.dawn.com/news/1464725/snubbing-the-opposition' class='story__link'>Snubbing the opposition
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-four  text-black  font--georgia  '>THERE appears to be no end to the PTI’s bitter feelings for its political opponents and critics, a truth... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class='px-2'>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  block  sm-hidden' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0' class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539321627240-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      </div>
      

  </div>
  <!-- ******** /template/footer ******** -->  </div>
</div>

  <div class='navstory  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--prev" href="https://www.dawn.com/news/1464401/fear-grips-muslims-living-in-occupied-kashmir-after-pulwama-attack">&lsaquo;</a>
    <div class='navstory__article  navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1464401' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1464401'  class='story__title          '><a href='https://www.dawn.com/news/1464401/fear-grips-muslims-living-in-occupied-kashmir-after-pulwama-attack' class='story__link'>Fear grips Muslims living in occupied Kashmir after Pulwama attack
</a></h2>


    <!-- box/image -->
    <figure class='media            col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1464401/fear-grips-muslims-living-in-occupied-kashmir-after-pulwama-attack"><img src="https://i.dawn.com/thumbnail/2019/02/5c698563aebb7.jpg"  alt="Fear grips Muslims living in occupied Kashmir after Pulwama attack" /></a></div>        
    </figure>
    <div class='clearfix'></div>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory  navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--next" href="https://www.dawn.com/news/1464594/pm-khan-coas-gen-bajwa-see-off-saudi-crown-prince-as-royal-visit-comes-to-an-end">&rsaquo;</a>
    <div class='navstory__article  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1464594' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1464594'  class='story__title          '><a href='https://www.dawn.com/news/1464594/pm-khan-coas-gen-bajwa-see-off-saudi-crown-prince-as-royal-visit-comes-to-an-end' class='story__link'>PM Khan, COAS Gen Bajwa see off Saudi crown prince as royal visit comes to an end
</a></h2>


    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1464594/pm-khan-coas-gen-bajwa-see-off-saudi-crown-prince-as-royal-visit-comes-to-an-end"><img src="https://i.dawn.com/thumbnail/2019/02/5c6aa6e97ebe8.jpg"  alt="PM Khan, COAS Gen Bajwa see off Saudi crown prince as royal visit comes to an end" /></a></div>        
    </figure>
    <div class='clearfix'></div>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  <footer>
	<script src="//cdnjs.cloudflare.com/ajax/libs/blockadblock/3.2.1/blockadblock.min.js" crossorigin="anonymous"></script>

	<div class='clearfix'>
			</div>


	
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20190125181112.js' defer='true'></script>
    <script>setTimeout(function() {dailymotionSyndicationId(202395)}, 2000)</script>



    <script>
setTimeout(function() {
  if ($('.template__main .social--top').length) {
    var isRtl = $('body').attr('dir');
    if ($('.template__main').hasClass('modifier--large-social-right')) {
      $('.template__main .social--top').addClass('social--right');
    }
    if ($('.template__main').hasClass('modifier--large-social-left')) {
      $('.template__main .social--top').addClass('social--left');
    }
    var gutterSize = 40;
    var socialResize = function() {
      var templateMainTop = $('.template__main').offset().top;
      var templateMainOuterWidth = $('.template__main').outerWidth();
      var templateMainWidth = $('.template__main').width();
      var storyContentTop = $('.story__content').offset().top;

      var socialTop = storyContentTop - templateMainTop + gutterSize; // +gutterSize just to add extra top space
      if(typeof isRtl !== 'undefined') {
          var socialLeft = templateMainWidth - templateMainOuterWidth - gutterSize;
          if ($('.template__main .social--top').hasClass('social--right')) {
            socialLeft = '110%';
          }
      } else {
        var socialLeft = $('.template__main').outerWidth();
        if ($('.template__main .social--top').hasClass('social--left')) {
          socialLeft = -50;
        }
      }
      $('.template__main .social--top').css({top: socialTop, left: socialLeft, visibility: 'visible', zIndex: 999});

      if ($(document).width() < 700) {
        $('.template__main .social--top').hide();
      } else {
        $('.template__main .social--top').show();
      }

      if ($(document).width() > 1350) {
        $('.widget--top').addClass('xl-block');
        $('.widget--top').css({top: socialTop});
      } else {
        $('.widget--top').removeClass('xl-block');
      }
    };
    socialResize();
    $(window).resize(socialResize);
  }
}, 4000);

</script>



    <script type="text/javascript" defer>
  setTimeout(function(){
    $('document').ready(function() {
      var showHideComments = function() {
        var $button = "<div class='button  cursor-pointer  col-12  mb-4  text-center uppercase  content-before-empty  content-before-triangle-down  content-before-triangle-down-red  show-comments  border-none  size-two  text-red-darker'>Read All Comments</div>";
        if ($('.comment').length <= 3) return;
        $('.comment').hide().slice(0, 3).show();
        $('.comments').append($button);
        $('.show-comments').on('click', function() {
          $('.comment').show();
          $(this).hide();
        });
      };

      $('.js-comments-sort-date, .js-comments-sort-votes, .js-comments-sort-date--new').on('click', function(e) {
        $('.show-comments').remove();
        showHideComments();
      });
      showHideComments();
    });
  }, 1000);
</script><div class="container-fluid  container--wide  bg-black">
  <div class='my-4'>
    <div class="container-fluid">
      <div class="row  no-gutters">
        <div class="col-12">
          <div class="border-b-2  mb-2  border-b-solid  pb-2  border-grey  clearfix">
            <ul class="nav  float-none  sm-float-left">
              <li class="nav__item  font--arial"><img style="height:36px;width:150px" alt="Dawn News"  class='container--footer__logo--white' src="https://www.dawn.com/_img/logo--white.png"></li>
              <li class="nav__item  font--arial  text-left"><p class="hidden"> Compunode.com Pvt. Ltd. (<a class="px-0  px-sm-1  font-normal" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0  px-sm-1  font-normal" href="https://www.dawn.com">Dawn</a>.</p></li>
            </ul>
            <ul class="nav  float-none  sm-float-right  mt-2  mt-sm-0">
              <li class="nav__item  font--arial"><a class='outline-none' href='https://twitter.com/dawn_com'><img alt="Twitter" width="25" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d40e8.png"></a></li>
              <li class="nav__item  font--arial"><a class='outline-none' href='https://www.facebook.com/dawndotcom'><img alt="Facebook" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42cf5e8.png"></a></li>
              <li class="nav__item  font--arial"><a class='outline-none' href='https://www.instagram.com/dawn_dot_com/'><img alt="Instagram" width="20" height="20" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c430f9b2.png"></a></li>
              <li class="nav__item  font--arial"><a class='outline-none' href='https://itunes.apple.com/pk/app/dawn-official-mobile-app/id935631940'><img alt="Apple" width="20" height="34" class='align-baseline  mt-1  mr-2' src="https://i.dawn.com/thumbnail/2019/02/5c611c42d5669.png"></a></li>
              <li class="nav__item  font--arial"><a class='outline-none' href='https://play.google.com/store/apps/details?id=com.mictronicx.dawn'><img alt="Android" width="20" height="34" class='align-baseline  mt-1' src="https://i.dawn.com/thumbnail/2019/02/5c611c42ce48d.png"></a></li>
            </ul>
          </div>
        </div>

        <div class="col-12">
          <div class="row  no-guttesrs">
            <div class="col-md-2  col-12">
              <ul class="nav  size-two">
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/contact">Contact</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/terms">Terms of Use</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/reproduction-copyrights">Reproduction Copyrights</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/contribution-guidelines">Contribution Guidelines</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/privacy">Privacy</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/comments-policy">Comment Moderation</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/code-of-ethics">Code of Ethics</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/social-media-guidelines">Social Media Policy</a></li>
              </ul>
            </div>

            <div class="col-md-2  col-12">
              <ul class="nav  size-two">
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/advertise">Advertise on Dawn.com</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/sponsor-content">Sponsored Content</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://classifieds.dawn.com">Classifieds</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://obituary.dawn.com">Obituaries</a></li>
              </ul>
            </div>

            <div class="col-md-2  col-12">
              <ul class="nav  size-two">
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/prayers-timings">Prayer Timings</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/stocks">Stock/Forex/Gold</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/weather">Weather</a></li>
              </ul>
            </div>

            <div class="col-md-2  col-12">
              <ul class="nav  size-two">
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/">Dawn</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://herald.dawn.com">Herald</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://aurora.dawn.com">Aurora</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/prism">Prism</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://www.dawnnews.tv/">Dawn News</a></li>
              </ul>
            </div>

            <div class="col-md-2  col-12">
              <ul class="nav  size-two">
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://images.dawn.com">Images</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="/magazines">Eos/Icon/Young World</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://cityfm89.com">Cityfm89</a></li>
                <li class="nav__item  font--arial  uppercase  block  mb-2"><a class="font-normal  text-grey-lightest  outline-none" href="https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q">Teeli</a></li>
              </ul>
            </div>

            <div class="col-md-2  col-12">
              <ul class="nav  size-two">
                <li class="nav__item  font--arial  uppercase  block  text-left  md-text-right"><p class="font-normal  text-grey-lightest">Copyright &copy; 2019, Dawn</p></li>
                <li class="nav__item  font--arial  block  text-left  md-text-right"><p class="font-normal  text-grey-lightest">Scribe Publishing Platform</p></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Pakistan,KP & FATA";
    _sf_async_config.authors = "Bureau Report-183";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
            <!-- - - - - start:ga-events - - - - -->
            <script type="text/javascript">
            
    if (typeof $ !== 'undefined') $('.story__content a').click(function(){ga('send','event','story','click','links');});
    if (typeof $ !== 'undefined') $('.social--whatsapp a').click(function(){ga('send','event','story','click','whatsapp');});
    if (typeof $ !== 'undefined') $('.social--print a').click(function(){ga('send','event','story','click','print');});
    if (typeof $ !== 'undefined') $('.social--email a').click(function(){ga('send','event','story','click','email');});
    if (typeof $ !== 'undefined') $('.story__meta a').click(function(){ga('send','event','story','click','author');});
    if (typeof $ !== 'undefined') $('.navstory--prev a').click(function(){ga('send','event','prevnext','click','prev');});
    if (typeof $ !== 'undefined') $('.navstory--next a').click(function(){ga('send','event','prevnext','click','next');});
            </script>
            <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - -->	<script>
		function adBlockerPresent() {
			console.log('this is adBlockerPresent()');
			if (window.matchMedia('(max-device-width: 750px)').matches) return;
			if ($('body').is('.hero')) return;

			adblockAlert();
			$(window).scroll(function() {
				adblockAlert();
			});
			$(window).resize(function() {
				adblockAlert();
			});
		}
		function adBlockerAbsent() {
			// hide all ad blocker mesages in case of false positive
			$('.adblocker-overlay').hide();
			$('.adblocker-modal').hide();
			$('.adblock-alert').hide();
			console.log('this is adBlockerAbsent()');
		}
		
		function adblockAlert() {
			var dismissDelay = 3;

			var $modal = $('.adblocker-modal');
			var $headroom = $('.headroom');
			var $sticky = $('.adblock-alert');
			var $modalOverlay = $('.adblocker-overlay')
			var $modalButton = $('.adblocker-modal__button').attr('disabled', 'disabled');

			$modalButton.on('click', function() {
				$modalOverlay.css('display', 'none');
				$modal.css('display', 'none');
				Cookies.set('adblock-popup', true, {expires: 0.25});
			});

			$sticky.css('display', 'block').css('position', 'fixed');

			// maintain position of adblocker warning on top and headroom displaced below it
			if (window.scrollY === 0) {
				$headroom.css('margin-top', 0);
			} else {
				$headroom.css('margin-top', $sticky.outerHeight() + 'px');
			}

			// don't show modal if cookie hasn't expired yet
			if (Cookies.get('adblock-popup')) return;

			// modal is already visible, don't re-render it
			if ($modal.is(':visible')) return;

			$modalButton.html(dismissDelay)

			// show countdown on button
			var interval = setInterval(function() {
				if (dismissDelay == 0) {
					clearInterval(interval);
					$modalButton.html('Continue').removeAttr('disabled');
				} else {
					$modalButton.html(dismissDelay);
				}
				dismissDelay--;
			}, 1000);

			$modalOverlay.css('display', 'block');
			$modal.css('display', 'block');
		}

		if(typeof blockAdBlock === 'undefined') {
			console.log('ad blocker is not defined');
			$('.headroom .border--ends').attr("style", "border-top-color: #dcdcdc !important");
			adBlockerPresent();
		} else {
			blockAdBlock.setOption({
				checkOnLoad: false,
				debug: false
			});
			blockAdBlock.onDetected(adBlockerPresent).onNotDetected(adBlockerAbsent);
		}
		
		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockerPresent();
				} else {
					blockAdBlock.onDetected(adBlockerPresent).onNotDetected(adBlockerAbsent);
					blockAdBlock.check();
				}
			}, 300);
		}
	</script>

</footer>
<!--2019-02-20 11:10:41-->
</body>
</html>
