<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Speaker issues orders for Shahbaz to attend NA session on Oct 29
 - Pakistan - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1441541' /> 
     <link rel='dns-prefetch' href='//i.dawn.com'>
     <link rel='dns-prefetch' href='//ajax.googleapis.com'>
     <link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1441541' />             
    <meta name='twitter:card' content='summary' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1441541' />  
    <meta name='twitter:title' content='Speaker issues orders for Shahbaz to attend NA session on Oct 29
' /> 
    <meta name='twitter:description' content='PML-N leaders had earlier in the week requested speaker Asad Qaiser to issue production orders for the opposition leader' /> 
    <meta name='twitter:image' content='http://i.dawn.com/large/2018/10/5bd32fdf0c798.jpg' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1441541' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Speaker issues orders for Shahbaz to attend NA session on Oct 29
' /> 
    <meta property='og:description' content='PML-N leaders had earlier in the week requested speaker Asad Qaiser to issue production orders for the opposition leader' /> 
    <meta property='og:image' content='http://i.dawn.com/large/2018/10/5bd32fdf0c798.jpg' />
            
    <meta itemprop='name' content='Speaker issues orders for Shahbaz to attend NA session on Oct 29
' /> 
    <meta itemprop='description' content='PML-N leaders had earlier in the week requested speaker Asad Qaiser to issue production orders for the opposition leader' /> 
    <meta itemprop='image' content='http://i.dawn.com/large/2018/10/5bd32fdf0c798.jpg' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2018-10-26 20:34:36' /> 
    <meta property='article:modified_time' content='2018-10-26 21:39:45' /> 
    <meta property='article:author' content='https://www.dawn.com/authors/4728/javed-hussain' /> 
    <meta property='article:section' itemprop='articleSection' content='pakistan' />
            
    <meta name='author' content='Javed Hussain' />  
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/pakistan","name":"Pakistan"}}]}
     </script>
  
  
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20180530190017.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/all.20181025132612.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20181017174515.js'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20180530190017.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/all.20181025132612.css' media='all'>
    
  
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [[320,100],[320,50],[728,90]], 'div-gpt-ad-1539321627240-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [[300,250],[336,280]], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","Pakistan"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    function isEnabled(div) {
      if (!div) return false;

      var display = $(div).css('display');
      var parent = $(div).parent();

      if (display == 'none') return false;

      if (parent.is('body')) {
        return true;
      } else {
        return isEnabled(parent);
      }
    }

    var resetCorrelator = true; // issue #470
    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if (isEnabled(div)) {
        googletag.pubads().refresh([slot], {changeCorrelator: resetCorrelator});
        resetCorrelator = false;
      }
    }

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // https://github.com/aleemb/dawn.com/issues/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        if (isMultidimensionalAd) {
          if (width && height) {
            $renderedSlot.css({width: width+'px', height: height+'px'});
            $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
            $renderedSlot.rad({allowBiggerSizing:'true'});
          }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
      }
    });
  });
}
</script>
<!-- - - - - end:refresh slots - - - - -->
  
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1441541');
    ga('set', 'dimension1', 'Pakistan');
    ga('set', 'dimension3', 'Javed Hussain-4728');
    ga('set', 'dimension5', '2018-10-26 20:34:36');  
    ga('set', 'contentGroup1', 'Pakistan');
    ga('set', 'contentGroup2', 'Javed Hussain');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
  
  <style>
.adblock-alert {
  padding: 8px;
  background: #FFF;
  top: 0;
  left: 0;
  z-index: 202;
  display: none;
  position: absolute;
}
.adblocker-overlay {
  position: fixed; 
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
  background: #000;
  opacity: 0.5;
  z-index: 999;
}
.adblocker-modal {
  position: fixed;
  background: #FFF;
  border: 2px solid #2F2F2F;
  left: 50%;
  top: 50%;
  width: 600px;
  height: 200px;
  margin-left: -300px;
  margin-top: -100px;
  overflow: hidden;
  z-index: 99999999;
}
.adblocker-modal__heading {
  background: #000;
  text-align: center;
}
.adblocker-modal__content {
  text-align: center;
  padding: 9px;
  margin: 9px;
}
.adblocker-modal__button {
  text-align: center;
  width: 100px;
  margin: 10px auto;
  background: #D2D2D2;
  cursor: pointer;
  padding: 5px;
  color: #F00;
  font-weight: bold;
  text-transform: uppercase;
  display: block;
}
.ie-alert {
  padding: 8px;
  background: #FFF;
  top: 0;
  left: 0;
  z-index: 3001;
  display: none;
  position: fixed;
}
.ie8 .ie-alert,
.lte8 .ie-alert {
  display: block;
}
</style>
  <!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

</head>

<body class="article  pakistan    template--default  modifier--default  theme--white  adsonly  single-story">

<header class="pb-2">
  
<div class="container-fluid">
  <div class="px-2  mb-2  d-none  d-sm-block">
    <ul class='nav  nav--network  text-center  size-two'>
                <li class='nav__item  nav__item--epaper  text--400      '><a  class='' href='https://epaper.dawn.com'>EPAPER</a></li>
                <li class='nav__item  nav__item--live-tv  text--400      '><a  class='' href='https://www.dawnnews.tv/watch-live'>LIVE TV</a></li>
                <li class='nav__item  nav__item--dawnnews-urdu  text--400      '><a  class='' href='https://www.dawnnews.tv'>DAWNNEWS URDU</a></li>
                <li class='nav__item  nav__item--images  text--400      '><a  class='' href='https://images.dawn.com'>Images</a></li>
                <li class='nav__item  nav__item--herald  text--400      '><a  class='' href='https://herald.dawn.com'>Herald</a></li>
                <li class='nav__item  nav__item--aurora  text--400      '><a  class='' href='https://aurora.dawn.com'>Aurora</a></li>
                <li class='nav__item  nav__item--cityfm89  text--400      '><a target='_blank' class='' href='https://cityfm89.com'>CityFM89</a></li>
                <li class='nav__item  nav__item--teeli  text--400      '><a target='_blank' class='' href='https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q'>Teeli</a></li>
                <li class='nav__item  nav__item--advertise  text--400      '><a target='_blank' class='' href='https://www.dawn.com/advertise'>Advertise</a></li>
                <li class='nav__item  nav__item--events  text--400      '><a target='_blank' class='' href='https://educationexpo.dawn.com'>Events</a></li>
                <li class='nav__item  nav__item--supplements  text--400      '><a  class='' href='https://www.dawn.com/events/supplements'>Supplements</a></li>
                <li class='nav__item  nav__item--classifieds  text--400      '><a target='_blank' class='' href='http://classifieds.dawn.com/'>Classifieds</a></li>
                <li class='nav__item  nav__item--obituaries  text--400      '><a target='_blank' class='' href='https://obituary.dawn.com'>Obituaries</a></li>
          </ul>
  </div>
</div>

<div class="mx-2">
  <div class="container-fluid">

    <div class='row  no-gutters'>
      <div class='col-3'>
      </div>

      <div class='col-sm-6  col-12'>
        <div class="mast  text-center  mx-2">
                      <a href='/' class=''>
                <h1 class='text-hide  logo  mx-auto  my-4'>
                    DAWN.COM
                </h1>      
            </a>        </div>
      </div>

      <div class='col-3'>
      </div>
    </div>

  </div>
</div>

<div class='container-fluid  headroom'>
  <div class="px-2  border--ends  clearfix">
    
<div class='float-left  col-12  col-md-11'>
  <ul class='nav  nav--primary  nav--responsive  nav--dawn-primary  '>
                <li class='nav__item  nav__item--home  theme        '><a  class='' href='/'>Home</a></li>
                <li class='nav__item  nav__item--latest-news  theme        '><a  class='' href='/latest-news'>Latest</a></li>
                <li class='nav__item  nav__item--pakistan  theme      active  '><a  class='' href='/pakistan'>Pakistan</a></li>
                <li class='nav__item  nav__item--today-s-paper  theme        '><a  class='' href='http://epaper.dawn.com'>Today's Paper</a></li>
                <li class='nav__item  nav__item--opinion  theme        '><a  class='' href='/opinion'>Opinion</a></li>
                <li class='nav__item  nav__item--world  theme        '><a  class='' href='/world'>World</a></li>
                <li class='nav__item  nav__item--sport  theme        '><a  class='' href='/sport'>Sport</a></li>
                <li class='nav__item  nav__item--business  theme        '><a  class='' href='/business'>Business</a></li>
                <li class='nav__item  nav__item--magazines  theme        '><a  class='' href='/magazines'>Magazines</a></li>
                <li class='nav__item  nav__item--entertainment  theme        '><a  class='' href='/entertainment'>Culture</a></li>
                <li class='nav__item  nav__item--blogs  theme        '><a  class='' href='/blogs'>Blogs</a></li>
                <li class='nav__item  nav__item--tech  theme        '><a  class='' href='/tech'>Tech</a></li>
                <li class='nav__item  nav__item--popular  theme        '><a  class='' href='/popular'>Popular</a></li>
                <li class='nav__item  nav__item--multimedia  theme        '><a  class='' href='/multimedia'>Multimedia</a></li>
                <li class='nav__item  nav__item--newspaper  theme        '><a  class='' href='/newspaper'>Archive</a></li>
                <li class='nav__item  nav__item--in-depth  theme        '><a  class='' href='/in-depth'>In Depth</a></li>
          </ul>
</div>
<ul class="nav  nav--aside  float-left  py-1  col-1 d-none  d-md-block">
  <li class='nav__item  col-12  text-right'>
    <button class='js-search  search  bald  size-two  text--gray  transparent  transparent--gray p-1'>
      <img src='https://www.dawn.com/_img/search.png' alt="Search Icon" title='Dawn Search' /><span class="d-none  d-lg-inline-block">SEARCH</span>
    </button>
  </li>
</ul>


<div class='search-box  text-center  '>
<form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.dawn.com/search">  <input class="form-control" type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">  <input class="form-control" type="hidden" name="cof" value="FORID:10">  <input class="form-control" type="hidden" name="ie" value="UTF-8">  <div class="form-group required"><input class="form-control search  col-offset-2  col-8  p-1  theme    mb-1" placeholder="Search" required id="q" type="text" name="q"></div></form></div>  </div>
</div></header>
  


<div class="aux-content" style="overflow: hidden;">
  <div class='adblocker-overlay' style='display: none;'></div>
<div class='adblocker-modal' style="display: none;">
  <h1 class='adblocker-modal__heading'><img src='/_img/logo--white.png' width='150' alt="Dawn Logo" /></h1>
  <div class='adblocker-modal__content'>
    <img src='//i.dawn.com/thumbnail/2016/06/5757a76ba0f4b.png' alt="Alert Sign" width='20' /> Dear reader, online ads enable us to deliver the journalism you value. Please support us by taking a moment to 
    <a href='//www.dawn.com/news/1262907/adblock-instructions'>turn off Adblock</a> on Dawn.com.
  </div>
  <button class='adblocker-modal__button'></button>
</div>
<div class='col-12  text-center  adblock-alert'>
  <img src='//i.dawn.com/thumbnail/2016/06/5757a76ba0f4b.png' alt="Alert Sign" width='20' /> Dear reader, online ads enable us to deliver the journalism you value. Please support us by taking a moment to 
  <a href='//www.dawn.com/news/1262907/adblock-instructions'>turn off Adblock</a> on Dawn.com.
</div><div class='col-12  text-center  ie-alert'>
  <p><img src='//i.dawn.com/thumbnail/2016/06/5757a76ba0f4b.png' alt="Alert Sign" width='20' /> Dear reader, please upgrade to the latest version of IE to have a better reading experience</p>.
</div>  
          
<!-- - - adsense: start - - -->
<div class='ad  d-none  d-sm-block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0' class='ad__wrapper__slot' style='width:1px;height:1px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535620321579-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
          
<!-- - - adsense: start - - -->
<div class='ad  px-1  d-none  pb-2  mb-4  d-sm-block  ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510380105517-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
          
<!-- - - adsense: start - - -->
<div class='ad  px-1  d-block  pb-2  border--bottom  mb-4  d-sm-none' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-ad  mobileleaderboard-height  clearfix" style='max-width:320px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0' class='ad__wrapper__slot' style='width:320px;position:absolute;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518611317921-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

</div>

<div class="main-wrapper">
    <div class="container">
    <div class="content">
      <main class="px-sm-2  px-0">
        <div class="row  no-gutters">
          <div class="col-12">
            <article class="story">
              
    <!-- box/social -->
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1  '>

    <!-- box/social -->

    <!-- box/title xxxlarge-border-bottom-mt:1-pb:3 -->
    <h2 data-layout='story'  data-id='1441541'  class='story__title    size-ten      mt-1  pb-3  border--bottom'><a href='https://www.dawn.com/news/1441541/speaker-issues-orders-for-shahbaz-to-attend-na-session-on-oct-29' class='story__link'>Speaker issues orders for Shahbaz to attend NA session on Oct 29
</a></h2>
<!-- box/byline --><div class='    my-3  ml-sm-0  ml-1  d-block  d-sm-inline-block  float-none  float-sm-left'><span class='story__byline    font--arial    '><a href='https://www.dawn.com/authors/4728/javed-hussain'>Javed Hussain</a></span><span class='divider  '></span><!-- box/date --><span class='story__time    font--arial    '><span class='timestamp--label'>Updated</span> October 26, 2018</span> </div>
    <!-- box/social -->
<div class='d-block  d-sm-inline-block  clearfix  float-none  float-sm-right'>    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1441541&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1441541'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" href="https://twitter.com/share?text=Speaker%20issues%20orders%20for%20Shahbaz%20to%20attend%20NA%20session%20on%20Oct%2029%0A&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1441541&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1441541" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  d-block  d-sm-none      float-left    mr-1  my-2      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=Speaker%20issues%20orders%20for%20Shahbaz%20to%20attend%20NA%20session%20on%20Oct%2029%0A%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1441541%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden-xs-down    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1441541">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1441541);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='size-seven  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" onsubmit="javascript:$.post(this.action, $(this).serialize());$(this).html('Mail sent, thank you!');return false;" method="POST" action="https://www.dawn.com/news/email/1441541"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="size-three control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender-2" type="text" name="sender"></div><div class="form-group required"><label class="size-three control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to-2" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  size-three" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  text--400    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count'>1</span></a>
    </div></div>

<div class='slideshow  story__cover    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal' style=''>


    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><img src="https://i.dawn.com/large/2018/10/5bd32fdf0c798.jpg"  alt="Leader of the Opposition Shahbaz Sharif. &mdash; File" /></div>        <figcaption class='media__caption '>Leader of the Opposition Shahbaz Sharif. — File
</figcaption>
    </figure>
    <div class='clearfix'></div>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1  modifier--widedefault  modifier--blockquote-center-narrow  '>

    <!-- box/social -->


    <!-- box/content -->
    <div class='story__content          pt-1  mt-1'><p>Speaker Asad Qaiser has convened a National Assembly session on October 29 and issued orders for the production of Leader of the Opposition Shahbaz Sharif, who has been in the custody of the National Accountability Bureau (NAB) in the Ashiyana housing scam.</p>

<p>Members of the main opposition PML-N had on Wednesday <a href="https://www.dawn.com/news/1441194">formally submitted an application</a> to the NA Secretariat, requesting the speaker to issue a production order for opposition leader and party president Sharif so that he could attend the upcoming session of the house beginning on Oct 29.</p>

<p>The production orders, copies of which have been sent to NAB and other concerned authorities, direct the bureau's Lahore team to produce Sharif at 4pm on Monday before the parliament's sergeant-at-arms, who after the conclusion of the session will return him to NAB's custody.</p>

<p>The productions orders have been issued under Rule 108 of the rules of procedure and conduct of the business in the National Assembly 2007, according to a spokesperson of the speaker's office.</p>

<p>The NA rules of procedure allow the speaker to issue orders for the production of any under-custody member of the lower house if he/she considers the MNA's presence in a session to be necessary.</p>

<p>Sharif was <a href="https://www.dawn.com/news/1437160/nab-snares-shahbaz-as-grilling-turns-into-arrest">arrested by NAB Lahore authorities</a> in the Ashiyana housing scam case on Oct 5 and since then he has been in detention on physical remand.</p>

<p>Soon after his arrest, the PML-N had submitted a requisition notice to the speaker who later called the session on Oct 17 after issuing the production order for Sharif.</p>

<p>The PML-N president had been <a href="https://www.dawn.com/news/1439586">specially brought to the Parliament House by NAB authorities</a> for the one-day session in which Sharif revealed the questions being asked to him by the investigators, alleging that there was an unholy alliance between NAB and the ruling Pakistan Tehreek-i-Insaf.</p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->
              
                <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>
                <div class="row  no-gutters">
                  <div class="col-12  col-sm-10  col-sm-offset-1">
                    <div class="row  no-gutters">
                      <div class="col-12  col-sm-11">
                        <div class="ml-0  ml-sm-6  px-0  px-sm-2">
                          <hr>
                          <div class="row  no-gutters">
                            <div class="col-12  col-sm-6">
                                                        </div>
                            <div class="col-12  col-sm-6">
                              <div class="mt-2  mt-sm-0  clearfix  social-container">
                                
    <!-- box/social -->
    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1441541&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1441541'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" href="https://twitter.com/share?text=Speaker%20issues%20orders%20for%20Shahbaz%20to%20attend%20NA%20session%20on%20Oct%2029%0A&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1441541&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1441541" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  social--whatsapp  d-block  d-sm-none    float-left    mr-1      social--icon  social--black  social--flat">
      <a href="WhatsApp://send?text=Speaker%20issues%20orders%20for%20Shahbaz%20to%20attend%20NA%20session%20on%20Oct%2029%0A%20-%20https%3A%2F%2Fwww.dawn.com%2Fnews%2F1441541%3Fref%3Dwhatsapp"></a>
    </div>    <div class="social  hidden-xs-down    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1441541">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1441541);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='size-seven  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" onsubmit="javascript:$.post(this.action, $(this).serialize());$(this).html('Mail sent, thank you!');return false;" method="POST" action="https://www.dawn.com/news/email/1441541"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="size-three control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="size-three control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  size-three" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  text--400  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count'>1</span></a>
    </div>                              </div>
                            </div>
                          </div>
                          <div class="row  no-gutters">
                                    
<!-- - - adsense: start - - -->
<div class='ad  py-4  d-block  d-sm-none' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6' class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-6'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  border--ends  d-none  d-sm-block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2' class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-2'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="border--top  border--thick  border--black">
                  <h3 class="related-stories  my-2">Read more</h3>
                  <div class="row  no-gutters">
                    <div class="col-lg-8  col-12">
                      

<div class=' slideshow--list    slideshow--related    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441194' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441194/pml-n-requests-na-speaker-to-issue-shahbazs-production-order"><img src="https://i.dawn.com/medium/2018/10/5bd1388039f96.jpg"  alt="PML-N requests NA speaker to issue Shahbaz&rsquo;s production order" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1441194'  class='story__title          py-sm-2  py-0  '><a href='https://www.dawn.com/news/1441194/pml-n-requests-na-speaker-to-issue-shahbazs-production-order' class='story__link'>PML-N requests NA speaker to issue Shahbaz’s production order
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441543' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441543/second-best-shehbaz-sharif"><img src="https://i.dawn.com/medium/2018/10/5bd33cb9a5741.jpg"  alt="Second best: Shehbaz Sharif" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1441543'  class='story__title          py-sm-2  py-0  '><a href='https://www.dawn.com/news/1441543/second-best-shehbaz-sharif' class='story__link'>Second best: Shehbaz Sharif
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1439586' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1439586/nab-and-pti-are-in-an-unholy-alliance-shahbaz-says-in-parliament"><img src="https://i.dawn.com/medium/2018/10/5bc7029dc1c9b.png"  alt="&#039;NAB and PTI are in an unholy alliance,&#039; Shahbaz says in parliament" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1439586'  class='story__title          py-sm-2  py-0  '><a href='https://www.dawn.com/news/1439586/nab-and-pti-are-in-an-unholy-alliance-shahbaz-says-in-parliament' class='story__link'>'NAB and PTI are in an unholy alliance,' Shahbaz says in parliament
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
                    </div>
                    <div class="col-lg-4  col-12">
                      <div class="my-0  my-lg-2  palm-border--top  p-1  p-sm-0"></div>
                      <article class='box  story    sponsored-content  theme  px-1' data-id='1441482' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1441482/these-celebs-are-questioning-quintessential-standards-of-beauty-for-a-campaign"><img src="https://i.dawn.com/medium/2018/10/5bd2edf86bea7.jpg"  alt="These celebs are questioning quintessential standards of beauty for a campaign" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <h2  class='badge  size-two  caps  text--gray    '><a title='Sponsored' href='https://www.dawn.com/sponsor-content' class=''>Sponsored</a></h2>

    <!-- box/title title-small -->
    <h2 data-layout='story'  data-id='1441482'  class='story__title    size-five      '><a href='https://www.dawn.com/news/1441482/these-celebs-are-questioning-quintessential-standards-of-beauty-for-a-campaign' class='story__link'>These celebs are questioning quintessential standards of beauty for a campaign
</a></h2>
</article>                    </div>
                  </div>

                  <div class="border--top  border--thick  border--black  urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--image-small  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>


<div class='slideshow  slideshow--columns    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1069699' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1069699/"><img src="https://i.dawn.com/medium/2017/12/5a2edb9934dc7.jpg"  alt="کیا آپ ناخن گوشت میں گھسنے سے پریشان ہیں؟ تو یہ ٹوٹکے آزمائیں" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1069699'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1069699/' class='story__link'>کیا آپ ناخن گوشت میں گھسنے سے پریشان ہیں؟ تو یہ ٹوٹکے آزمائیں</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1089829' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1089829/"><img src="https://i.dawn.com/medium/2018/10/5bd1b4738601f.jpg"  alt="محمد بن سلمان اور جمال خاشقجی کن کن معاملات میں ہم خیال تھے؟" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1089829'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1089829/' class='story__link'>محمد بن سلمان اور جمال خاشقجی کن کن معاملات میں ہم خیال تھے؟</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1089604' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1089604/"><img src="https://i.dawn.com/medium/2018/10/5bcda561a0251.jpg"  alt="سعودی شاہی خاندان میں بے چینی اور بڑی تبدیلیوں کے اشارے" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1089604'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1089604/' class='story__link'>سعودی شاہی خاندان میں بے چینی اور بڑی تبدیلیوں کے اشارے</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                  </div>

                  <div class="border--top  border--thick  border--black">
                  
<section id="comments" class="comments  px-0  col-sm-10  col-12">
    <h1 class='comments__label  font--playfair-display  size-seven  text--700'>Comments (1) </h1>
    
<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments"><input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="1441541">
<div class="info"></div>

<div class="row  no-gutters">
    <div class="col-6">
    <div class="pt-2">
      <input class="form-control text-input  col-12" placeholder="Name" required id="name" type="text" name="name">
    </div>
  </div>
  <div class="col-6">
    <div class="pt-2">
      <input class="form-control text-input  col-12" placeholder="Email" required id="email" type="text" name="email">
    </div>
  </div></div>

<div class="row  d-none">
  <div class="col-6">
    <div class="mr-4  mb-4">
      <div class="form-group"><input class="form-control text-input  col-12" placeholder="Your Location" id="location" type="text" name="location"></div>    </div>
  </div>
  <div class="col-6">
    <div class="mr-4  mb-4">
      <div class="form-group"><input class="form-control text-input  col-12" placeholder="Http://" id="url" type="text" name="url"></div>    </div>
  </div>
</div>
<div class="row  no-gutters">
  <div class="  col-12">
    <div class="my-2">
      <div class="form-group"><textarea class="form-control text-input  col-12" placeholder="Your comment" rows="7" required id="content" name="content"></textarea></div>    </div>
  </div>
</div>

<div class="row  no-gutters">
  <div class="col-6">
    <div class="comment__limit  size-two  text--gray  caps">1000 characters</div>
  </div>
  <div class="col-6">
    <input class="btn button  size-three  border-none  p-2  comments__button  caps  mt-1  theme--black  float-right" type="submit" value="Submit">  </div>
  </div>

<input class="form-control" type="hidden" name="_token" value=""></form>    <div class="button-container  border--top">
      <button type="button" class="button  size-four  font--playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  js-comments-sort-votes  float-right">Popular</button>
      <button type="button" class="button  size-four  font--playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  js-comments-sort-date--new  float-right">Newest</button>
      <button type="button" disabled="disabled" class="button  size-four  font--playfair-display  py-2  px-3  outline-none  border-0  border-l  bg-white  bg-image-none  js-comments-sort-date  float-right">Oldest</button>
    </div>
    
    <div class="comment  pb-4  mb-4  border--bottom" id="6399829" data-id=1>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  text--700  font--playfair-display  size-five  float-left">Anti-Corruption_Pakistani</div>
          <div class="timeago  comment__date  text--gray  size-three  leading-none  clear--left" title="2018-10-26T20:40:58+05:00"><span class='timestamp--time  timeago' title='2018-10-26T20:40:58+05:00'>Oct 26, 2018 08:40pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Another order issued, and like previous appearance, I am sure Shabaz Sharif will shred his tears and divert attention from real issues - this is part of Sharif brothers tactics to seek cheap publicity on different forums. Shabaz Sharif should be barred to make any comments relating to his arrest, cases and should focus on notions discussed in the national assembly.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Anti-Corruption_Pakistani' class='button    p-t-one-eighth  p-b-one-eighth  px-2  mr-2  comment__reply  bg-transparent  text--gray  size-two  border-0  rounded-none  border-none  hover-bg-image-linear-gradient-lightgray' />                        <div class="button  p-0  no-underline  inline-block  list-reset  cursor-pointer  relative  whitespace-no-wrap  align-middle  bg-white  border  leading-normal  size-three  hover-bg-image-linear-gradient-lightgray  select-none" title="Recommend this comment">
                            <span class="button__label  p-t-one-eighth  px-2  text--gray  size-two  votejs__cast" data-vote-key="1441541/up-6399829">Recommend</span>
              <span class="button__count  border--left  p-one-eighth  text--gray  size-two  votejs__count" data-vote-key="1441541/up-6399829">0</span>
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  </section>
                  </div>
                </div>
                

  </div>
  <!-- ******** /template/footer ******** -->            </article>
          </div>
        </div>
      </main>
      <aside class="pb-4">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3' class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-3'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
<div class="wrapper  p-2  border--top  border--thick  border--black"><article class='box  story    ' data-id='1441482' data-layout='story'><div class='text-left  caps  size-two  py-2  font--arial  text--400'><a class='text--gray' href='https://www.dawn.com/sponsor-content'>Sponsored</a></div>

    <!-- box/image -->
    <figure class='media    media--right      media--stretch  col-sm-4  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1441482/these-celebs-are-questioning-quintessential-standards-of-beauty-for-a-campaign"><img src="https://i.dawn.com/thumbnail/2018/10/5bd2edf86bea7.jpg"  alt="These celebs are questioning quintessential standards of beauty for a campaign" /></a></div>        
    </figure>

    <!-- box/title title-xsmall -->
    <h2 data-layout='story'  data-id='1441482'  class='story__title    size-four      '><a href='https://www.dawn.com/news/1441482/these-celebs-are-questioning-quintessential-standards-of-beauty-for-a-campaign' class='story__link'>These celebs are questioning quintessential standards of beauty for a campaign
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three    '>#MeriAwaz aims to demolish all that stands in the way of social acceptance. 
    </div>
</article></div></div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0' class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520840073529-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
    </div>
      <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0  clearfix">
        <h3 class="related-stories  font--playfair-display  my-2"><a class="related-stories" href='/latest-news'>Latest stories</a></h3>
        

<div class=' slideshow--list    slideshow--latest    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441544' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' data-focus-x='53%' data-focus-y='42.083%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441544/pakistan-win-toss-opt-to-bat-against-australia-in-second-t20"><img src="https://i.dawn.com/medium/2018/10/5bd33dc2d36ac.jpg?r=1842817496"  alt="Pakistan win toss, opt to bat against Australia in second T20" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '>October 26, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1441544'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1441544/pakistan-win-toss-opt-to-bat-against-australia-in-second-t20' class='story__link'>Pakistan win toss, opt to bat against Australia in second T20
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441541' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441541/speaker-issues-orders-for-shahbaz-to-attend-na-session-on-oct-29"><img src="https://i.dawn.com/medium/2018/10/5bd32fdf0c798.jpg"  alt="Speaker issues orders for Shahbaz to attend NA session on Oct 29" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '><span class='timestamp--label'>Updated</span> October 26, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1441541'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1441541/speaker-issues-orders-for-shahbaz-to-attend-na-session-on-oct-29' class='story__link'>Speaker issues orders for Shahbaz to attend NA session on Oct 29
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441542' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441542/law-minister-says-whistleblower-protection-bill-will-be-adopted-soon"><img src="https://i.dawn.com/medium/2018/10/5bd33819b80e6.jpg"  alt="Law minister says Whistleblower Protection Bill will be adopted soon" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '><span class='timestamp--label'>Updated</span> October 26, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1441542'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1441542/law-minister-says-whistleblower-protection-bill-will-be-adopted-soon' class='story__link'>Law minister says Whistleblower Protection Bill will be adopted soon
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='3' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441485' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441485/cpec-is-not-a-burden-on-pakistans-economy-chinese-envoys"><img src="https://i.dawn.com/medium/2018/10/5bd3304112e07.jpg"  alt="CPEC is not a burden on Pakistan&#039;s economy: Chinese envoys" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '><span class='timestamp--label'>Updated</span> October 26, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1441485'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1441485/cpec-is-not-a-burden-on-pakistans-economy-chinese-envoys' class='story__link'>CPEC is not a burden on Pakistan's economy: Chinese envoys
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='4' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441522' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441522/pakistan-has-asked-uae-to-provide-deferred-payment-facility-for-oil-import-says-qureshi"><img src="https://i.dawn.com/medium/2018/10/5bd3164e035bc.png"  alt="Pakistan has asked UAE to provide deferred payment facility for oil import, says Qureshi" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '><span class='timestamp--label'>Updated</span> October 26, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1441522'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1441522/pakistan-has-asked-uae-to-provide-deferred-payment-facility-for-oil-import-says-qureshi' class='story__link'>Pakistan has asked UAE to provide deferred payment facility for oil import, says Qureshi
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='5' style='float:left;width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441505' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441505/saudi-officials-who-killed-jamal-khashoggi-must-reveal-location-of-body-erdogan"><img src="https://i.dawn.com/medium/2018/10/5bd30e0990f23.jpg"  alt="Saudi officials who killed Jamal Khashoggi must reveal location of body: Erdogan" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '>October 26, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1441505'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1441505/saudi-officials-who-killed-jamal-khashoggi-must-reveal-location-of-body-erdogan' class='story__link'>Saudi officials who killed Jamal Khashoggi must reveal location of body: Erdogan
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class="border--top  border--thick  border--black  py-2  mx-sm-2  mx-0  clearfix">
        <a href='//images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
        

<div class='slideshow  images-slideshow    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1441493' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1441493/my-silence-on-metoo-was-to-protect-the-victim-anurag-kashyap"><img src="https://i.dawn.com/medium/2018/10/5bd30575b29f2.gif"  alt="My silence [on MeToo was] to protect the victim: Anurag Kashyap" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1441493'  class='story__title    size-four      pr-0  pr-sm-2  '><a href='https://www.dawn.com/news/1441493/my-silence-on-metoo-was-to-protect-the-victim-anurag-kashyap' class='story__link'>My silence [on MeToo was] to protect the victim: Anurag Kashyap
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1441486' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1441486/irish-singer-sinead-oconnor-announces-conversion-to-islam"><img src="https://i.dawn.com/medium/2018/10/5bd2fe8e448de.jpg"  alt="Irish singer Sinead O&rsquo;Connor announces conversion to Islam" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1441486'  class='story__title    size-four      pr-0  pr-sm-2  '><a href='https://www.dawn.com/news/1441486/irish-singer-sinead-oconnor-announces-conversion-to-islam' class='story__link'>Irish singer Sinead O’Connor announces conversion to Islam
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1441472' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1441472/kami-sids-film-rani-wins-award-at-nbc-universal-short-film-festival"><img src="https://i.dawn.com/medium/2018/10/5bd2e36e84b5f.jpg"  alt="Kami Sid&#039;s film Rani wins award at NBC Universal Short Film Festival" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1441472'  class='story__title    size-four      pr-0  pr-sm-2  '><a href='https://www.dawn.com/news/1441472/kami-sids-film-rani-wins-award-at-nbc-universal-short-film-festival' class='story__link'>Kami Sid's film Rani wins award at NBC Universal Short Film Festival
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
      </div>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  d-block  d-sm-none' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4' class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-4'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0  mb-4  clearfix">
        <h3 class="popular-stories  font--playfair-display  my-2"><a class="popular-stories" href='/popular'>Most popular</a></h3>
        

<div class=' slideshow--list    slideshow--popular  slideshow--table    mt-2'>
 <div class='popular-row  lap-and-up-border--bottom'>  <div class='slideshow--row__item   active   lap-and-up-border--right  palm-border--bottom' data-id='0' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1441256' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1441256'  class='story__title          '><a href='https://www.dawn.com/news/1441256/nust-lums-among-top-100-asian-universities' class='story__link'>Nust, Lums among top 100 Asian universities
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='1' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1441263' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1441263'  class='story__title          '><a href='https://www.dawn.com/news/1441263/pti-govt-has-nothing-to-do-with-hike-in-power-tariff-asad-umar' class='story__link'>PTI govt has nothing to do with hike in power tariff: Asad Umar
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='2' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1441188' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1441188'  class='story__title          '><a href='https://www.dawn.com/news/1441188/cpec-moves-into-agriculture' class='story__link'>CPEC moves into agriculture
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  lap-and-up-border--bottom'>  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='3' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1441186' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1441186'  class='story__title          '><a href='https://www.dawn.com/news/1441186/saudi-loan' class='story__link'>Saudi loan
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='4' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1441189' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1441189'  class='story__title          '><a href='https://www.dawn.com/news/1441189/pm-hails-6bn-bailout-package-as-big-relief' class='story__link'>PM hails $6bn bailout package as big relief
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='5' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1441257' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1441257'  class='story__title          '><a href='https://www.dawn.com/news/1441257/amnesty-calls-for-impartial-and-independent-investigation-into-kulgam-encounter' class='story__link'>Amnesty calls for 'impartial' and 'independent' investigation into Kulgam encounter
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  lap-and-up-border--bottom'>  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='6' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1441250' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1441250'  class='story__title          '><a href='https://www.dawn.com/news/1441250/sc-directs-authorities-to-produce-20-pakistanis-who-own-properties-abroad' class='story__link'>SC directs authorities to produce 20 Pakistanis who own properties abroad
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='7' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1441195' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1441195'  class='story__title          '><a href='https://www.dawn.com/news/1441195/dars-wife-moves-court-against-auction-of-asset' class='story__link'>Dar’s wife moves court against auction of asset
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='8' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1441184' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1441184'  class='story__title          '><a href='https://www.dawn.com/news/1441184/power-consumers-to-pay-rs160-per-unit-more' class='story__link'>Power consumers to pay Rs1.60 per unit more
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  lap-and-up-border--bottom'> </div></div>
      </div>
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0  clearfix">
        <h3 class="mustread-stories  font--playfair-display  my-2"><a class="mustread-stories" href='/must-read'>Must read</a></h3>
        

<div class=' slideshow--list    pr-0  pr-sm-2  col-sm-4  col-12  float-left  slideshow--mustread--first    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-2  pt-1  pt-sm-0  pr-0' data-id='1441457' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1441457/chaudhry-pervaiz-elahi-vs-hamza-shahbaz-sharif"><img src="https://i.dawn.com/medium/2018/10/5bd2875b8f5bc.jpg"  alt="Chaudhry Pervaiz Elahi vs Hamza Shahbaz Sharif" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1441457'  class='story__title      font--playfair-display    '><a href='https://www.dawn.com/news/1441457/chaudhry-pervaiz-elahi-vs-hamza-shahbaz-sharif' class='story__link'>Chaudhry Pervaiz Elahi vs Hamza Shahbaz Sharif
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>It has been Chaudhry Pervaiz Elahi vs Hamza Shahbaz Sharif and his PML-N in Lahore for the past many days. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
        

<div class=' slideshow--list    slideshow--mustread  col-sm-8  col-12  float-left    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1440441' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1440441/no-bouncing-back-for-the-property-market-soon"><img src="https://i.dawn.com/medium/2018/10/5bd2f5c11368e.jpg"  alt="No bouncing back for the property market soon" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1440441'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1440441/no-bouncing-back-for-the-property-market-soon' class='story__link'>No bouncing back for the property market soon
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/14/afshan-subohi'>Afshan Subohi</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441466' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441466/pakistan-hasnt-succeeded-in-reforming-its-bureaucracy-in-the-past-can-the-pti-deliver"><img src="https://i.dawn.com/medium/2018/10/5bd2fe5dea706.jpg"  alt="Pakistan hasn&rsquo;t succeeded in reforming its bureaucracy in the past. Can the PTI deliver?" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1441466'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1441466/pakistan-hasnt-succeeded-in-reforming-its-bureaucracy-in-the-past-can-the-pti-deliver' class='story__link'>Pakistan hasn’t succeeded in reforming its bureaucracy in the past. Can the PTI deliver?
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/2916/adnan-rasool'>Adnan Rasool</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441461' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' data-focus-x='32.568%' data-focus-y='49.375%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441461/pakistan-v-australia-can-the-aussies-bounce-back-from-that-horror-show"><img src="https://i.dawn.com/medium/2018/10/5bd2f0414407e.jpg?r=1773926138"  alt="Pakistan v Australia: Can the Aussies bounce back from that horror show?" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1441461'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1441461/pakistan-v-australia-can-the-aussies-bounce-back-from-that-horror-show' class='story__link'>Pakistan v Australia: Can the Aussies bounce back from that horror show?
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/7622/syed-hammad-hasnain'>Syed Hammad Hasnain</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='3' style='float:left;width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441458' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441458/meet-tabassum-nasir-the-first-female-deaf-and-mute-barista-of-the-country"><img src="https://i.dawn.com/medium/2018/10/5bd28819ebfb7.jpg"  alt="Meet Tabassum Nasir, the first female deaf and mute barista of the country" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1441458'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1441458/meet-tabassum-nasir-the-first-female-deaf-and-mute-barista-of-the-country' class='story__link'>Meet Tabassum Nasir, the first female deaf and mute barista of the country
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '></span> </div></article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0  clearfix">
        <h3 class="opinion-stories  font--playfair-display  my-2"><a class="opinion-stories" href='/opinion'>Opinion</a></h3>
        

<div class=' slideshow--list    pr-0  pr-sm-2  col-sm-4  col-12  float-left  slideshow--opinion--first    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-2  pt-1  pt-sm-0  pr-0' data-id='1441425' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1441425/strategic-economic-reform"><img src="https://i.dawn.com/medium/2018/10/5bd276f88124d.jpg"  alt="Strategic economic reform" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1441425'  class='story__title      font--playfair-display    '><a href='https://www.dawn.com/news/1441425/strategic-economic-reform' class='story__link'>Strategic economic reform
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>The financial and economic crisis is fundamentally a management crisis. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
        

<div class=' slideshow--list    slideshow--opinion  col-sm-8  col-12  float-left    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441421' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441421/the-man-in-charge"><img src="https://i.dawn.com/medium/2018/10/5bd2764210249.jpg"  alt="The man in charge" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1441421'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1441421/the-man-in-charge' class='story__link'>The man in charge
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/165/asha-ar-rehman'>Asha’ar Rehman</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-two  font--georgia  '>It has been Chaudhry Pervaiz Elahi vs Hamza Shahbaz Sharif and his PML-N in Lahore for the past many days. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441418' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441418/to-cling-or-go"><img src="https://i.dawn.com/medium/2018/10/5bd275a070c3a.jpg"  alt="To cling or go?" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1441418'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1441418/to-cling-or-go' class='story__link'>To cling or go?
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/975/zubeida-mustafa'>Zubeida Mustafa</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-two  font--georgia  '>A healthy discourse is needed on aging, illness and death. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441414' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441414/eliminating-measles"><img src="https://i.dawn.com/medium/2018/10/5bd2751dd094d.jpg"  alt="Eliminating measles" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1441414'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1441414/eliminating-measles' class='story__link'>Eliminating measles
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/618/huma-khawar'>Huma Khawar</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-two  font--georgia  '>Raising awareness must be a convincing exercise. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='3' style='float:left;width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441224' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441224/new-innovations"><img src="https://i.dawn.com/medium/2018/10/5bd0f06a7eb8a.jpg"  alt="New innovations" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1441224'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1441224/new-innovations' class='story__link'>New innovations
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/6157/ignacio-artaza'>Ignacio Artaza</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-two  font--georgia  '>The world is being reshaped by new technologies. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0">
        <h3 class="editorial-stories  font--playfair-display  my-2"><a class="editorial-stories" href='/opinion'>Editorial</a></h3>
        

<div class=' slideshow--list    slideshow--editorial    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441413' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '>October 26, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1441413'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1441413/lopsided-foreign-ties' class='story__link'>Lopsided foreign ties
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>THE tightrope that Pakistan must walk in balancing its interests in relations with predominantly Muslim countries in... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441412' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '>October 26, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1441412'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1441412/plastic-pollution' class='story__link'>Plastic pollution
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>EIGHT individuals from Europe, Russia and Japan were asked to keep a diary of everything they ate for a small study.... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441410' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '>October 26, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1441410'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1441410/clash-over-evictions' class='story__link'>Clash over evictions
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>EVEN if there is a legal case to be made out, the optics were horrendous. Scores, if not hundreds, of protesting men... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='3' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441186' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1441186/saudi-loan"><img src="https://i.dawn.com/medium/2018/10/5bd149f80191d.jpg"  alt="Saudi loan" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '><span class='timestamp--label'>Updated</span> October 25, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1441186'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1441186/saudi-loan' class='story__link'>Saudi loan
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>Why should PM Khan simply be taken at his word? 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='4' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441185' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '>October 25, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1441185'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1441185/power-crisis' class='story__link'>Power crisis
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>FEDERAL Minister for Power Omar Ayub Khan’s admission before a Senate panel that deep-rooted corruption and... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='5' style='float:left;width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1441183' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '>October 25, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1441183'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1441183/sindh-atcs-performance' class='story__link'>Sindh ATCs’ performance
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>IN a society such as ours, where terrorism and violent crime are found in abundance, it is imperative that the law... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class='px-2'>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  d-block  d-sm-none' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:320px;'>Advertisement</div>
  <div class="js-ad    clearfix" style='max-width:320px;max-height:100px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1539321627240-0' class='ad__wrapper__slot' style='width:320px;height:100px;'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539321627240-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      </div>
      

  </div>
  <!-- ******** /template/footer ******** -->  </div>
</div>
  <div class='navstory  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--prev" href="https://www.dawn.com/news/1440841/going-behind-the-sensation-of-qandeel-baloch-part-i">&lsaquo;</a>
    <div class='navstory__article  navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1440841' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1440841'  class='story__title          '><a href='https://www.dawn.com/news/1440841/going-behind-the-sensation-of-qandeel-baloch-part-i' class='story__link'>Going behind the sensation of Qandeel Baloch — Part I
</a></h2>


    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1440841/going-behind-the-sensation-of-qandeel-baloch-part-i"><img src="https://i.dawn.com/thumbnail/2018/10/5bd051f28275f.jpg"  alt="Going behind the sensation of Qandeel Baloch &mdash; Part I" /></a></div>        
    </figure>
    <div class='clearfix'></div>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory  navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--next" href="https://www.dawn.com/news/1441186/saudi-loan">&rsaquo;</a>
    <div class='navstory__article  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1441186' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1441186'  class='story__title          '><a href='https://www.dawn.com/news/1441186/saudi-loan' class='story__link'>Saudi loan
</a></h2>


    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1441186/saudi-loan"><img src="https://i.dawn.com/thumbnail/2018/10/5bd149f80191d.jpg"  alt="Saudi loan" /></a></div>        
    </figure>
    <div class='clearfix'></div>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  <footer>
	<script src="//cdnjs.cloudflare.com/ajax/libs/blockadblock/3.2.1/blockadblock.min.js" crossorigin="anonymous"></script>

	<div class='pt-2  px-2  mb-2  clearfix'>
			</div>


	
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20181017174515.js' defer='true'></script>
    <script>setTimeout(function() {dailymotionSyndicationId(202395)}, 2000)</script>



    <script>
setTimeout(function() {
  if ($('.template__main .social--top').length) {
    var isRtl = $('body').attr('dir');
    if ($('.template__main').hasClass('modifier--large-social-right')) {
      $('.template__main .social--top').addClass('social--right');
    }
    if ($('.template__main').hasClass('modifier--large-social-left')) {
      $('.template__main .social--top').addClass('social--left');
    }
    var gutterSize = 40;
    var socialResize = function() {
      var templateMainTop = $('.template__main').offset().top;
      var templateMainOuterWidth = $('.template__main').outerWidth();
      var templateMainWidth = $('.template__main').width();
      var storyContentTop = $('.story__content').offset().top;

      var socialTop = storyContentTop - templateMainTop + gutterSize; // +gutterSize just to add extra top space
      if(typeof isRtl !== 'undefined') {
          var socialLeft = templateMainWidth - templateMainOuterWidth - gutterSize;
          if ($('.template__main .social--top').hasClass('social--right')) {
            socialLeft = '110%';
          }
      } else {
        var socialLeft = $('.template__main').outerWidth();
        if ($('.template__main .social--top').hasClass('social--left')) {
          socialLeft = -50;
        }
      }
      $('.template__main .social--top').css({top: socialTop, left: socialLeft, visibility: 'visible', zIndex: 999});

      if ($(document).width() < 700) {
        $('.template__main .social--top').hide();
      } else {
        $('.template__main .social--top').show();
      }

      if ($(document).width() > 1350) {
        $('.widget--top').removeClass('d-none');
        var widgetLeft = socialLeft + $('.social--top').outerWidth() + gutterSize; // +gutterSize for -margin on ad widget
        $('.widget--top').css({top: socialTop, left: widgetLeft});
      } else {
        $('.widget--top').addClass('d-none');
      }
    };
    socialResize();
    $(window).resize(socialResize);
  }
}, 4000);

</script>



    <script type="text/javascript" defer>
  setTimeout(function(){
    $('document').ready(function() {
      var showHideComments = function() {
        var $button = "<div class='button  cursor-pointer  col-12  mb-4  text-center caps  content-before-empty  content-before-triangle-down  content-before-triangle-down-red  show-comments  bald  size-two  text--darkred'>Read All Comments</div>";
        if ($('.comment').length <= 3) return;
        $('.comment').hide().slice(0, 3).show();
        $('.comments').append($button);
        $('.show-comments').on('click', function() {
          $('.comment').show();
          $(this).hide();
        });
      };

      $('.js-comments-sort-date, .js-comments-sort-votes, .js-comments-sort-date--new').on('click', function(e) {
        $('.show-comments').remove();
        showHideComments();
      });
      showHideComments();
    });
  }, 1000);
</script><div class="px-2">
  <div class="container-fluid  container--footer  border--top  border--thick  border--black">
    <div class='mt-2'>
      <div class="pt-4">
        <div class="row  no-gutters">
          <div class="col-lg-2  col-12">
            <ul class="nav">
              <li class="nav__item  font--arial"><img style="height:28px;width:119px" alt="Dawn News"  class='container--footer__logo--black' src="https://www.dawn.com/_img/logo.png"></li>
              <li class="nav__item  font--arial"><img style="height:28px;width:119px" alt="Dawn News"  class='container--footer__logo--white  d-none' src="https://www.dawn.com/_img/logo--white.png"></li>
              <li class="nav__item  font--arial  d-block  text-left  mt-2"><p>Copyright &copy; 2018</p></li>
              <li class="nav__item  font--arial  text-left"><p class="d-none"> Compunode.com Pvt. Ltd. (<a class="px-0 px-sm-1  text--400" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0 px-sm-1  text--400" href="https://www.dawn.com">Dawn</a>.</p></li>
              <li class="nav__item  font--arial  d-block  text-left"><p>Scribe Publishing Platform</p></li>
            </ul>
          </div>

          <div class="col-lg-10  col-12">
            <div class="row  no-gutters">
              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/contact">Contact Us</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://www.facebook.com/dawndotcom">Facebook</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://twitter.com/dawn_com">Twitter</a></li>
                  <!-- <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://play.google.com/store/apps/details?id=com.pepperpk.dawnnews">Android App</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://itunes.apple.com/pk/app/id935631940">iPhone App</a></li> -->
                </ul>
              </div>

              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/newsletters">Newsletters</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/prayers-timings">Prayer Timings</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/stocks">Stock Forex and Gold</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/weather">Weather</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/social-media-guidelines">Social Media Guidelines</a></li>
                </ul>
              </div>

              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/code-of-ethics">Code of Ethics</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/terms">Terms of Use</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/privacy">Privacy</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/reproduction-copyrights">Reproduction Copyrights</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/contribution-guidelines">Contribution Guidelines</a></li>
                </ul>
              </div>

              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/advertise">Advertise in Dawn</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://dawnnationaladvertiser.com/">Place Classifieds Ad</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://obituary.dawn.com">Obituaries</a></li>
                  <!-- <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1" href="https://dawnclassified.com/">Ad Bookings/Publication</a></li> -->
                </ul>
              </div>

              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://www.dawn.com">Dawn.com</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://dawnnews.tv/">Dawnnews.tv</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://cityfm89.com">Cityfm 89</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://herald.dawn.com">HERALD</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://aurora.dawn.com">Aurora</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Pakistan";
    _sf_async_config.authors = "Javed Hussain-4728";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
            <!-- - - - - start:ga-events - - - - -->
            <script type="text/javascript">
            
    if (typeof $ !== 'undefined') $('.story__content a').click(function(){ga('send','event','story','click','links');});
    if (typeof $ !== 'undefined') $('.social--whatsapp a').click(function(){ga('send','event','story','click','whatsapp');});
    if (typeof $ !== 'undefined') $('.social--print a').click(function(){ga('send','event','story','click','print');});
    if (typeof $ !== 'undefined') $('.social--email a').click(function(){ga('send','event','story','click','email');});
    if (typeof $ !== 'undefined') $('.story__meta a').click(function(){ga('send','event','story','click','author');});
    if (typeof $ !== 'undefined') $('.navstory--prev a').click(function(){ga('send','event','prevnext','click','prev');});
    if (typeof $ !== 'undefined') $('.navstory--next a').click(function(){ga('send','event','prevnext','click','next');});
            </script>
            <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - -->	<script>
		function adBlockerPresent() {
			console.log('this is adBlockerPresent()');
			if (window.matchMedia('(max-device-width: 750px)').matches) return;
			if ($('body').is('.hero')) return;

			adblockAlert();
			$(window).scroll(function() {
				adblockAlert();
			});
			$(window).resize(function() {
				adblockAlert();
			});
		}
		function adBlockerAbsent() {
			// hide all ad blocker mesages in case of false positive
			$('.adblocker-overlay').hide();
			$('.adblocker-modal').hide();
			$('.adblock-alert').hide();
			console.log('this is adBlockerAbsent()');
		}
		
		function adblockAlert() {
			var dismissDelay = 3;

			var $modal = $('.adblocker-modal');
			var $headroom = $('.headroom');
			var $sticky = $('.adblock-alert');
			var $modalOverlay = $('.adblocker-overlay')
			var $modalButton = $('.adblocker-modal__button').attr('disabled', 'disabled');

			$modalButton.on('click', function() {
				$modalOverlay.css('display', 'none');
				$modal.css('display', 'none');
				Cookies.set('adblock-popup', true, {expires: 0.25});
			});

			$sticky.css('display', 'block').css('position', 'fixed');

			// maintain position of adblocker warning on top and headroom displaced below it
			if (window.scrollY === 0) {
				$headroom.css('margin-top', 0);
			} else {
				$headroom.css('margin-top', $sticky.outerHeight() + 'px');
			}

			// don't show modal if cookie hasn't expired yet
			if (Cookies.get('adblock-popup')) return;

			// modal is already visible, don't re-render it
			if ($modal.is(':visible')) return;

			$modalButton.html(dismissDelay)

			// show countdown on button
			var interval = setInterval(function() {
				if (dismissDelay == 0) {
					clearInterval(interval);
					$modalButton.html('Continue').removeAttr('disabled');
				} else {
					$modalButton.html(dismissDelay);
				}
				dismissDelay--;
			}, 1000);

			$modalOverlay.css('display', 'block');
			$modal.css('display', 'block');
		}

		if(typeof blockAdBlock === 'undefined') {
			console.log('ad blocker is not defined');
			$('.headroom .border--ends').attr("style", "border-top-color: #dcdcdc !important");
			adBlockerPresent();
		} else {
			blockAdBlock.setOption({
				checkOnLoad: false,
				debug: true
			});
			blockAdBlock.onDetected(adBlockerPresent).onNotDetected(adBlockerAbsent);
		}
		
		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockerPresent();
				} else {
					blockAdBlock.onDetected(adBlockerPresent).onNotDetected(adBlockerAbsent);
					blockAdBlock.check();
				}
			}, 300);
		}
	</script>

</footer>
<!--2018-10-26 21:58:16-->
</body>
</html>
