<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>PM Khan appoints Zulfi Bukhari as special assistant on overseas Pakistanis
 - Pakistan - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1433678' /> 
     <link rel='dns-prefetch' href='//i.dawn.com'>
     <link rel='dns-prefetch' href='//ajax.googleapis.com'>
     <link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1433678' />             
    <meta name='twitter:card' content='summary' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1433678' />  
    <meta name='twitter:title' content='PM Khan appoints Zulfi Bukhari as special assistant on overseas Pakistanis
' /> 
    <meta name='twitter:description' content='The Imran Khan aide will have the status of a minister of state in his role as special assistant to PM.' /> 
    <meta name='twitter:image' content='http://i.dawn.com/medium/2018/09/5ba0c619f1140.jpg' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1433678' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='PM Khan appoints Zulfi Bukhari as special assistant on overseas Pakistanis
' /> 
    <meta property='og:description' content='The Imran Khan aide will have the status of a minister of state in his role as special assistant to PM.' /> 
    <meta property='og:image' content='http://i.dawn.com/medium/2018/09/5ba0c619f1140.jpg' />
            
    <meta itemprop='name' content='PM Khan appoints Zulfi Bukhari as special assistant on overseas Pakistanis
' /> 
    <meta itemprop='description' content='The Imran Khan aide will have the status of a minister of state in his role as special assistant to PM.' /> 
    <meta itemprop='image' content='http://i.dawn.com/medium/2018/09/5ba0c619f1140.jpg' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2018-09-18 14:43:26' /> 
    <meta property='article:modified_time' content='2018-09-18 15:49:13' /> 
    <meta property='article:author' content='https://www.dawn.com/authors/202/dawn-com' /> 
    <meta property='article:section' itemprop='articleSection' content='pakistan' />
            
    <meta name='author' content='Dawn.com' />  
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/pakistan","name":"Pakistan"}}]}
     </script>
  
  
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20180626191111.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/all.20180912101711.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20180913152117.js'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20180626191111.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/all.20180912101711.css' media='all'>
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [728,90], 'div-gpt-ad-1455531878761-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-2', [300,250], 'div-gpt-ad-1455520357400-5').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-STICKY-DESKTOP-1x1', [1,1], 'div-gpt-ad-1535620321579-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","Pakistan"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.enableServices();
});
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    function isEnabled(div) {
      if (!div) return false;

      var display = $(div).css('display');
      var parent = $(div).parent();

      if (display == 'none') return false;

      if (parent.is('body')) {
        return true;
      } else {
        return isEnabled(parent);
      }
    }

    var resetCorrelator = true; // issue #470
    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if (isEnabled(div)) {
        googletag.pubads().refresh([slot], {changeCorrelator: resetCorrelator});
        resetCorrelator = false;
      }
    }

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // https://github.com/aleemb/dawn.com/issues/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        if (isMultidimensionalAd) {
          if (width && height) {
            $renderedSlot.css({width: width+'px', height: height+'px'});
            $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px'});
            $renderedSlot.rad({allowBiggerSizing:'true'});
          }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
      }
    });
  });
}
</script>
<!-- - - - - end:refresh slots - - - - -->
  
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1433678');
    ga('set', 'dimension1', 'Pakistan');
    ga('set', 'dimension3', 'Dawn.com-202');
    ga('set', 'dimension5', '2018-09-18 14:43:26');  
    ga('set', 'contentGroup1', 'Pakistan');
    ga('set', 'contentGroup2', 'Dawn.com');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
  
  <style>
.adblock-alert {
  padding: 8px;
  background: #FFF;
  top: 0;
  left: 0;
  z-index: 202;
  display: none;
  position: absolute;
}
.adblocker-overlay {
  position: fixed; 
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
  background: #000;
  opacity: 0.5;
  z-index: 999;
}
.adblocker-modal {
  position: fixed;
  background: #FFF;
  border: 2px solid #2F2F2F;
  left: 50%;
  top: 50%;
  width: 600px;
  height: 200px;
  margin-left: -300px;
  margin-top: -100px;
  overflow: hidden;
  z-index: 99999999;
}
.adblocker-modal__heading {
  background: #000;
  text-align: center;
}
.adblocker-modal__content {
  text-align: center;
  padding: 9px;
  margin: 9px;
}
.adblocker-modal__button {
  text-align: center;
  width: 100px;
  margin: 10px auto;
  background: #D2D2D2;
  cursor: pointer;
  padding: 5px;
  color: #F00;
  font-weight: bold;
  text-transform: uppercase;
  display: block;
}
.ie-alert {
  padding: 8px;
  background: #FFF;
  top: 0;
  left: 0;
  z-index: 3001;
  display: none;
  position: fixed;
}
.ie8 .ie-alert,
.lte8 .ie-alert {
  display: block;
}
</style>
  <!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

</head>

<body class="article  pakistan    template--default  modifier--default  theme--white  adsonly  single-story">

<header class="pb-2">
  
<div class="container-fluid">
  <div class="px-2  mb-2  d-none  d-sm-block">
    <ul class='nav  nav--network  text-center  size-two'>
                <li class='nav__item  nav__item--epaper  text--400      '><a  class='' href='https://epaper.dawn.com'>EPAPER</a></li>
                <li class='nav__item  nav__item--live-tv  text--400      '><a  class='' href='https://www.dawnnews.tv/watch-live'>LIVE TV</a></li>
                <li class='nav__item  nav__item--dawnnews-urdu  text--400      '><a  class='' href='https://www.dawnnews.tv'>DAWNNEWS URDU</a></li>
                <li class='nav__item  nav__item--images  text--400      '><a  class='' href='https://images.dawn.com'>Images</a></li>
                <li class='nav__item  nav__item--herald  text--400      '><a  class='' href='https://herald.dawn.com'>Herald</a></li>
                <li class='nav__item  nav__item--aurora  text--400      '><a  class='' href='https://aurora.dawn.com'>Aurora</a></li>
                <li class='nav__item  nav__item--cityfm89  text--400      '><a target='_blank' class='' href='https://cityfm89.com'>CityFM89</a></li>
                <li class='nav__item  nav__item--teeli  text--400      '><a target='_blank' class='' href='https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q'>Teeli</a></li>
                <li class='nav__item  nav__item--advertise  text--400      '><a target='_blank' class='' href='https://www.dawn.com/advertise'>Advertise</a></li>
                <li class='nav__item  nav__item--events  text--400      '><a target='_blank' class='' href='https://educationexpo.dawn.com'>Events</a></li>
                <li class='nav__item  nav__item--supplements  text--400      '><a  class='' href='https://www.dawn.com/events/supplements'>Supplements</a></li>
                <li class='nav__item  nav__item--classifieds  text--400      '><a target='_blank' class='' href='http://classifieds.dawn.com/'>Classifieds</a></li>
                <li class='nav__item  nav__item--obituaries  text--400      '><a target='_blank' class='' href='https://obituary.dawn.com'>Obituaries</a></li>
          </ul>
  </div>
</div>

<div class="mx-2">
  <div class="container-fluid">

    <div class='row  no-gutters'>
      <div class='col-3'>
      </div>

      <div class='col-sm-6  col-12'>
        <div class="mast  text-center  mx-2">
                      <a href='/' class=''>
                <h1 class='text-hide  logo  mx-auto  my-4'>
                    DAWN.COM
                </h1>      
            </a>        </div>
      </div>

      <div class='col-3'>
      </div>
    </div>

  </div>
</div>

<div class='container-fluid  headroom'>
  <div class="px-2  border--ends  clearfix">
    
<div class='float-left  col-12  col-md-11'>
  <ul class='nav  nav--primary  nav--responsive  nav--dawn-primary  '>
                <li class='nav__item  nav__item--home  theme        '><a  class='' href='/'>Home</a></li>
                <li class='nav__item  nav__item--latest-news  theme        '><a  class='' href='/latest-news'>Latest</a></li>
                <li class='nav__item  nav__item--pakistan  theme      active  '><a  class='' href='/pakistan'>Pakistan</a></li>
                <li class='nav__item  nav__item--today-s-paper  theme        '><a  class='' href='http://epaper.dawn.com'>Today's Paper</a></li>
                <li class='nav__item  nav__item--opinion  theme        '><a  class='' href='/opinion'>Opinion</a></li>
                <li class='nav__item  nav__item--world  theme        '><a  class='' href='/world'>World</a></li>
                <li class='nav__item  nav__item--sport  theme        '><a  class='' href='/sport'>Sport</a></li>
                <li class='nav__item  nav__item--business  theme        '><a  class='' href='/business'>Business</a></li>
                <li class='nav__item  nav__item--magazines  theme        '><a  class='' href='/magazines'>Magazines</a></li>
                <li class='nav__item  nav__item--entertainment  theme        '><a  class='' href='/entertainment'>Culture</a></li>
                <li class='nav__item  nav__item--blogs  theme        '><a  class='' href='/blogs'>Blogs</a></li>
                <li class='nav__item  nav__item--tech  theme        '><a  class='' href='/tech'>Tech</a></li>
                <li class='nav__item  nav__item--popular  theme        '><a  class='' href='/popular'>Popular</a></li>
                <li class='nav__item  nav__item--multimedia  theme        '><a  class='' href='/multimedia'>Multimedia</a></li>
                <li class='nav__item  nav__item--newspaper  theme        '><a  class='' href='/newspaper'>Archive</a></li>
                <li class='nav__item  nav__item--in-depth  theme        '><a  class='' href='/in-depth'>In Depth</a></li>
          </ul>
</div>
<ul class="nav  nav--aside  float-left  py-1  col-1 d-none  d-md-block">
  <li class='nav__item  col-12  text-right'>
    <button class='js-search  search  bald  size-two  text--gray  transparent  transparent--gray p-1'>
      <img src='https://www.dawn.com/_img/search.png' alt="Search Icon" title='Dawn Search' /><span class="d-none  d-lg-inline-block">SEARCH</span>
    </button>
  </li>
</ul>


<div class='search-box  text-center  '>
<form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.dawn.com/search">  <input class="form-control" type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">  <input class="form-control" type="hidden" name="cof" value="FORID:10">  <input class="form-control" type="hidden" name="ie" value="UTF-8">  <div class="form-group required"><input class="form-control search  col-offset-2  col-8  p-1  theme    mb-1" placeholder="Search" required id="q" type="text" name="q"></div></form></div>  </div>
</div></header>
  


<div class="aux-content" style="overflow: hidden;">
  <div class='adblocker-overlay' style='display: none;'></div>
<div class='adblocker-modal' style="display: none;">
  <h1 class='adblocker-modal__heading'><img src='/_img/logo--white.png' width='150' alt="Dawn Logo" /></h1>
  <div class='adblocker-modal__content'>
    <img src='//i.dawn.com/thumbnail/2016/06/5757a76ba0f4b.png' alt="Alert Sign" width='20' /> Dear reader, online ads enable us to deliver the journalism you value. Please support us by taking a moment to 
    <a href='//www.dawn.com/news/1262907/adblock-instructions'>turn off Adblock</a> on Dawn.com.
  </div>
  <button class='adblocker-modal__button'></button>
</div>
<div class='col-12  text-center  adblock-alert'>
  <img src='//i.dawn.com/thumbnail/2016/06/5757a76ba0f4b.png' alt="Alert Sign" width='20' /> Dear reader, online ads enable us to deliver the journalism you value. Please support us by taking a moment to 
  <a href='//www.dawn.com/news/1262907/adblock-instructions'>turn off Adblock</a> on Dawn.com.
</div><div class='col-12  text-center  ie-alert'>
  <p><img src='//i.dawn.com/thumbnail/2016/06/5757a76ba0f4b.png' alt="Alert Sign" width='20' /> Dear reader, please upgrade to the latest version of IE to have a better reading experience</p>.
</div>      <div class="container-fluid  px-1  d-none  pb-2  mb-4  d-sm-block">
              
<!-- - - adsense: start - - -->
<div class='ad    ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0' class='ad__wrapper__slot' style='width:728px;height:90px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510380105517-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    </div>
        <div class="container-fluid  px-1  d-block  pb-2  border--bottom  mb-4  d-sm-none">
              
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0' class='ad__wrapper__slot' style='width:728px;height:90px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518611317921-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    </div>
  </div>

<div class="main-wrapper">
    <div class="container">
    <div class="content">
      <main class="px-sm-2  px-0">
        <div class="row  no-gutters">
          <div class="col-12">
            <article class="story">
              
    <!-- box/social -->
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1  '>

    <!-- box/social -->

    <!-- box/title xxxlarge-border-bottom-mt:1-pb:3 -->
    <h2 data-layout='story'  data-id='1433678'  class='story__title    size-ten      mt-1  pb-3  border--bottom'><a href='https://www.dawn.com/news/1433678/pm-khan-appoints-zulfi-bukhari-as-special-assistant-on-overseas-pakistanis' class='story__link'>PM Khan appoints Zulfi Bukhari as special assistant on overseas Pakistanis
</a></h2>
<!-- box/byline --><div class='    my-3  ml-sm-0  ml-1  d-block  d-sm-inline-block  float-none  float-sm-left'><span class='story__byline    font--arial    '><a href='https://www.dawn.com/authors/202/dawn-com'>Dawn.com</a></span><span class='divider  '></span><!-- box/date --><span class='story__time    font--arial    '><span class='timestamp--label'>Updated</span> September 18, 2018</span> </div>
    <!-- box/social -->
<div class='d-block  d-sm-inline-block  clearfix  float-none  float-sm-right'>    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1433678&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1433678'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" href="https://twitter.com/share?text=PM%20Khan%20appoints%20Zulfi%20Bukhari%20as%20special%20assistant%20on%20overseas%20Pakistanis%0A&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1433678&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1433678" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  hidden-xs-down    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1433678">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1433678);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='size-seven  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" onsubmit="javascript:$.post(this.action, $(this).serialize());$(this).html('Mail sent, thank you!');return false;" method="POST" action="https://www.dawn.com/news/email/1433678"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="size-three control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender-2" type="text" name="sender"></div><div class="form-group required"><label class="size-three control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to-2" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  size-three" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  text--400    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count'>56</span></a>
    </div></div>

  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1  modifier--widedefault  modifier--blockquote-center-narrow  '>

    <!-- box/social -->


    <!-- box/content -->
    <div class='story__content          pt-1  mt-1'><p>Prime Minister Imran Khan has appointed his close aide Zulfiqar Hussain Bukhari, aka Zulfi Bukhari, as his special assistant on overseas Pakistanis and human resource development, the Pakistan Tehreek-i-Insaf (PTI) announced. </p>

<p>He will have the status of a minister of state in his role as special assistant.</p>

<p>"The Prime Minister has been pleased to appoint, with effect from [Sept 14, 2018], Sayed Zulfiqar Abbas Bukhari as Special Assistant to the Prime Minister on Overseas Pakistanis and Human Resource Development, with the status of minister of state," read a notification issued by the cabinet division.</p>

<figure class='media  one-whole  palm--one-whole  media--stretch  media--uneven media--embed  '>
				<div class='media__item    media__item--twitter  '>            <blockquote class="twitter-tweet" lang="en">
                <a href="https://twitter.com/PTIofficial/status/1041978477019312128"></a>
            </blockquote>
            <script src='https://platform.twitter.com/widgets.js'></script></div>
				
			</figure>
<p>			</p>

<p>Bukhari is a close aide to the prime minister and was in charge of the PTI chairman's campaign in NA-53 for the July 25 elections. A dual British-Pakistani national, his name was <a href="https://www.dawn.com/news/1425927">placed on the Exit Control List</a> (ECL) by the interior ministry in August on a request of the National Accountability Bureau (NAB).</p>

<p>He is accused of owning off-shore companies in the British Virgin Islands and owning assets beyond his known source of income, sources in NAB had earlier told <em>Dawn</em>.</p>

<p>Bukhari had come into the limelight earlier this year when he was stopped by the Federal Investigation Agency (FIA) at Nur Khan Airbase while accompanying Khan to Saudi Arabia because his name was on the interior ministry's blacklist. However, the ministry allowed him to travel abroad minutes later.</p>

<p>Upon his return, Bukhari filed a petition before the Islamabad High Court seeking the removal of his name from the blacklist. The court accepted his petition and ordered removal of his name from the blacklist.</p>

<p>A week later, the court was informed by the interior ministry that Bukhari was placed on the blacklist as a precautionary measure in response to a request from NAB to include his name on the ECL, because the subcommittee tasked with approving the inclusion of names in the ECL was dysfunctional at the time the request was sent. </p>

<p>The IHC subsequently <a href="https://www.dawn.com/news/1420088">allowed the interior ministry</a> to proceed with NAB's request to place Bukhari on the ECL.</p>

<p>The induction of Bukhari into the federal cabinet takes its strength to 29. Out of the total, eight cabinet members belong to coalition parties. </p>

<p>Under Article 92 of the Constitution, the total strength of the cabinet — including state ministers — could not exceed 11 per cent of the total members of parliament. The total membership of both the lower and upper houses is 446 and the cabinet size cannot exceed 49 members.</p>

    </div>


  </div>
  <!-- ******** /template/main ******** -->                <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>
                <div class="row  no-gutters">
                  <div class="col-12  col-sm-10  col-sm-offset-1">
                    <div class="row  no-gutters">
                      <div class="col-12  col-sm-11">
                        <div class="ml-0  ml-sm-6  px-0  px-sm-2">
                          <hr>
                          <div class="row  no-gutters">
                            <div class="col-12  col-sm-6">
                                                        </div>
                            <div class="col-12  col-sm-6">
                              <div class="mt-2  mt-sm-0  clearfix  social-container">
                                
    <!-- box/social -->
    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1433678&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1433678'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" href="https://twitter.com/share?text=PM%20Khan%20appoints%20Zulfi%20Bukhari%20as%20special%20assistant%20on%20overseas%20Pakistanis%0A&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1433678&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1433678" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  hidden-xs-down    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1433678">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1433678);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3 class='size-seven  mb-2'>Email</h3>
                              <form accept-charset="utf-8" class="form-vertical emailer" onsubmit="javascript:$.post(this.action, $(this).serialize());$(this).html('Mail sent, thank you!');return false;" method="POST" action="https://www.dawn.com/news/email/1433678"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group required"><label class="size-three control-label" for="sender">Your Name<sup>*</sup></label><input class="form-control" required id="sender" type="text" name="sender"></div><div class="form-group required"><label class="size-three control-label" for="to">Recipient Email<sup>*</sup></label><input class="form-control" required id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2  size-three" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  text--400  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count'>56</span></a>
    </div>                              </div>
                            </div>
                          </div>
                          <div class="row  no-gutters">
                                    
<!-- - - adsense: start - - -->
<div class='ad  py-4  d-block  d-sm-none' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6' class='ad__wrapper__slot' style='width:300px;height:250px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-6'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  border--ends  d-none  d-sm-block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2' class='ad__wrapper__slot' style='width:728px;height:90px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-2'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="border--top  border--thick  border--black">
                  <h3 class="related-stories  my-2">Read more</h3>
                  <div class="row  no-gutters">
                    <div class="col-lg-8  col-12">
                      

<div class=' slideshow--list    slideshow--related    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1415199' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1415199/how-was-zulfi-bukhari-allowed-to-travel-abroad-so-easily-asks-ihc"><img src="https://i.dawn.com/medium/2018/06/5b2b58c2e9d4e.jpg"  alt="&#039;How was Zulfi Bukhari allowed to travel abroad so easily?&#039; asks IHC" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1415199'  class='story__title          py-sm-2  py-0  '><a href='https://www.dawn.com/news/1415199/how-was-zulfi-bukhari-allowed-to-travel-abroad-so-easily-asks-ihc' class='story__link'>'How was Zulfi Bukhari allowed to travel abroad so easily?' asks IHC
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1415937' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1415937/how-the-interior-ministrys-promptness-indecision-was-exposed-in-the-zulfi-bukhari-case"><img src="https://i.dawn.com/medium/2018/06/5b3087c70e149.jpg"  alt="How the Interior Ministry&rsquo;s promptness, indecision was exposed in the Zulfi Bukhari case" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1415937'  class='story__title          py-sm-2  py-0  '><a href='https://www.dawn.com/news/1415937/how-the-interior-ministrys-promptness-indecision-was-exposed-in-the-zulfi-bukhari-case' class='story__link'>How the Interior Ministry’s promptness, indecision was exposed in the Zulfi Bukhari case
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1395199' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus      col-sm-12  col-3  mr-sm-0  mr-2  float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1395199/dawn-investigations-the-pakistanis-who-have-offshore-properties-worth-millions"><img src="https://i.dawn.com/medium/2018/03/5aa8b6473115a.jpg"  alt="Dawn Investigations: The Pakistanis who have offshore properties worth millions" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1395199'  class='story__title          py-sm-2  py-0  '><a href='https://www.dawn.com/news/1395199/dawn-investigations-the-pakistanis-who-have-offshore-properties-worth-millions' class='story__link'>Dawn Investigations: The Pakistanis who have offshore properties worth millions
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
                    </div>
                    <div class="col-lg-4  col-12">
                      <div class="my-0  my-lg-2  palm-border--top  p-1  p-sm-0"></div>
                                            <div class='hidden-md-down'>
                                
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-5' class='ad__wrapper__slot' style='width:300px;height:250px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-5'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                      </div>
                                        </div>
                  </div>

                  <div class="border--top  border--thick  border--black  urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--image-small  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-left'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>


<div class='slideshow  slideshow--columns    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1087279' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1087279/"><img src="https://i.dawn.com/medium/2018/09/5b9fc7287e768.jpg?r=489416250"  alt="چیئرمین سی آئی آئی کا بیک وقت 3 طلاق دینے کو قابل سزا جرم قرار دینے کا مطالبہ" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1087279'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1087279/' class='story__link'>چیئرمین سی آئی آئی کا بیک وقت 3 طلاق دینے کو قابل سزا جرم قرار دینے کا مطالبہ</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1087235' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1087235/"><img src="https://i.dawn.com/medium/2018/09/5b9f7cf657d2f.jpg"  alt="تھر میں سبز کھیتوں کی ناکام تلاش" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1087235'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1087235/' class='story__link'>تھر میں سبز کھیتوں کی ناکام تلاش</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1087214' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1087214/"><img src="https://i.dawn.com/medium/2018/09/5b9e79891e3cf.jpg"  alt="خراٹوں سے بچانے میں مددگار غذائیں" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1087214'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1087214/' class='story__link'>خراٹوں سے بچانے میں مددگار غذائیں</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                  </div>

                  <div class="border--top  border--thick  border--black">
                  
<section id="comments" class="comments  px-0  col-sm-10  col-12">
    <h1 class='comments__label  text--700'>Comments (56) </h1>
    
<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments"><input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="1433678">
<div class="info"></div>

<div class="row  no-gutters">
    <div class="col-6">
    <div class="pt-2">
      <input class="form-control text-input  col-12" placeholder="Name" required id="name" type="text" name="name">
    </div>
  </div>
  <div class="col-6">
    <div class="pt-2">
      <input class="form-control text-input  col-12" placeholder="Email" required id="email" type="text" name="email">
    </div>
  </div></div>

<div class="row  d-none">
  <div class="col-6">
    <div class="mr-4  mb-4">
      <div class="form-group"><input class="form-control text-input  col-12" placeholder="Your Location" id="location" type="text" name="location"></div>    </div>
  </div>
  <div class="col-6">
    <div class="mr-4  mb-4">
      <div class="form-group"><input class="form-control text-input  col-12" placeholder="Http://" id="url" type="text" name="url"></div>    </div>
  </div>
</div>
<div class="row  no-gutters">
  <div class="  col-12">
    <div class="my-2">
      <div class="form-group"><textarea class="form-control text-input  col-12" placeholder="Your comment" rows="7" required id="content" name="content"></textarea></div>    </div>
  </div>
</div>

<div class="row  no-gutters">
  <div class="col-6">
    <div class="comment__limit  size-two  text--gray  caps">1000 characters</div>
  </div>
  <div class="col-6">
    <input class="btn button  comments__button  caps  mt-1  theme--black  float-right" type="submit" value="Submit">  </div>
  </div>

<input class="form-control" type="hidden" name="_token" value=""></form>    <div class="button-container  border--top">
      <button type="button" class="button js-comments-sort-votes  float-right">Popular</button>
      <button type="button" class="button js-comments-sort-date--new  float-right">Newest</button>
      <button type="button" disabled="disabled" class="button js-comments-sort-date  float-right">Oldest</button>
    </div>
    
    <div class="comment  pb-4  mb-4  border--bottom" id="6268026" data-id=1>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Ajaz</div>
          <div class="timeago  comment__date" title="2018-09-18T14:47:33+05:00"><span class='timestamp--time  timeago' title='2018-09-18T14:47:33+05:00'>Sep 18, 2018 02:47pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>IK rewarding for the investment he made?</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Ajaz' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268026">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268026">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268027" data-id=2>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Parvez </div>
          <div class="timeago  comment__date" title="2018-09-18T14:50:38+05:00"><span class='timestamp--time  timeago' title='2018-09-18T14:50:38+05:00'>Sep 18, 2018 02:50pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Bad decision ...... is he not a British national ?</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Parvez ' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268027">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268027">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268029" data-id=3>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Democrat </div>
          <div class="timeago  comment__date" title="2018-09-18T14:51:22+05:00"><span class='timestamp--time  timeago' title='2018-09-18T14:51:22+05:00'>Sep 18, 2018 02:51pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Good move..He deserves it.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Democrat ' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268029">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268029">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268030" data-id=4>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Adnan Mazher Khan</div>
          <div class="timeago  comment__date" title="2018-09-18T14:51:22+05:00"><span class='timestamp--time  timeago' title='2018-09-18T14:51:22+05:00'>Sep 18, 2018 02:51pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>This is ridiculous. I don't expect such measures by Imran Khan.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Adnan Mazher Khan' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268030">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268030">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268032" data-id=5>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Zaheer </div>
          <div class="timeago  comment__date" title="2018-09-18T14:51:44+05:00"><span class='timestamp--time  timeago' title='2018-09-18T14:51:44+05:00'>Sep 18, 2018 02:51pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Good reward for his services.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Zaheer ' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268032">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268032">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268039" data-id=6>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Taimur</div>
          <div class="timeago  comment__date" title="2018-09-18T14:52:45+05:00"><span class='timestamp--time  timeago' title='2018-09-18T14:52:45+05:00'>Sep 18, 2018 02:52pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Isn't he on ECL and being investigated by NAB? What a joke with the law of the country by our own PM</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Taimur' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268039">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268039">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268047" data-id=7>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">zeeshandxb</div>
          <div class="timeago  comment__date" title="2018-09-18T14:54:33+05:00"><span class='timestamp--time  timeago' title='2018-09-18T14:54:33+05:00'>Sep 18, 2018 02:54pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>I respectfully disagree with this step. He should get people who are not dual citizens. I can't understand when we will stop this para shooting</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='zeeshandxb' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268047">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268047">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268050" data-id=8>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">salman</div>
          <div class="timeago  comment__date" title="2018-09-18T14:55:41+05:00"><span class='timestamp--time  timeago' title='2018-09-18T14:55:41+05:00'>Sep 18, 2018 02:55pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Waiting Arshad Sharif's and Rauf Klasra's comments:) I can imagine whats coming in tonight programs.!!</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='salman' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268050">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268050">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268056" data-id=9>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">A. A.</div>
          <div class="timeago  comment__date" title="2018-09-18T14:56:54+05:00"><span class='timestamp--time  timeago' title='2018-09-18T14:56:54+05:00'>Sep 18, 2018 02:56pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Another blunder! This was totally avoidable!</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='A. A.' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268056">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268056">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268060" data-id=10>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Naveed</div>
          <div class="timeago  comment__date" title="2018-09-18T14:59:20+05:00"><span class='timestamp--time  timeago' title='2018-09-18T14:59:20+05:00'>Sep 18, 2018 02:59pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Showering blessings on the friends............</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Naveed' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268060">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268060">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268066" data-id=11>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Leoman</div>
          <div class="timeago  comment__date" title="2018-09-18T15:04:34+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:04:34+05:00'>Sep 18, 2018 03:04pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Naya Pakistan but many things seem to be similar like old Pakistan.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Leoman' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268066">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268066">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268069" data-id=12>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Sunny</div>
          <div class="timeago  comment__date" title="2018-09-18T15:05:47+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:05:47+05:00'>Sep 18, 2018 03:05pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>IK wants the wealth of overseas Pakistanis redirected to Pakistan. Zulfi Bukhari being a well connected British Businessmen is very suitable individual to engage business communities!!</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Sunny' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268069">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268069">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268072" data-id=13>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">In-saf</div>
          <div class="timeago  comment__date" title="2018-09-18T15:06:59+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:06:59+05:00'>Sep 18, 2018 03:06pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Nepotism by IK? Like nepotism by MNS? Is this the "change"?</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='In-saf' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268072">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268072">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268074" data-id=14>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Zubair78</div>
          <div class="timeago  comment__date" title="2018-09-18T15:07:10+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:07:10+05:00'>Sep 18, 2018 03:07pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>A controversial decision.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Zubair78' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268074">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268074">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268088" data-id=15>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Khan </div>
          <div class="timeago  comment__date" title="2018-09-18T15:13:27+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:13:27+05:00'>Sep 18, 2018 03:13pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>CJP should take a notice of this British citizen holding  Pakistani Minister post.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Khan ' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268088">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268088">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268089" data-id=16>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Asif</div>
          <div class="timeago  comment__date" title="2018-09-18T15:13:39+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:13:39+05:00'>Sep 18, 2018 03:13pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Is Zulfi well experienced or trained to do this job ? or adding on to miseries of overseas Pakistanis.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Asif' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268089">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268089">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268090" data-id=17>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Fayzee</div>
          <div class="timeago  comment__date" title="2018-09-18T15:14:08+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:14:08+05:00'>Sep 18, 2018 03:14pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>His first task should be to look at the status of the Overseas Pakistanis vis-a-vis filer and non-filer. All the Overseas Pakistanis should be considered as 'Filers' automatically and thereby no tax be deducted from them on making banking transactions.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Fayzee' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268090">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268090">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268101" data-id=18>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Rizwan</div>
          <div class="timeago  comment__date" title="2018-09-18T15:21:18+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:21:18+05:00'>Sep 18, 2018 03:21pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Will be challenged and last resort SC will strike down his appointment</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Rizwan' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268101">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268101">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268105" data-id=19>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">A Pakistani</div>
          <div class="timeago  comment__date" title="2018-09-18T15:23:48+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:23:48+05:00'>Sep 18, 2018 03:23pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Panama is halal in this case?</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='A Pakistani' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268105">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268105">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268106" data-id=20>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Shahid</div>
          <div class="timeago  comment__date" title="2018-09-18T15:24:14+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:24:14+05:00'>Sep 18, 2018 03:24pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>sorry...but what are Zulfi Bukhari's credentials???</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Shahid' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268106">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268106">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268107" data-id=21>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">M ILYAS</div>
          <div class="timeago  comment__date" title="2018-09-18T15:24:24+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:24:24+05:00'>Sep 18, 2018 03:24pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Everything will happen in this Country which is the tradition of politics. Naya Pakistan is a new mask on the old faces under the able leadership of IK.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='M ILYAS' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268107">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268107">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268114" data-id=22>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">salman</div>
          <div class="timeago  comment__date" title="2018-09-18T15:26:24+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:26:24+05:00'>Sep 18, 2018 03:26pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>For overseas Pakistanis, an oversea Pakistani (dual national) was required.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='salman' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268114">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268114">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268119" data-id=23>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Naveed Jafri</div>
          <div class="timeago  comment__date" title="2018-09-18T15:27:40+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:27:40+05:00'>Sep 18, 2018 03:27pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Naya Pakistan will very soon be "Same Old Pakistan"</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Naveed Jafri' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268119">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268119">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268128" data-id=24>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Markhor </div>
          <div class="timeago  comment__date" title="2018-09-18T15:28:51+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:28:51+05:00'>Sep 18, 2018 03:28pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Let's wait and see his performance if he didn't perform well I am sure he will be removed.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Markhor ' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268128">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268128">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268132" data-id=25>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Shahid</div>
          <div class="timeago  comment__date" title="2018-09-18T15:30:39+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:30:39+05:00'>Sep 18, 2018 03:30pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>What kind of merit is this? Car sales must have raised enough money.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Shahid' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268132">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268132">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268134" data-id=26>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Naveed Arsalan</div>
          <div class="timeago  comment__date" title="2018-09-18T15:30:55+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:30:55+05:00'>Sep 18, 2018 03:30pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Excellent decision...</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Naveed Arsalan' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268134">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268134">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268141" data-id=27>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">The Wrong Right</div>
          <div class="timeago  comment__date" title="2018-09-18T15:32:34+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:32:34+05:00'>Sep 18, 2018 03:32pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Bad move.How can you appoint someone under investigation to a government position as this ?
PTI is not exactly setting the best trend here.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='The Wrong Right' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268141">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268141">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268150" data-id=28>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Mohsin Malik</div>
          <div class="timeago  comment__date" title="2018-09-18T15:38:19+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:38:19+05:00'>Sep 18, 2018 03:38pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>So Aleem Khan as the Senior Minister in Punjab and Zulfi Bukhari as the special assistant at the federal level. Imran Khan is rewarding his friends on a daily basis. One must remember that Mr Bukhari belongs from a family who has won the major contract for New Islamabad International airport and Mr Bukhari himself is involved in the construction business especially in the Islamabad region.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Mohsin Malik' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268150">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268150">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268152" data-id=29>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Tamza</div>
          <div class="timeago  comment__date" title="2018-09-18T15:39:38+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:39:38+05:00'>Sep 18, 2018 03:39pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Ridiculousomento - if the fellow is under NAB investogation  —- Reealy! Baad idea.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Tamza' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268152">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268152">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268156" data-id=30>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Mushahid</div>
          <div class="timeago  comment__date" title="2018-09-18T15:40:40+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:40:40+05:00'>Sep 18, 2018 03:40pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>IK choices so far, including this one are not good ones! The dude has dubious background!</p>

<p>This was the trait of Shariffs: loyalty over credibility, where is the change?</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Mushahid' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268156">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268156">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268159" data-id=31>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Hasnain Haque</div>
          <div class="timeago  comment__date" title="2018-09-18T15:41:48+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:41:48+05:00'>Sep 18, 2018 03:41pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Parvez  So what is the point, he is a top businessman, an influential person from UK, who best to understand foreign nationals then him. He has the clout to bring in big investments.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Hasnain Haque' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268159">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268159">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268165" data-id=32>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Hasnain Haque</div>
          <div class="timeago  comment__date" title="2018-09-18T15:43:01+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:43:01+05:00'>Sep 18, 2018 03:43pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>He is an established businessman and in top 100 influential Asian list. He understands overseas Pakistanis better than anyone else.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Hasnain Haque' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268165">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268165">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268166" data-id=33>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Bill</div>
          <div class="timeago  comment__date" title="2018-09-18T15:43:11+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:43:11+05:00'>Sep 18, 2018 03:43pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Minister without portfolio.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Bill' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268166">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268166">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268167" data-id=34>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Syed </div>
          <div class="timeago  comment__date" title="2018-09-18T15:43:16+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:43:16+05:00'>Sep 18, 2018 03:43pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>His only qualification is that he is a friend of Imran Khan. Wasn't he responsible for losing $3 million of Shaukat Khanam Funds in a shady investment?</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Syed ' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268167">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268167">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268172" data-id=35>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Bill</div>
          <div class="timeago  comment__date" title="2018-09-18T15:44:23+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:44:23+05:00'>Sep 18, 2018 03:44pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Ajaz ---------  That is how politics works.  You must repay the people who worked to elect you.  It is the same everywhere.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Bill' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268172">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268172">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268185" data-id=36>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Khan </div>
          <div class="timeago  comment__date" title="2018-09-18T15:48:05+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:48:05+05:00'>Sep 18, 2018 03:48pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Zulfi invested by paying for IK Charter Plane trip to Umra paid off,His name is in Panama and under NAB case ,got his name out of ECL by providing British Passport.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Khan ' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268185">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268185">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268198" data-id=37>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Reality check</div>
          <div class="timeago  comment__date" title="2018-09-18T15:49:55+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:49:55+05:00'>Sep 18, 2018 03:49pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Cronies awarded!!!</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Reality check' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268198">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268198">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268200" data-id=38>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Philosopher (From Japan)</div>
          <div class="timeago  comment__date" title="2018-09-18T15:50:17+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:50:17+05:00'>Sep 18, 2018 03:50pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>A friend in need is a friend indeed. Isn’t? Nepotism at its peak. What makes Zulfi qualify for this job??</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Philosopher (From Japan)' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268200">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268200">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268210" data-id=39>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Shamin</div>
          <div class="timeago  comment__date" title="2018-09-18T15:53:58+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:53:58+05:00'>Sep 18, 2018 03:53pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Isn't this guy under investigation? Another blunder by IK after UB episode!</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Shamin' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268210">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268210">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268221" data-id=40>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Shah</div>
          <div class="timeago  comment__date" title="2018-09-18T15:56:05+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:56:05+05:00'>Sep 18, 2018 03:56pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>So we are back to square one....</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Shah' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268221">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268221">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268224" data-id=41>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Z</div>
          <div class="timeago  comment__date" title="2018-09-18T15:56:23+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:56:23+05:00'>Sep 18, 2018 03:56pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Dual national minister?</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Z' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268224">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268224">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268227" data-id=42>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Shah</div>
          <div class="timeago  comment__date" title="2018-09-18T15:57:24+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:57:24+05:00'>Sep 18, 2018 03:57pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Markhor  Why giving him something he never worked for?</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Shah' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268227">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268227">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268228" data-id=43>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">abbastoronto</div>
          <div class="timeago  comment__date" title="2018-09-18T15:57:30+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:57:30+05:00'>Sep 18, 2018 03:57pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>An overseas Pak for the post. He understands their problems, needs, aspirations, potential.
Wise move.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='abbastoronto' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268228">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268228">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268234" data-id=44>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Mansoor</div>
          <div class="timeago  comment__date" title="2018-09-18T15:59:28+05:00"><span class='timestamp--time  timeago' title='2018-09-18T15:59:28+05:00'>Sep 18, 2018 03:59pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Dual nationality citizens used to be threat to Pakistan security, what happened to that logic?</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Mansoor' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268234">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268234">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268240" data-id=45>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Khan</div>
          <div class="timeago  comment__date" title="2018-09-18T16:01:50+05:00"><span class='timestamp--time  timeago' title='2018-09-18T16:01:50+05:00'>Sep 18, 2018 04:01pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Same old system. Where is naya Pakistan.  Where is merit</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Khan' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268240">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268240">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268248" data-id=46>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Maria enteparia onnuchoriu</div>
          <div class="timeago  comment__date" title="2018-09-18T16:05:21+05:00"><span class='timestamp--time  timeago' title='2018-09-18T16:05:21+05:00'>Sep 18, 2018 04:05pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>A dual citizen with ECL listing is the new chief of overseas citizens!!</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Maria enteparia onnuchoriu' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268248">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268248">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268253" data-id=47>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">QADIR KHAN BALOUCH</div>
          <div class="timeago  comment__date" title="2018-09-18T16:07:58+05:00"><span class='timestamp--time  timeago' title='2018-09-18T16:07:58+05:00'>Sep 18, 2018 04:07pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>not a good decision.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='QADIR KHAN BALOUCH' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268253">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268253">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268272" data-id=48>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Irfan</div>
          <div class="timeago  comment__date" title="2018-09-18T16:14:54+05:00"><span class='timestamp--time  timeago' title='2018-09-18T16:14:54+05:00'>Sep 18, 2018 04:14pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>If this is happening then what wrong with the previous government.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Irfan' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268272">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268272">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268283" data-id=49>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Hussain</div>
          <div class="timeago  comment__date" title="2018-09-18T16:17:51+05:00"><span class='timestamp--time  timeago' title='2018-09-18T16:17:51+05:00'>Sep 18, 2018 04:17pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Good Decision, IK has to build his own team because rest of people won't him to succeed.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Hussain' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268283">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268283">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268284" data-id=50>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Pro Bono Publico</div>
          <div class="timeago  comment__date" title="2018-09-18T16:17:55+05:00"><span class='timestamp--time  timeago' title='2018-09-18T16:17:55+05:00'>Sep 18, 2018 04:17pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Lets wait and see what this newappointee is going to accomplish for the overseas Pakistanis. Lets hope for the best.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Pro Bono Publico' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268284">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268284">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268291" data-id=51>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Dr. Salaria, Aamir Ahmad</div>
          <div class="timeago  comment__date" title="2018-09-18T16:19:17+05:00"><span class='timestamp--time  timeago' title='2018-09-18T16:19:17+05:00'>Sep 18, 2018 04:19pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Welcome to the new club of federal cabinet in Islamabad. Hopefully, you will do a better job than your predecessors.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Dr. Salaria, Aamir Ahmad' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268291">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268291">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268319" data-id=52>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Shahkot</div>
          <div class="timeago  comment__date" title="2018-09-18T16:27:33+05:00"><span class='timestamp--time  timeago' title='2018-09-18T16:27:33+05:00'>Sep 18, 2018 04:27pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>@Parvez  Do you really expect good decisions from incumbent government?</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Shahkot' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268319">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268319">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268329" data-id=53>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">M. Saeed</div>
          <div class="timeago  comment__date" title="2018-09-18T16:30:22+05:00"><span class='timestamp--time  timeago' title='2018-09-18T16:30:22+05:00'>Sep 18, 2018 04:30pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>So, all honesty and accountability claims of IK were just riding on clouds?</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='M. Saeed' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268329">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268329">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268331" data-id=54>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Uza Syed</div>
          <div class="timeago  comment__date" title="2018-09-18T16:30:42+05:00"><span class='timestamp--time  timeago' title='2018-09-18T16:30:42+05:00'>Sep 18, 2018 04:30pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Not the best choice! It might have pleased the PM to appoint his friend, benefactor, supporter, whatever, but does it please the public at large as well? I wonder!</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Uza Syed' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268331">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268331">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268337" data-id=55>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">M. Saeed</div>
          <div class="timeago  comment__date" title="2018-09-18T16:32:03+05:00"><span class='timestamp--time  timeago' title='2018-09-18T16:32:03+05:00'>Sep 18, 2018 04:32pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>This man Zulfi has many blames on him that would tarnish the image of Imran Khan as the harbinger of fair play in governance.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='M. Saeed' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268337">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268337">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6268345" data-id=56>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">M. Siddique</div>
          <div class="timeago  comment__date" title="2018-09-18T16:34:13+05:00"><span class='timestamp--time  timeago' title='2018-09-18T16:34:13+05:00'>Sep 18, 2018 04:34pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>How can overseas Pakistanis contact him?</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='M. Siddique' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1433678/up-6268345">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1433678/up-6268345">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  </section>
                  </div>
                </div>
                

  </div>
  <!-- ******** /template/footer ******** -->            </article>
          </div>
        </div>
      </main>
      <aside class="pb-4">

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3' class='ad__wrapper__slot' style='width:300px;height:250px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-3'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header  '>
</div>
<div class='widget__main  '>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header  '>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0' class='ad__wrapper__slot' style='width:300px;height:250px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520840073529-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
    </div>
      <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0  clearfix">
        <h3 class="related-stories  font--playfair-display  my-2"><a class="related-stories" href='/latest-news'>Latest stories</a></h3>
        

<div class=' slideshow--list    slideshow--latest    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433686' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433686/japanese-billionaire-businessman-revealed-as-spacexs-first-moon-traveler"><img src="https://i.dawn.com/medium/2018/09/5ba0e497d8e44.jpg"  alt="Japanese billionaire businessman revealed as SpaceX&#039;s first Moon traveler" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '>September 18, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1433686'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1433686/japanese-billionaire-businessman-revealed-as-spacexs-first-moon-traveler' class='story__link'>Japanese billionaire businessman revealed as SpaceX's first Moon traveler
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433683' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433683/syria-downs-russian-plane-moscow-blames-israel"><img src="https://i.dawn.com/medium/2018/09/5ba0dde544c61.jpg"  alt="Syria downs Russian plane, Moscow blames Israel" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '>September 18, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1433683'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1433683/syria-downs-russian-plane-moscow-blames-israel' class='story__link'>Syria downs Russian plane, Moscow blames Israel
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433680' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433680/pm-imran-khan-leaves-for-saudi-arabia-on-official-two-day-tour"><img src="https://i.dawn.com/medium/2018/09/5ba0ceb6dd303.jpg"  alt="PM Imran Khan leaves for Saudi Arabia on official two-day tour" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '>September 18, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1433680'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1433680/pm-imran-khan-leaves-for-saudi-arabia-on-official-two-day-tour' class='story__link'>PM Imran Khan leaves for Saudi Arabia on official two-day tour
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='3' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433678' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433678/pm-khan-appoints-zulfi-bukhari-as-special-assistant-on-overseas-pakistanis"><img src="https://i.dawn.com/medium/2018/09/5ba0c619f1140.jpg"  alt="PM Khan appoints Zulfi Bukhari as special assistant on overseas Pakistanis" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '><span class='timestamp--label'>Updated</span> September 18, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1433678'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1433678/pm-khan-appoints-zulfi-bukhari-as-special-assistant-on-overseas-pakistanis' class='story__link'>PM Khan appoints Zulfi Bukhari as special assistant on overseas Pakistanis
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='4' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433681' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433681/kohlis-absence-could-prove-the-difference-sarfraz"><img src="https://i.dawn.com/medium/2018/09/5ba0d863bc1df.jpg"  alt="Kohli&#039;s absence could prove the difference: Sarfraz" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '><span class='timestamp--label'>Updated</span> September 18, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1433681'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1433681/kohlis-absence-could-prove-the-difference-sarfraz' class='story__link'>Kohli's absence could prove the difference: Sarfraz
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='5' style='float:left;width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433675' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433675/pti-leaders-issue-apology-for-punjab-govts-controversial-ad"><img src="https://i.dawn.com/medium/2018/09/5ba0bc3643818.jpg"  alt="PTI leaders issue apology for Punjab govt&#039;s controversial ad" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '>September 18, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1433675'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1433675/pti-leaders-issue-apology-for-punjab-govts-controversial-ad' class='story__link'>PTI leaders issue apology for Punjab govt's controversial ad
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class="border--top  border--thick  border--black  py-2  mx-sm-2  mx-0  clearfix">
        <a href='//images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
        

<div class='slideshow  images-slideshow    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1433684' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1433684/cake-has-been-submitted-for-oscar-consideration"><img src="https://i.dawn.com/medium/2018/09/5ba0e16ca3e6c.jpg"  alt="Cake has been submitted for Oscar consideration" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1433684'  class='story__title    size-four      pr-0  pr-sm-2  '><a href='https://www.dawn.com/news/1433684/cake-has-been-submitted-for-oscar-consideration' class='story__link'>Cake has been submitted for Oscar consideration
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1433679' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1433679/this-24-hour-performance-will-document-a-death-row-prisoners-final-moments"><img src="https://i.dawn.com/medium/2018/09/5ba0cd249e9b4.png"  alt="This 24-hour performance will document a death row prisoner&#039;s final moments" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1433679'  class='story__title    size-four      pr-0  pr-sm-2  '><a href='https://www.dawn.com/news/1433679/this-24-hour-performance-will-document-a-death-row-prisoners-final-moments' class='story__link'>This 24-hour performance will document a death row prisoner's final moments
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1433674' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1433674/sadaf-kanwals-latest-comments-on-the-metoo-movement-strike-the-wrong-chord"><img src="https://i.dawn.com/medium/2018/09/5ba0b2feac2cd.jpg"  alt="Sadaf Kanwal&#039;s latest comments on the MeToo movement strike the wrong chord" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1433674'  class='story__title    size-four      pr-0  pr-sm-2  '><a href='https://www.dawn.com/news/1433674/sadaf-kanwals-latest-comments-on-the-metoo-movement-strike-the-wrong-chord' class='story__link'>Sadaf Kanwal's latest comments on the MeToo movement strike the wrong chord
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
      </div>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  d-block  d-sm-none' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4' class='ad__wrapper__slot' style='width:300px;height:250px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-4'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0  mb-4  clearfix">
        <h3 class="popular-stories  font--playfair-display  my-2"><a class="popular-stories" href='/popular'>Most popular</a></h3>
        

<div class=' slideshow--list    slideshow--popular  slideshow--table    mt-2'>
 <div class='popular-row  lap-and-up-border--bottom'>  <div class='slideshow--row__item   active   lap-and-up-border--right  palm-border--bottom' data-id='0' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1433274' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1433274'  class='story__title          '><a href='https://www.dawn.com/news/1433274/how-the-system-failed-us' class='story__link'>How the system failed us
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='1' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1433440' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1433440'  class='story__title          '><a href='https://www.dawn.com/news/1433440/papers-indicate-afghan-issue-not-sole-cause-of-us-pakistan-discord' class='story__link'>Papers indicate Afghan issue not sole cause of US-Pakistan discord
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='2' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1433421' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1433421'  class='story__title          '><a href='https://www.dawn.com/news/1433421/efforts-on-to-get-sharifs-parole-extended' class='story__link'>Efforts on to get Sharifs’ parole extended
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  lap-and-up-border--bottom'>  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='3' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1433485' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1433485'  class='story__title          '><a href='https://www.dawn.com/news/1433485/auction-of-luxury-vehicles-of-pm-house-61-cars-sold' class='story__link'>Auction of luxury vehicles of PM House: 61 cars sold
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='4' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1433479' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1433479'  class='story__title          '><a href='https://www.dawn.com/news/1433479/sharifs-captain-safdar-shifted-back-to-adiala-jail-as-five-day-parole-ends' class='story__link'>Sharifs, Captain Safdar shifted back to Adiala jail as five-day parole ends
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='5' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1433476' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1433476'  class='story__title          '><a href='https://www.dawn.com/news/1433476/sc-rejects-nabs-frivolous-application-against-ihc-decision-to-hear-sharifs-petitions' class='story__link'>SC rejects NAB's 'frivolous' application against IHC decision to hear Sharifs’ petitions
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  lap-and-up-border--bottom'>  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='6' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1433474' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1433474'  class='story__title          '><a href='https://www.dawn.com/news/1433474/pakistan-uk-launch-initiative-for-repatriation-of-looted-wealth' class='story__link'>Pakistan, UK launch 'initiative' for repatriation of 'looted wealth'
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='7' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1433433' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1433433'  class='story__title          '><a href='https://www.dawn.com/news/1433433/ppp-warns-of-strong-resistance-if-kalabagh-dam-project-is-revived' class='story__link'>PPP warns of strong ‘resistance’ if Kalabagh dam project is revived
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='8' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1433461' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1433461'  class='story__title          '><a href='https://www.dawn.com/news/1433461/5-takeaways-from-pakistans-blowout-victory-over-hong-kong' class='story__link'>5 takeaways from Pakistan's blowout victory over Hong Kong
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  lap-and-up-border--bottom'> </div></div>
      </div>
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0  clearfix">
        <h3 class="mustread-stories  font--playfair-display  my-2"><a class="mustread-stories" href='/must-read'>Must read</a></h3>
        

<div class=' slideshow--list    pr-0  pr-sm-2  col-sm-4  col-12  float-left  slideshow--mustread--first    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-2  pt-1  pt-sm-0  pr-0' data-id='1433677' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1433677/the-good-the-bad-and-the-uncertain-of-ptis-mini-budget"><img src="https://i.dawn.com/medium/2018/09/5ba0de841da7a.jpg"  alt="The good, the bad and the uncertain of PTI&#039;s &#039;mini-budget&#039;" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1433677'  class='story__title      font--playfair-display    '><a href='https://www.dawn.com/news/1433677/the-good-the-bad-and-the-uncertain-of-ptis-mini-budget' class='story__link'>The good, the bad and the uncertain of PTI's 'mini-budget'
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>We speak to experts in the field to get their take on the amended 2018-2019 budget. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
        

<div class=' slideshow--list    slideshow--mustread  col-sm-8  col-12  float-left    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433633' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433633/tyranny-of-the-same-page"><img src="https://i.dawn.com/medium/2018/09/5ba05fac6531c.jpg"  alt="Tyranny of the &lsquo;same page&rsquo;" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1433633'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1433633/tyranny-of-the-same-page' class='story__link'>Tyranny of the ‘same page’
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/57/arifa-noor'>Arifa Noor</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433661' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433661/editorial-pms-idea-to-grant-citizenship-to-refugees-is-significant-but-the-govt-mustnt-act-unilaterally"><img src="https://i.dawn.com/medium/2018/09/5ba06d0f6fcdd.jpg"  alt="Editorial: PM&#039;s idea to grant citizenship to &lsquo;refugees&rsquo; is significant, but the govt mustn&#039;t act unilaterally" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1433661'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1433661/editorial-pms-idea-to-grant-citizenship-to-refugees-is-significant-but-the-govt-mustnt-act-unilaterally' class='story__link'>Editorial: PM's idea to grant citizenship to ‘refugees’ is significant, but the govt mustn't act unilaterally
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433665' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433665/an-opportunity-for-peace-in-afghanistan-that-must-not-be-lost"><img src="https://i.dawn.com/medium/2018/09/5ba079c360bc8.jpg"  alt="An opportunity for peace in Afghanistan that must not be lost" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1433665'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1433665/an-opportunity-for-peace-in-afghanistan-that-must-not-be-lost' class='story__link'>An opportunity for peace in Afghanistan that must not be lost
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='3' style='float:left;width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433554' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433554/a-look-into-the-turnout-of-women-voters-for-the-2018-elections"><img src="https://i.dawn.com/medium/2018/09/5ba02001df4c4.jpg"  alt="A look into the turnout of women voters for the 2018 elections" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1433554'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1433554/a-look-into-the-turnout-of-women-voters-for-the-2018-elections' class='story__link'>A look into the turnout of women voters for the 2018 elections
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/609/herald-exclusive'>Herald Exclusive</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0  clearfix">
        <h3 class="opinion-stories  font--playfair-display  my-2"><a class="opinion-stories" href='/opinion'>Opinion</a></h3>
        

<div class=' slideshow--list    pr-0  pr-sm-2  col-sm-4  col-12  float-left  slideshow--opinion--first    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-2  pt-1  pt-sm-0  pr-0' data-id='1433633' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1433633/tyranny-of-the-same-page"><img src="https://i.dawn.com/medium/2018/09/5ba05fac6531c.jpg"  alt="Tyranny of the &lsquo;same page&rsquo;" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1433633'  class='story__title      font--playfair-display    '><a href='https://www.dawn.com/news/1433633/tyranny-of-the-same-page' class='story__link'>Tyranny of the ‘same page’
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>The goal is not to have the military and the civilians thinking alike, and with no difference of opinion. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
        

<div class=' slideshow--list    slideshow--opinion  col-sm-8  col-12  float-left    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433632' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433632/human-rights-mental-health"><img src="https://i.dawn.com/medium/2018/09/5ba05f3ad599b.jpg"  alt="Human rights &amp;amp; mental health" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1433632'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1433632/human-rights-mental-health' class='story__link'>Human rights &amp; mental health
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/168/asma-humayun'>Asma Humayun</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-two  font--georgia  '>Widespread stigma leads to misconceptions that people with mental disorders cannot be trusted. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433631' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433631/in-need-of-repair"><img src="https://i.dawn.com/medium/2018/09/5ba05ebd16c1c.jpg"  alt="In need of repair" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1433631'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1433631/in-need-of-repair' class='story__link'>In need of repair
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/20/ahmer-bilal-soofi'>Ahmer Bilal Soofi</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-two  font--georgia  '>The state of our judicial infrastructure has provoked tensions. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433630' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433630/an-opportunity"><img src="https://i.dawn.com/medium/2018/09/5ba05e4a70a6d.jpg"  alt="An opportunity" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1433630'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1433630/an-opportunity' class='story__link'>An opportunity
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/350/moeed-yusuf'>Moeed Yusuf</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-two  font--georgia  '>Regional events may have opened up space to break the logjam. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='3' style='float:left;width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433447' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1433447/amid-the-ashes"><img src="https://i.dawn.com/medium/2018/09/5b9edb7414aa5.jpg"  alt="Amid the ashes" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1433447'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1433447/amid-the-ashes' class='story__link'>Amid the ashes
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/1915/zarrar-khuhro'>Zarrar Khuhro</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-two  font--georgia  '>On the day of the fire, windows were barred, doors were padlocked. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0">
        <h3 class="editorial-stories  font--playfair-display  my-2"><a class="editorial-stories" href='/opinion'>Editorial</a></h3>
        

<div class=' slideshow--list    slideshow--editorial    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433629' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '><span class='timestamp--label'>Updated</span> September 18, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1433629'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1433629/citizenship-promise' class='story__link'>Citizenship promise
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>IT has come as a bolt from the blue, but if executed with care and by taking all communities along, it could... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433628' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '>September 18, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1433628'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1433628/development-decline' class='story__link'>Development decline
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>THE UNDP’s latest annual human development report identifies wide inequalities between and within countries as the... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433627' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '>September 18, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1433627'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1433627/muharram-precautions' class='story__link'>Muharram precautions
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>AS Ashura, which falls on Friday this year, draws close, religious activities related to Muharram are reaching their... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='3' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433443' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '><span class='timestamp--label'>Updated</span> September 17, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1433443'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1433443/pak-afghan-cooperation' class='story__link'>Pak-Afghan cooperation
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>FOREIGN Minister Shah Mehmood Qureshi rightly chose Afghanistan for his first official trip abroad. In a visit to... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='4' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433442' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '>September 17, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1433442'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1433442/malnutrition-reality' class='story__link'>Malnutrition reality
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>A NEW annual UN report, State of Food Security and Nutrition in the World, warns that global hunger is rising to... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='5' style='float:left;width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1433441' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '>September 17, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1433441'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1433441/bahria-town-review' class='story__link'>Bahria Town review
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>NO land grab takes place without the collusion of the bureaucracy and the backing of powerful lobbies. In the case ... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class='px-2'>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  d-block  d-sm-none' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455531878761-2' class='ad__wrapper__slot' style='width:728px;height:90px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455531878761-2'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      </div>
      

  </div>
  <!-- ******** /template/footer ******** -->  </div>
</div>
  <div class='navstory  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--prev" href="https://www.dawn.com/news/1433299/swiss-open-rape-case-against-tariq-ramadan">&lsaquo;</a>
    <div class='navstory__article  navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1433299' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1433299'  class='story__title          '><a href='https://www.dawn.com/news/1433299/swiss-open-rape-case-against-tariq-ramadan' class='story__link'>Swiss open rape case against Tariq Ramadan
</a></h2>


    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1433299/swiss-open-rape-case-against-tariq-ramadan"><img src="https://i.dawn.com/thumbnail/2018/09/5b9eb1aa2d69b.jpg"  alt="Swiss open rape case against Tariq Ramadan" /></a></div>        
    </figure>
    <div class='clearfix'></div>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory  navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--next" href="https://www.dawn.com/news/1433485/auction-of-luxury-vehicles-of-pm-house-61-cars-sold">&rsaquo;</a>
    <div class='navstory__article  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1433485' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1433485'  class='story__title          '><a href='https://www.dawn.com/news/1433485/auction-of-luxury-vehicles-of-pm-house-61-cars-sold' class='story__link'>Auction of luxury vehicles of PM House: 61 cars sold
</a></h2>


    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' data-focus-x='42.625%' data-focus-y='48.75%'>
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1433485/auction-of-luxury-vehicles-of-pm-house-61-cars-sold"><img src="https://i.dawn.com/thumbnail/2018/09/5b9fa45e65972.jpg?r=1466955662"  alt="Auction of luxury vehicles of PM House: 61 cars sold" /></a></div>        
    </figure>
    <div class='clearfix'></div>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  <footer>
	<script src="//cdnjs.cloudflare.com/ajax/libs/blockadblock/3.2.1/blockadblock.min.js" crossorigin="anonymous"></script>

	<div class='pt-2  px-2  mb-2  clearfix'>
				        
<!-- - - adsense: start - - -->
<div class='ad  py-2  d-none  d-sm-block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:1px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:1px;max-height:1px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1535620321579-0' class='ad__wrapper__slot' style='width:1px;height:1px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535620321579-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
	</div>


	
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20180913152117.js' defer='true'></script>
    <script>setTimeout(function() {dailymotionSyndicationId(202395)}, 2000)</script>



    <script>
setTimeout(function() {
  if ($('.template__main .social--top').length) {
    var isRtl = $('body').attr('dir');
    if ($('.template__main').hasClass('modifier--large-social-right')) {
      $('.template__main .social--top').addClass('social--right');
    }
    if ($('.template__main').hasClass('modifier--large-social-left')) {
      $('.template__main .social--top').addClass('social--left');
    }
    var gutterSize = 40;
    var socialResize = function() {
      var templateMainTop = $('.template__main').offset().top;
      var templateMainOuterWidth = $('.template__main').outerWidth();
      var templateMainWidth = $('.template__main').width();
      var storyContentTop = $('.story__content').offset().top;

      var socialTop = storyContentTop - templateMainTop + gutterSize; // +gutterSize just to add extra top space
      if(typeof isRtl !== 'undefined') {
          var socialLeft = templateMainWidth - templateMainOuterWidth - gutterSize;
          if ($('.template__main .social--top').hasClass('social--right')) {
            socialLeft = '110%';
          }
      } else {
        var socialLeft = $('.template__main').outerWidth();
        if ($('.template__main .social--top').hasClass('social--left')) {
          socialLeft = -50;
        }
      }
      $('.template__main .social--top').css({top: socialTop, left: socialLeft, visibility: 'visible', zIndex: 999});

      if ($(document).width() < 700) {
        $('.template__main .social--top').hide();
      } else {
        $('.template__main .social--top').show();
      }

      if ($(document).width() > 1350) {
        $('.widget--top').removeClass('d-none');
        var widgetLeft = socialLeft + $('.social--top').outerWidth() + gutterSize; // +gutterSize for -margin on ad widget
        $('.widget--top').css({top: socialTop, left: widgetLeft});
      } else {
        $('.widget--top').addClass('d-none');
      }
    };
    socialResize();
    $(window).resize(socialResize);
  }
}, 4000);

</script>



    <script type="text/javascript" defer>
  setTimeout(function(){
    $('document').ready(function() {
      var showHideComments = function() {
        var $button = "<div class='button  col-12  mb-4  text-center caps  show-comments  bald  size-two  text--darkred'>Read All Comments</div>";
        if ($('.comment').length <= 3) return;
        $('.comment').hide().slice(0, 3).show();
        $('.comments').append($button);
        $('.show-comments').on('click', function() {
          $('.comment').show();
          $(this).hide();
        });
        $('.show-comments').on('click', function() {
          $('.comment').show();
          $(this).hide();
        });
      };

      $('.js-comments-sort-date, .js-comments-sort-votes, .js-comments-sort-date--new').on('click', function(e) {
        $('.show-comments').remove();
        showHideComments();
      });
      showHideComments();
    });
  }, 1000);
</script><div class="px-2">
  <div class="container-fluid  container--footer  border--top  border--thick  border--black">
    <div class='mt-2'>
      <div class="pt-4">
        <div class="row  no-gutters">
          <div class="col-lg-2  col-12">
            <ul class="nav">
              <li class="nav__item  font--arial"><img style="height:28px;width:119px" alt="Dawn News"  class='container--footer__logo--black' src="https://www.dawn.com/_img/logo.png"></li>
              <li class="nav__item  font--arial"><img style="height:28px;width:119px" alt="Dawn News"  class='container--footer__logo--white  d-none' src="https://www.dawn.com/_img/logo--white.png"></li>
              <li class="nav__item  font--arial  d-block  text-left  mt-2"><p>Copyright &copy; 2018</p></li>
              <li class="nav__item  font--arial  text-left"><p class="d-none"> Compunode.com Pvt. Ltd. (<a class="px-0 px-sm-1  text--400" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0 px-sm-1  text--400" href="https://www.dawn.com">Dawn</a>.</p></li>
              <li class="nav__item  font--arial  d-block  text-left"><p>Scribe Publishing Platform</p></li>
            </ul>
          </div>

          <div class="col-lg-10  col-12">
            <div class="row  no-gutters">
              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/contact">Contact Us</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://www.facebook.com/dawndotcom">Facebook</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://twitter.com/dawn_com">Twitter</a></li>
                  <!-- <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://play.google.com/store/apps/details?id=com.pepperpk.dawnnews">Android App</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://itunes.apple.com/pk/app/id935631940">iPhone App</a></li> -->
                </ul>
              </div>

              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/newsletters">Newsletters</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/prayers-timings">Prayer Timings</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/stocks">Stock Forex and Gold</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/weather">Weather</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/social-media-guidelines">Social Media Guidelines</a></li>
                </ul>
              </div>

              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/code-of-ethics">Code of Ethics</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/terms">Terms of Use</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/privacy">Privacy</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/reproduction-copyrights">Reproduction Copyrights</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/contribution-guidelines">Contribution Guidelines</a></li>
                </ul>
              </div>

              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/advertise">Advertise in Dawn</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://dawnnationaladvertiser.com/">Place Classifieds Ad</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://obituary.dawn.com">Obituaries</a></li>
                  <!-- <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1" href="https://dawnclassified.com/">Ad Bookings/Publication</a></li> -->
                </ul>
              </div>

              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://www.dawn.com">Dawn.com</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://dawnnews.tv/">Dawnnews.tv</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://cityfm89.com">Cityfm 89</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://herald.dawn.com">HERALD</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://aurora.dawn.com">Aurora</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Pakistan";
    _sf_async_config.authors = "Dawn.com-202";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
            <!-- - - - - start:ga-events - - - - -->
            <script type="text/javascript">
            
    if (typeof $ !== 'undefined') $('.story__content a').click(function(){ga('send','event','story','click','links');});
    if (typeof $ !== 'undefined') $('.social--whatsapp a').click(function(){ga('send','event','story','click','whatsapp');});
    if (typeof $ !== 'undefined') $('.social--print a').click(function(){ga('send','event','story','click','print');});
    if (typeof $ !== 'undefined') $('.social--email a').click(function(){ga('send','event','story','click','email');});
    if (typeof $ !== 'undefined') $('.story__meta a').click(function(){ga('send','event','story','click','author');});
    if (typeof $ !== 'undefined') $('.navstory--prev a').click(function(){ga('send','event','prevnext','click','prev');});
    if (typeof $ !== 'undefined') $('.navstory--next a').click(function(){ga('send','event','prevnext','click','next');});
            </script>
            <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - -->	<script>
		function adBlockerPresent() {
			console.log('this is adBlockerPresent()');
			if (window.matchMedia('(max-device-width: 750px)').matches) return;
			if ($('body').is('.hero')) return;

			adblockAlert();
			$(window).scroll(function() {
				adblockAlert();
			});
			$(window).resize(function() {
				adblockAlert();
			});
		}
		function adBlockerAbsent() {
			// hide all ad blocker mesages in case of false positive
			$('.adblocker-overlay').hide();
			$('.adblocker-modal').hide();
			$('.adblock-alert').hide();
			console.log('this is adBlockerAbsent()');
		}
		
		function adblockAlert() {
			var dismissDelay = 3;

			var $modal = $('.adblocker-modal');
			var $headroom = $('.headroom');
			var $sticky = $('.adblock-alert');
			var $modalOverlay = $('.adblocker-overlay')
			var $modalButton = $('.adblocker-modal__button').attr('disabled', 'disabled');

			$modalButton.on('click', function() {
				$modalOverlay.css('display', 'none');
				$modal.css('display', 'none');
				Cookies.set('adblock-popup', true, {expires: 0.25});
			});

			$sticky.css('display', 'block').css('position', 'fixed');

			// maintain position of adblocker warning on top and headroom displaced below it
			if (window.scrollY === 0) {
				$headroom.css('margin-top', 0);
			} else {
				$headroom.css('margin-top', $sticky.outerHeight() + 'px');
			}

			// don't show modal if cookie hasn't expired yet
			if (Cookies.get('adblock-popup')) return;

			// modal is already visible, don't re-render it
			if ($modal.is(':visible')) return;

			$modalButton.html(dismissDelay)

			// show countdown on button
			var interval = setInterval(function() {
				if (dismissDelay == 0) {
					clearInterval(interval);
					$modalButton.html('Continue').removeAttr('disabled');
				} else {
					$modalButton.html(dismissDelay);
				}
				dismissDelay--;
			}, 1000);

			$modalOverlay.css('display', 'block');
			$modal.css('display', 'block');
		}

		if(typeof blockAdBlock === 'undefined') {
			console.log('ad blocker is not defined');
			$('.headroom .border--ends').attr("style", "border-top-color: #dcdcdc !important");
			adBlockerPresent();
		} else {
			blockAdBlock.setOption({
				checkOnLoad: false,
				debug: true
			});
			blockAdBlock.onDetected(adBlockerPresent).onNotDetected(adBlockerAbsent);
		}
		
		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockerPresent();
				} else {
					blockAdBlock.onDetected(adBlockerPresent).onNotDetected(adBlockerAbsent);
					blockAdBlock.check();
				}
			}, 300);
		}
	</script>

</footer>
<!--2018-09-18 16:46:25-->
</body>
</html>
