<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Pakistan wins tri-series in nail-biter final against Australia
 - Sport - DAWN.COM</title> 
     <meta name='subject' content='Your window to latest news, analysis and features from Pakistan, South Asia and the world.' /> 
     <meta property='fb:app_id' content='1383068068604634' /> 
     <meta property='fb:pages' content='86398345441' /> 
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.dawn.com/news/1418766' /> 
     <link rel='dns-prefetch' href='//i.dawn.com'>
     <link rel='dns-prefetch' href='//ajax.googleapis.com'>
     <link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>  
     <link rel='amphtml' href='https://www.dawn.com/news/amp/1418766' />             
    <meta name='twitter:card' content='summary' /> 
    <meta name='twitter:site' content='@dawn_com' /> 
    <meta name='twitter:url' content='https://www.dawn.com/news/1418766' />  
    <meta name='twitter:title' content='Pakistan wins tri-series in nail-biter final against Australia
' /> 
    <meta name='twitter:description' content='This is Pakistan&#039;s ninth successive T20 series win and has helped the team retain their top position in the ranking.' /> 
    <meta name='twitter:image' content='http://i.dawn.com/thumbnail/2018/07/5b41fe574cdd9.jpg' />
    <meta name='twitter:image' content='http://i.dawn.com/thumbnail/2018/07/5b41f7dc8d294.jpg' />
    <meta name='twitter:image' content='http://i.dawn.com/medium/2018/07/5b41f7dc8d294.jpg' />
            
    <meta property='og:site_name' content='DAWN.COM' /> 
    <meta property='og:url' content='https://www.dawn.com/news/1418766' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Pakistan wins tri-series in nail-biter final against Australia
' /> 
    <meta property='og:description' content='This is Pakistan&#039;s ninth successive T20 series win and has helped the team retain their top position in the ranking.' /> 
    <meta property='og:image' content='http://i.dawn.com/thumbnail/2018/07/5b41fe574cdd9.jpg' />
    <meta property='og:image' content='http://i.dawn.com/thumbnail/2018/07/5b41f7dc8d294.jpg' />
    <meta property='og:image' content='http://i.dawn.com/medium/2018/07/5b41f7dc8d294.jpg' />
            
    <meta itemprop='name' content='Pakistan wins tri-series in nail-biter final against Australia
' /> 
    <meta itemprop='description' content='This is Pakistan&#039;s ninth successive T20 series win and has helped the team retain their top position in the ranking.' /> 
    <meta itemprop='image' content='http://i.dawn.com/thumbnail/2018/07/5b41fe574cdd9.jpg' />
    <meta itemprop='image' content='http://i.dawn.com/thumbnail/2018/07/5b41f7dc8d294.jpg' />
    <meta itemprop='image' content='http://i.dawn.com/medium/2018/07/5b41f7dc8d294.jpg' />
            
    <meta property='article:publisher' content='https://www.dawn.com' /> 
    <meta property='article:published_time' content='2018-07-08 16:19:23' /> 
    <meta property='article:modified_time' content='2018-07-08 17:07:32' /> 
    <meta property='article:author' content='https://www.dawn.com/authors/202/dawn-com' /> 
    <meta property='article:section' itemprop='articleSection' content='sport' />
            
    <meta name='author' content='AFP | Dawn.com' />  
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.dawn.com\/_img\/logo.png","name":"DAWN.COM","url":"https:\/\/www.dawn.com","sameAs":["https:\/\/www.facebook.com\/dawndotcom\/","https:\/\/twitter.com\/dawn_com","https:\/\/www.instagram.com\/dawn_dot_com\/",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dawn.com\/search?cx=partner-pub-8258178831251847:5337004877&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.dawn.com\/sport","name":"Sport"}}]}
     </script>
  
  
    <link rel='preload' as='style' href='https://www.dawn.com/_css/print.20180626191111.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900'>
    <link rel='preload' as='style' href='https://www.dawn.com/_css/all.20180706110609.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.dawn.com/_js/all.20180626191116.js'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/print.20180626191111.css' media='print'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900' media='all'>
    <link rel='stylesheet'  href='https://www.dawn.com/_css/all.20180706110609.css' media='all'>
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1510380105517-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-BOTTOM', [728,90], 'div-gpt-ad-1509519280329-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-MOBILE-728x90-BOTTOM', [728,90], 'div-gpt-ad-1455531878761-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-2', [300,250], 'div-gpt-ad-1455520357400-6').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-LB-728x90-MIDDLE', [728,90], 'div-gpt-ad-1455520357400-2').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-DESKTOP-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-3').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-FLIMSTRIP-300x600', [[300,250],[300,600],[160,600]], 'div-gpt-ad-1520840073529-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-MREC-MOBILE-300x250-TOP', [300,250], 'div-gpt-ad-1455520357400-4').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1029551/DAWN-ASA-MOBILE-TOP', [[320,50],[728,90],[320,100]], 'div-gpt-ad-1518611317921-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.dawn.com');
  googletag.pubads().setTargeting('category', ["Single Story","Sport"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.enableServices();
});
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    function isEnabled(div) {
      if (!div) return false;

      var display = $(div).css('display');
      var parent = $(div).parent();

      if (display == 'none') return false;

      if (parent.is('body')) {
        return true;
      } else {
        return isEnabled(parent);
      }
    }

    var resetCorrelator = true; // issue #470
    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if (isEnabled(div)) {
        googletag.pubads().refresh([slot], {changeCorrelator: resetCorrelator});
        resetCorrelator = false;
      }
    }

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // https://github.com/aleemb/dawn.com/issues/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        if (isMultidimensionalAd) {
          if (width && height) {
            $renderedSlot.css({width: width+'px', height: height+'px'});
            $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px'});
            $renderedSlot.rad({allowBiggerSizing:'true'});
          }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
      }
    });
  });
}
</script>
<!-- - - - - end:refresh slots - - - - -->
  
<!-- - - - - start:onesignal link - - - - -->
<link rel='manifest' href='/manifest.json'>
<!-- - - - - end:onesignal link - - - - -->

            <!-- - - - - start:google - - - - -->
            <script type="text/javascript">
            (function (i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function () {
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-40396753-1', 'auto');
            
    ga('set', 'dimension6', 'news/1418766');
    ga('set', 'dimension1', 'Sport');
    ga('set', 'dimension3', 'AFP-119,Dawn.com-202');
    ga('set', 'dimension5', '2018-07-08 16:19:23');  
    ga('set', 'contentGroup1', 'Sport');
    ga('set', 'contentGroup2', 'AFP');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            </script>
            <!-- - - - - end:google - - - - -->

    <!-- - - - - start:chartbeat - - - - -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- - - - - end:chartbeat - - - - -->
  
  <style>
.adblock-alert {
  padding: 8px;
  background: #FFF;
  top: 0;
  left: 0;
  z-index: 202;
  display: none;
  position: absolute;
}
.adblocker-overlay {
  position: fixed; 
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
  background: #000;
  opacity: 0.5;
  z-index: 999;
}
.adblocker-modal {
  position: fixed;
  background: #FFF;
  border: 2px solid #2F2F2F;
  left: 50%;
  top: 50%;
  width: 600px;
  height: 200px;
  margin-left: -300px;
  margin-top: -100px;
  overflow: hidden;
  z-index: 99999999;
}
.adblocker-modal__heading {
  background: #000;
  text-align: center;
}
.adblocker-modal__content {
  text-align: center;
  padding: 9px;
  margin: 9px;
}
.adblocker-modal__button {
  text-align: center;
  width: 100px;
  margin: 10px auto;
  background: #D2D2D2;
  cursor: pointer;
  padding: 5px;
  color: #F00;
  font-weight: bold;
  text-transform: uppercase;
  display: block;
}
.ie-alert {
  padding: 8px;
  background: #FFF;
  top: 0;
  left: 0;
  z-index: 3001;
  display: none;
  position: fixed;
}
.ie8 .ie-alert,
.lte8 .ie-alert {
  display: block;
}
</style>
  <!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

</head>

<body class="article  sport    template--default  modifier--default  theme--white  adsonly  single-story">

<header class="pb-2">
  
<div class="container-fluid">
  <div class="px-2  mb-2  d-none  d-sm-block">
    <ul class='nav  nav--network  text-center  size-two'>
                <li class='nav__item  nav__item--epaper  text--400      '><a  class='' href='https://epaper.dawn.com'>EPAPER</a></li>
                <li class='nav__item  nav__item--live-tv  text--400      '><a  class='' href='https://www.dawnnews.tv/watch-live'>LIVE TV</a></li>
                <li class='nav__item  nav__item--dawnnews-urdu  text--400      '><a  class='' href='https://www.dawnnews.tv'>DAWNNEWS URDU</a></li>
                <li class='nav__item  nav__item--images  text--400      '><a  class='' href='https://images.dawn.com'>Images</a></li>
                <li class='nav__item  nav__item--herald  text--400      '><a  class='' href='https://herald.dawn.com'>Herald</a></li>
                <li class='nav__item  nav__item--aurora  text--400      '><a  class='' href='https://aurora.dawn.com'>Aurora</a></li>
                <li class='nav__item  nav__item--cityfm89  text--400      '><a target='_blank' class='' href='https://cityfm89.com'>CityFM89</a></li>
                <li class='nav__item  nav__item--teeli  text--400      '><a target='_blank' class='' href='https://www.youtube.com/channel/UCkMdI0K-74jAjOmh5J5H97Q'>Teeli</a></li>
                <li class='nav__item  nav__item--advertise  text--400      '><a target='_blank' class='' href='https://www.dawn.com/advertise'>Advertise</a></li>
                <li class='nav__item  nav__item--events  text--400      '><a target='_blank' class='' href='https://educationexpo.dawn.com'>Events</a></li>
                <li class='nav__item  nav__item--supplements  text--400      '><a  class='' href='https://www.dawn.com/events/supplements'>Supplements</a></li>
                <li class='nav__item  nav__item--classifieds  text--400      '><a target='_blank' class='' href='http://classifieds.dawn.com/'>Classifieds</a></li>
                <li class='nav__item  nav__item--obituaries  text--400      '><a target='_blank' class='' href='https://obituary.dawn.com'>Obituaries</a></li>
          </ul>
  </div>
</div>

<div class="mx-2">
  <div class="container-fluid">

    <div class='row  no-gutters'>
      <div class='col-3'>
      </div>

      <div class='col-sm-6  col-12'>
        <div class="mast  text-center  mx-2">
                      <a href='/' class=''>
                <h1 class='text-hide  logo  mx-auto  my-4'>
                    DAWN.COM
                </h1>      
            </a>        </div>
      </div>

      <div class='col-3'>
      </div>
    </div>

  </div>
</div>

<div class='container-fluid  headroom'>
  <div class="px-2  border--ends  clearfix">
    
<div class='float-left  col-12  col-md-11'>
  <ul class='nav  nav--primary  nav--responsive  nav--dawn-primary  '>
                <li class='nav__item  nav__item--home  theme        '><a  class='' href='/'>Home</a></li>
                <li class='nav__item  nav__item--latest-news  theme        '><a  class='' href='/latest-news'>Latest</a></li>
                <li class='nav__item  nav__item--elections  theme        '><a  class='' href='/elections/blog'>Elections 2018</a></li>
                <li class='nav__item  nav__item--pakistan  theme        '><a  class='' href='/pakistan'>Pakistan</a></li>
                <li class='nav__item  nav__item--today-s-paper  theme        '><a  class='' href='http://epaper.dawn.com'>Today's Paper</a></li>
                <li class='nav__item  nav__item--opinion  theme        '><a  class='' href='/opinion'>Opinion</a></li>
                <li class='nav__item  nav__item--world  theme        '><a  class='' href='/world'>World</a></li>
                <li class='nav__item  nav__item--sport  theme      active  '><a  class='' href='/sport'>Sport</a></li>
                <li class='nav__item  nav__item--business  theme        '><a  class='' href='/business'>Business</a></li>
                <li class='nav__item  nav__item--magazines  theme        '><a  class='' href='/magazines'>Magazines</a></li>
                <li class='nav__item  nav__item--entertainment  theme        '><a  class='' href='/entertainment'>Culture</a></li>
                <li class='nav__item  nav__item--blogs  theme        '><a  class='' href='/blogs'>Blogs</a></li>
                <li class='nav__item  nav__item--tech  theme        '><a  class='' href='/tech'>Tech</a></li>
                <li class='nav__item  nav__item--popular  theme        '><a  class='' href='/popular'>Popular</a></li>
                <li class='nav__item  nav__item--multimedia  theme        '><a  class='' href='/multimedia'>Multimedia</a></li>
                <li class='nav__item  nav__item--newspaper  theme        '><a  class='' href='/newspaper'>Archive</a></li>
                <li class='nav__item  nav__item--in-depth  theme        '><a  class='' href='/in-depth'>In Depth</a></li>
          </ul>
</div>
<ul class="nav  nav--aside  float-left  py-1  col-1 d-none  d-md-block">
  <li class='nav__item  col-12  text-right'>
    <button class='js-search  search  bald  size-two  text--gray  transparent  transparent--gray p-1'>
      <img src='https://www.dawn.com/_img/search.png' alt="Search Icon" title='Dawn Search' /><span class="d-none  d-lg-inline-block">SEARCH</span>
    </button>
  </li>
</ul>


<div class='search-box  text-center  '>
<form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.dawn.com/search">  <input class="form-control" type="hidden" name="cx" value="partner-pub-8258178831251847:5337004877">  <input class="form-control" type="hidden" name="cof" value="FORID:10">  <input class="form-control" type="hidden" name="ie" value="UTF-8">  <div class="form-group required"><input class="form-control search  col-offset-2  col-8  p-1  theme    mb-1" placeholder="Search" required id="q" type="text" name="q"></div></form></div>  </div>
</div></header>
<div class="aux-content" style="overflow: hidden;">
  <div class='adblocker-overlay' style='display: none;'></div>
<div class='adblocker-modal' style="display: none;">
  <h1 class='adblocker-modal__heading'><img src='/_img/logo--white.png' width='150' alt="Dawn Logo" /></h1>
  <div class='adblocker-modal__content'>
    <img src='//i.dawn.com/thumbnail/2016/06/5757a76ba0f4b.png' alt="Alert Sign" width='20' /> Dear reader, online ads enable us to deliver the journalism you value. Please support us by taking a moment to 
    <a href='//www.dawn.com/news/1262907/adblock-instructions'>turn off Adblock</a> on Dawn.com.
  </div>
  <button class='adblocker-modal__button'></button>
</div>
<div class='col-12  text-center  adblock-alert'>
  <img src='//i.dawn.com/thumbnail/2016/06/5757a76ba0f4b.png' alt="Alert Sign" width='20' /> Dear reader, online ads enable us to deliver the journalism you value. Please support us by taking a moment to 
  <a href='//www.dawn.com/news/1262907/adblock-instructions'>turn off Adblock</a> on Dawn.com.
</div><div class='col-12  text-center  ie-alert'>
  <p><img src='//i.dawn.com/thumbnail/2016/06/5757a76ba0f4b.png' alt="Alert Sign" width='20' /> Dear reader, please upgrade to the latest version of IE to have a better reading experience</p>.
</div>      <div class="container-fluid  px-1  d-none  pb-2  mb-4  d-sm-block">
              
<!-- - - adsense: start - - -->
<div class='ad    ad--priority' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1510380105517-0' class='ad__wrapper__slot' style='width:728px;height:90px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510380105517-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    </div>
        <div class="container-fluid  px-1  d-block  pb-2  border--bottom  mb-4  d-sm-none">
              
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1518611317921-0' class='ad__wrapper__slot' style='width:728px;height:90px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518611317921-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    </div>
  </div>

<div class="main-wrapper">
  <div class="container">
    <div class="content">
      <main class="px-sm-2  px-0">
        <div class="row  no-gutters">
          <div class="col-12">
            <article class="story">
              
    <!-- box/social -->
  <!-- ******** template/header ******** -->
  <div class='template__header  clearfix    modifier--open        px-1  '>

    <!-- box/social -->

    <!-- box/title xxxlarge-border-bottom-mt:1-pb:3 -->
    <h2 data-layout='story'  data-id='1418766'  class='story__title    size-ten      mt-1  pb-3  border--bottom'><a href='https://www.dawn.com/news/1418766/pakistan-wins-tri-series-in-nail-biter-final-against-australia' class='story__link'>Pakistan wins tri-series in nail-biter final against Australia
</a></h2>
<!-- box/byline --><div class='    my-3  ml-sm-0  ml-1  d-block  d-sm-inline-block  float-none  float-sm-left'><span class='story__byline    font--arial    '><a href='https://www.dawn.com/authors/119/afp'>AFP</a> | <a href='https://www.dawn.com/authors/202/dawn-com'>Dawn.com</a></span><span class='divider  '></span><!-- box/date --><span class='story__time    font--arial    '><span class='timestamp--label'>Updated</span> July 08, 2018</span> </div>
    <!-- box/social -->
<div class='d-block  d-sm-inline-block  clearfix  float-none  float-sm-right'>    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1418766&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1418766'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter    float-left    mr-1  my-2  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" href="https://twitter.com/share?text=Pakistan%20wins%20tri-series%20in%20nail-biter%20final%20against%20Australia%0A&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1418766&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1418766" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  hidden-xs-down    social--print    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a href="https://www.dawn.com/news/print/1418766">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat      float-left    mr-1  my-2">
      <a onclick="$('.mailer [name^=id]').val(1418766);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3>Email</h3>
                              <br />
                              <form accept-charset="utf-8" class="form-vertical emailer" onsubmit="javascript:$.post(this.action, $(this).serialize());$(this).html('Mail sent, thank you!');return false;" method="POST" action="https://www.dawn.com/news/email/1418766"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group"><label for="sender" class="control-label">Your Name</label><input class="form-control" id="sender-2" type="text" name="sender"></div><div class="form-group"><label for="to" class="control-label">Recipient Email</label><input class="form-control" id="to-2" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  text--400    float-left    mr-1  my-2">
      <a data-comments-status="open" href="#comments"><span class='count'>17</span></a>
    </div></div>

<div class='slideshow  story__cover    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 720,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 480,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal' style=''>


    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><img src="https://i.dawn.com/large/2018/07/5b41f7dc8d294.jpg"  alt="Fakhar Zaman in action during the final of the tri-series played between Pakistan and Australia &mdash; AFP" /></div>        <figcaption class='media__caption '>Fakhar Zaman in action during the final of the tri-series played between Pakistan and Australia — AFP
</figcaption>
    </figure>
    <div class='clearfix'></div>

</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style=''>


    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><img src="https://i.dawn.com/large/2018/07/5b41fe574cdd9.jpg"  alt="Shoaib Malik with Asif Ali after victory in action during the final of the tri-series &mdash; AFP" /></div>        <figcaption class='media__caption '>Shoaib Malik with Asif Ali after victory in action during the final of the tri-series — AFP
</figcaption>
    </figure>
    <div class='clearfix'></div>

</div>
</div>


  </div>
  <!-- ******** /template/header ******** -->  <!-- ******** template/main ******** -->
  <div class='template__main  clearfix    modifier--open        px-1  modifier--widedefault  modifier--blockquote-center-narrow  '>

    <!-- box/social -->


    <!-- box/content -->
    <div class='story__content          pt-1  mt-1'><p>Pakistan on Sunday sealed their <a href="http://stats.espncricinfo.com/ci/engine/stats/index.html?class=3;filter=advanced;innings_number=2;orderby=team_score;result=1;team=7;template=results;type=team;view=innings">highest successful chase</a> and clinched the tri-series played at Zimbabwe's Harare Sports Club by chasing down Australia's 184-run target up to the last over.</p>

<p>This is Pakistan's ninth successive T20 series win and has helped the team retain their top position in the T20 ranking. </p>

<p>It is also Pakistan's first series win against Australia in the past 28 years, the last time Pakistan won Austral-Asia Cup played in Sharjah in 1990.  </p>

<p>Youngster Asif Ali hit the winning four that brought glory to the green shirts, Shoaib Malik accompanied him on the pitch.</p>

<p>Opener Fakhar Zaman cracked a career-best 91 to help set up Pakistan's six-wicket win.</p>

<p>Zaman shared in a century stand with Shoaib Malik as Pakistan recovered from an early wobble in their pursuit of Australia's 183 for 8, and Malik then showed all the experience of an 18-year international career to see his team home with an unbeaten 43. </p>

<p>It looked as though Australia had produced a masterstroke in opening the bowling with Glenn Maxwell's offspin as debutant Sahibzada Farhan was stumped off the first ball he faced and Hussain Talat sliced a catch to point three balls later to derail Pakistan's chase. </p>

<p>Australia threatened to storm to victory, but Zaman quickly set about re-building the innings. First, he added 45 with captain Sarfraz Ahmed to take his team out of immediate danger, and he then added 107 for the fourth wicket with Malik to seize the advantage for Pakistan. </p>

<p>When Zaman fell cutting out to deep cover, Pakistan still needed 30 from 24, but while Malik remained at the crease their chase was always safe. </p>

<p>Their ultimate victory capped a mixed day for Pakistan. </p>

<p>Australia captain Aaron Finch was given a first-ball reprieve when he was dropped by Malik in the deep after top-edging a hook, and several misfields allowed any pressure with the new ball to be immediately dissipated. </p>

<p>Their errors allowed Australia to get off to a flier, with Finch putting together a 95-run opening stand with D'Arcy Short. Short was also dropped just after he had reached a 39-ball fifty, but he could not better his previous T20I high score of 76 and Pakistan's bowling at the death kept Australia in check. </p>

<p>From 95 for 0 after the first 10 overs, Australia lost 8 for 88 and their 183 for 8 was not quite enough to better Pakistan in the final analysis.</p>

    </div>
<p><i>For more live updates, follow Dawn.com's official news Instagram account <a href="https://www.instagram.com/dawn.today/" target="_blank">@dawn.today</a></i></p>


  </div>
  <!-- ******** /template/main ******** -->                <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>
                <div class="row  no-gutters">
                  <div class="col-12  col-sm-10  col-sm-offset-1">
                    <div class="row  no-gutters">
                      <div class="col-12  col-sm-11">
                        <div class="ml-0  ml-sm-6  px-0  px-sm-2">
                          <hr>
                          <div class="row  no-gutters">
                            <div class="col-12  col-sm-6">
                                                        </div>
                            <div class="col-12  col-sm-6">
                              <div class="mt-2  mt-sm-0  clearfix  social-container">
                                
    <!-- box/social -->
    <div class="social    social--icon  social--black  social--flat  social--facebook    social--count  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1418766&display=popup&ref=plugin" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Facebook Count</span><span data-fb-count-url='https%3A%2F%2Fwww.dawn.com%2Fnews%2F1418766'><span class='count'></span></span></a>
    </div>    <div class="social    social--icon  social--black  social--flat  social--twitter  float-left    mr-1  ">
        <a onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" href="https://twitter.com/share?text=Pakistan%20wins%20tri-series%20in%20nail-biter%20final%20against%20Australia%0A&url=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1418766&counturl=https%3A%2F%2Fwww.dawn.com%2Fnews%2F1418766" target="_blank"><span style='clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow:hidden; position: absolute; white-space: nowrap; width: 1px;'>Twitter Share</span></a>
    </div>    <div class="social  hidden-xs-down    social--print    social--icon  social--black  social--flat    float-left    mr-1">
      <a href="https://www.dawn.com/news/print/1418766">&nbsp;&nbsp;&nbsp;</a>
    </div>    <div class="social    social--email    social--icon  social--black  social--flat    float-left    mr-1">
      <a onclick="$('.mailer [name^=id]').val(1418766);$('.mailer').modal().open()" href="javascript:void(0)"></a>
    </div>                            <div class="mailer  themodal  themodal--centered" style="width:400px;height:260px;background:#fff">
                              <h3>Email</h3>
                              <br />
                              <form accept-charset="utf-8" class="form-vertical emailer" onsubmit="javascript:$.post(this.action, $(this).serialize());$(this).html('Mail sent, thank you!');return false;" method="POST" action="https://www.dawn.com/news/email/1418766"><input class="form-control" type="hidden" name="jscheck" value=""><div class="form-group"><label for="sender" class="control-label">Your Name</label><input class="form-control" id="sender" type="text" name="sender"></div><div class="form-group"><label for="to" class="control-label">Recipient Email</label><input class="form-control" id="to" type="text" name="to"></div><input class="form-control" type="hidden" name="id" value=""><input class="btn mt-2" type="submit" value="Email"><input class="form-control" type="hidden" name="_token" value=""></form>
                            </div>    <div class="social    social--comment    social--icon  social--black  social--flat  social--count  text--400  float-left    mr-1">
      <a data-comments-status="open" href="#comments"><span class='count'>17</span></a>
    </div>                              </div>
                            </div>
                          </div>
                          <div class="row  no-gutters">
                                    
<!-- - - adsense: start - - -->
<div class='ad  py-4  d-block  d-sm-none' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-6' class='ad__wrapper__slot' style='width:300px;height:250px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-6'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
                <div>
                  <img src="https://i.dawn.com/large/2018/06/5b28c9493b918.png">
                  <a class="caps  elections-2018  text--gray  size-three  font--arial  text--underline" href="http://www.dawn.com/elections/blog/">
                    <span>Visit the live blog</span>
                  </a>
                  <div class="mt-2">
                    <img src="https://i.dawn.com/thumbnail/2018/06/5b28c9570f8bf.jpg">
                  </div>
                  <div class="row  no-gutters">
                    <div class="col-12">
                      

<div class=' slideshow--list    slideshow--related    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418750' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418750/candidate-profile-mohammad-ali-kazi-bringing-the-narrative-of-tabdeeli-to-sindh"><img src="https://i.dawn.com/medium/2018/07/5b4190a127a43.jpg"  alt="Candidate profile: Mohammad Ali Kazi &mdash; bringing the narrative of tabdeeli to Sindh" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1418750'  class='story__title          py-sm-2  py-0  '><a href='https://www.dawn.com/news/1418750/candidate-profile-mohammad-ali-kazi-bringing-the-narrative-of-tabdeeli-to-sindh' class='story__link'>Candidate profile: Mohammad Ali Kazi — bringing the narrative of tabdeeli to Sindh
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418741' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418741/the-battle-for-lahore"><img src="https://i.dawn.com/medium/2018/07/5b4186cee3a7a.jpg"  alt="THE BATTLE FOR LAHORE" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1418741'  class='story__title          py-sm-2  py-0  '><a href='https://www.dawn.com/news/1418741/the-battle-for-lahore' class='story__link'>THE BATTLE FOR LAHORE
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418704' data-layout='story'>
    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1418704'  class='story__title          py-sm-2  py-0  '><a href='https://www.dawn.com/news/1418704/voice-of-the-youth' class='story__link'>Voice of the youth
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='3' style='float:left;width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418702' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  float-sm-none      px-0  ' data-focus-x='0%' data-focus-y='0%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418702/prime-minister-khan"><img src="https://i.dawn.com/medium/2018/07/5b41414270e18.jpg"  alt="Prime Minister Khan" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1418702'  class='story__title          py-sm-2  py-0  '><a href='https://www.dawn.com/news/1418702/prime-minister-khan' class='story__link'>Prime Minister Khan
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
                    </div>
                  </div>
                </div>  
                        
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--adjustable  my-4  border--ends  d-none  d-sm-block' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-2' class='ad__wrapper__slot' style='width:728px;height:90px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-2'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                <div class="border--top  border--thick  border--black">
                  <h3 class="related-stories  my-2">Read more</h3>
                  <div class="row  no-gutters">
                    <div class="col-lg-8  col-12">
                      

<div class=' slideshow--list    slideshow--related    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418587' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418587/four-years-on-another-agonising-end-for-neymar"><img src="https://i.dawn.com/medium/2018/07/5b410a18d91da.jpg"  alt="Four years on, another agonising end for Neymar" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1418587'  class='story__title          py-sm-2  py-0  '><a href='https://www.dawn.com/news/1418587/four-years-on-another-agonising-end-for-neymar' class='story__link'>Four years on, another agonising end for Neymar
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418586' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418586/belgium-coach-say-hes-the-proudest-man-on-earth"><img src="https://i.dawn.com/medium/2018/07/5b4109ea41b7e.jpg"  alt="Belgium coach say he&rsquo;s the proudest man on earth" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1418586'  class='story__title          py-sm-2  py-0  '><a href='https://www.dawn.com/news/1418586/belgium-coach-say-hes-the-proudest-man-on-earth' class='story__link'>Belgium coach say he’s the proudest man on earth
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418584' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2  float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418584/brazilian-diehards-face-reality-of-turmoil"><img src="https://i.dawn.com/medium/2018/07/5b4109c4d1389.jpg"  alt="Brazilian diehards face reality of turmoil" /></a></div>        
    </figure>

    <!-- box/title py:sm:2-py:0 -->
    <h2 data-layout='story'  data-id='1418584'  class='story__title          py-sm-2  py-0  '><a href='https://www.dawn.com/news/1418584/brazilian-diehards-face-reality-of-turmoil' class='story__link'>Brazilian diehards face reality of turmoil
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
                    </div>
                    <div class="col-lg-4  col-12">
                      <div class="my-0  my-lg-2  palm-border--top  p-1  p-sm-0"></div>
                      <article class='box  story    sponsored-content' data-id='1418554' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1418554/chitral-gilgit-laspur-and-ghizer-compete-in-shandur-polo-festival-2018"><img src="https://i.dawn.com/medium/2018/07/5b41ff50c9899.jpg"  alt="Chitral, Gilgit, Laspur and Ghizer compete in Shandur Polo Festival 2018" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <h2  class='badge  size-two  caps  text--gray      pl-1'><a title='Sponsored' href='https://www.dawn.com/sponsor-content' class=''>Sponsored</a></h2>

    <!-- box/title title-small-pl:1 -->
    <h2 data-layout='story'  data-id='1418554'  class='story__title    size-five      pl-1  '><a href='https://www.dawn.com/news/1418554/chitral-gilgit-laspur-and-ghizer-compete-in-shandur-polo-festival-2018' class='story__link'>Chitral, Gilgit, Laspur and Ghizer compete in Shandur Polo Festival 2018
</a></h2>
</article>                    </div>
                  </div>

                  <div class="border--top  border--thick  border--black  urdu-stories">
                    
<!-- - - - - - - widget:start id: 1423 -  type: stories -  object_id:  -  title: On DawnNews - - - - - - -->
<section class='widget  theme  widget-stories    modifywidget--direction-rtl  modifywidget--image-small  modifywidget--padding-off  modifywidget--transparent'  data-type='stories' data-id='1423'>
<div class='widget__header'>
<h2 class='widget__title    modifywidget--title-left'><span>On DawnNews</span></h2>
</div>
<div class='widget__main  '>


<div class='slideshow  slideshow--columns    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 720,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 480,"settings": {"slidesToShow": 3,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1081948' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1081948/"><img src="http://i.dawn.com/medium/2018/07/5b41f720716e1.jpg?r=1296243980"  alt="یو بی ایل، سمٹ اور سندھ بینکس کے سربراہان کا نام ای سی ایل میں ڈالنے کا حکم" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1081948'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1081948/' class='story__link'>یو بی ایل، سمٹ اور سندھ بینکس کے سربراہان کا نام ای سی ایل میں ڈالنے کا حکم</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1081933' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1081933/"><img src="http://i.dawn.com/medium/2018/07/5b41e0580d9a2.png"  alt="کیپٹن (ر) محمد صفدر گرفتاری دینے کیلئے لیاقت باغ پہنچ گئے" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1081933'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1081933/' class='story__link'>کیپٹن (ر) محمد صفدر گرفتاری دینے کیلئے لیاقت باغ پہنچ گئے</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1060827' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawnnews.tv/news/1060827/"><img src="http://i.dawn.com/medium/2017/07/596093092fe63.jpg"  alt="وہ ایدھی جسے آپ نہیں جانتے تھے" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title py:2 -->
    <h2 data-layout='story'  data-id='1060827'  class='story__title          py-2  '><a href='https://www.dawnnews.tv/news/1060827/' class='story__link'>وہ ایدھی جسے آپ نہیں جانتے تھے</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
                  </div>

                  <div class="border--top  border--thick  border--black">
                  
<section id="comments" class="comments  px-0  col-sm-10  col-12">
    <h1 class='comments__label  text--700'>Comments (17) </h1>
    
<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.dawn.com/comments"><input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="1418766">
<div class="info"></div>

<div class="row  no-gutters">
    <div class="col-6">
    <div class="pt-2">
      <input class="form-control text-input  col-12" placeholder="Name" required id="name" type="text" name="name">
    </div>
  </div>
  <div class="col-6">
    <div class="pt-2">
      <input class="form-control text-input  col-12" placeholder="Email" required id="email" type="text" name="email">
    </div>
  </div></div>

<div class="row  d-none">
  <div class="col-6">
    <div class="mr-4  mb-4">
      <div class="form-group"><input class="form-control text-input  col-12" placeholder="Your Location" id="location" type="text" name="location"></div>    </div>
  </div>
  <div class="col-6">
    <div class="mr-4  mb-4">
      <div class="form-group"><input class="form-control text-input  col-12" placeholder="Http://" id="url" type="text" name="url"></div>    </div>
  </div>
</div>
<div class="row  no-gutters">
  <div class="  col-12">
    <div class="my-2">
      <div class="form-group"><textarea class="form-control text-input  col-12" placeholder="Your comment" rows="7" required id="content" name="content"></textarea></div>    </div>
  </div>
</div>

<div class="row  no-gutters">
  <div class="col-6">
    <div class="comment__limit  size-two  text--gray  caps">1000 characters</div>
  </div>
  <div class="col-6">
    <input class="btn button  comments__button  caps  mt-1  theme--black  float-right" type="submit" value="Submit">  </div>
  </div>

<input class="form-control" type="hidden" name="_token" value=""></form>    <div class="button-container  border--top">
      <button type="button" class="button js-comments-sort-votes  float-right">Popular</button>
      <button type="button" class="button js-comments-sort-date--new  float-right">Newest</button>
      <button type="button" disabled="disabled" class="button js-comments-sort-date  float-right">Oldest</button>
    </div>
    
    <div class="comment  pb-4  mb-4  border--bottom" id="6085467" data-id=1>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Amer Rao  </div>
          <div class="timeago  comment__date" title="2018-07-08T16:43:20+05:00"><span class='timestamp--time  timeago' title='2018-07-08T16:43:20+05:00'>Jul 08, 2018 04:43pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Congratulations.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Amer Rao  ' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085467">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085467">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085474" data-id=2>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Harmony-1&#169;</div>
          <div class="timeago  comment__date" title="2018-07-08T16:45:24+05:00"><span class='timestamp--time  timeago' title='2018-07-08T16:45:24+05:00'>Jul 08, 2018 04:45pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>What a way to chase highest total ever! </p>

<p>From 2/2 to 187/4. This is why they are number 1.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Harmony-1&#169;' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085474">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085474">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085483" data-id=3>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Zak</div>
          <div class="timeago  comment__date" title="2018-07-08T16:48:50+05:00"><span class='timestamp--time  timeago' title='2018-07-08T16:48:50+05:00'>Jul 08, 2018 04:48pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>A gift to IK ,from the Shaheens, before the elections.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Zak' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085483">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085483">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085485" data-id=4>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Anti-Corruption_Pakistani</div>
          <div class="timeago  comment__date" title="2018-07-08T16:49:37+05:00"><span class='timestamp--time  timeago' title='2018-07-08T16:49:37+05:00'>Jul 08, 2018 04:49pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>At one point, Australian victory looked imminent, but Fahkar played his natural game and made win possible. Congratulations and well played and learn from your mishaps, do not be over confident and make improvement in all departments!</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Anti-Corruption_Pakistani' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085485">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085485">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085486" data-id=5>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Abdulla Hussain </div>
          <div class="timeago  comment__date" title="2018-07-08T16:49:59+05:00"><span class='timestamp--time  timeago' title='2018-07-08T16:49:59+05:00'>Jul 08, 2018 04:49pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>A big congratulation to Team Pakistan on winning this series.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Abdulla Hussain ' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085486">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085486">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085489" data-id=6>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Pakistan</div>
          <div class="timeago  comment__date" title="2018-07-08T16:50:31+05:00"><span class='timestamp--time  timeago' title='2018-07-08T16:50:31+05:00'>Jul 08, 2018 04:50pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Congratulations Green Shirts...Pakistan Zindabad</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Pakistan' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085489">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085489">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085491" data-id=7>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Shahryar Shirazi</div>
          <div class="timeago  comment__date" title="2018-07-08T16:51:12+05:00"><span class='timestamp--time  timeago' title='2018-07-08T16:51:12+05:00'>Jul 08, 2018 04:51pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Fakhar should've taken it to the end and finished his 100. Congratulations to Pakistan team. I, however, will be happy when we consistently beat SAF, Ind and Aus. We do not have a problem winning T20s consistently against Eng and NZ.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Shahryar Shirazi' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085491">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085491">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085495" data-id=8>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Taimoor khan</div>
          <div class="timeago  comment__date" title="2018-07-08T16:52:24+05:00"><span class='timestamp--time  timeago' title='2018-07-08T16:52:24+05:00'>Jul 08, 2018 04:52pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>That is why we are THE WORLD CHAMPIONS.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Taimoor khan' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085495">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085495">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085496" data-id=9>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Hamid </div>
          <div class="timeago  comment__date" title="2018-07-08T16:53:16+05:00"><span class='timestamp--time  timeago' title='2018-07-08T16:53:16+05:00'>Jul 08, 2018 04:53pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Well played Fakhar Zaman. Congratulations to Pakistan!</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Hamid ' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085496">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085496">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085498" data-id=10>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Wasir</div>
          <div class="timeago  comment__date" title="2018-07-08T16:53:28+05:00"><span class='timestamp--time  timeago' title='2018-07-08T16:53:28+05:00'>Jul 08, 2018 04:53pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Congratulations from India.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Wasir' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085498">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085498">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085508" data-id=11>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Patient of Dr. Salaria, Aamir Ahmad</div>
          <div class="timeago  comment__date" title="2018-07-08T16:58:06+05:00"><span class='timestamp--time  timeago' title='2018-07-08T16:58:06+05:00'>Jul 08, 2018 04:58pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Well done Pakistan! Keep it up and hang on tough.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Patient of Dr. Salaria, Aamir Ahmad' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085508">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085508">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085516" data-id=12>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Harmony-1&#169;</div>
          <div class="timeago  comment__date" title="2018-07-08T17:01:13+05:00"><span class='timestamp--time  timeago' title='2018-07-08T17:01:13+05:00'>Jul 08, 2018 05:01pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>It happened 2nd time in past 1 year. A team that gave Pakistan a defeat in league game got beaten by them in the Final of the same tournament. First India in CT2017 and now Aussies in Tri Series. Fakhar the man once again!</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Harmony-1&#169;' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085516">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085516">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085544" data-id=13>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Abdullah hsn</div>
          <div class="timeago  comment__date" title="2018-07-08T17:15:02+05:00"><span class='timestamp--time  timeago' title='2018-07-08T17:15:02+05:00'>Jul 08, 2018 05:15pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>The no.1 remains on no.1..top above all!</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Abdullah hsn' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085544">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085544">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085551" data-id=14>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">Raza naqvi</div>
          <div class="timeago  comment__date" title="2018-07-08T17:18:32+05:00"><span class='timestamp--time  timeago' title='2018-07-08T17:18:32+05:00'>Jul 08, 2018 05:18pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>What an outstanding performance “ hats off “ to the coach for the hardest ever seen efforts in the history of Pakistan cricket, deserves highest award.</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='Raza naqvi' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085551">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085551">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085552" data-id=15>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">dean</div>
          <div class="timeago  comment__date" title="2018-07-08T17:18:42+05:00"><span class='timestamp--time  timeago' title='2018-07-08T17:18:42+05:00'>Jul 08, 2018 05:18pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Well done Malik you are MR Reliable can you not reverse your decision and play ODI's aswell??????</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='dean' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085552">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085552">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085573" data-id=16>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">syed</div>
          <div class="timeago  comment__date" title="2018-07-08T17:27:00+05:00"><span class='timestamp--time  timeago' title='2018-07-08T17:27:00+05:00'>Jul 08, 2018 05:27pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>any sarfraz hater? 9 consecutive T 20 series win. first captain to beat Australia in a series in T20.</p>

<p>cant speak English?
where are the haters?</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='syed' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085573">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085573">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  
    <div class="comment  pb-4  mb-4  border--bottom" id="6085577" data-id=17>
      <div class="row">
        <div class="col-11">
          <div class="comment__author  float-left">BhaRAT</div>
          <div class="timeago  comment__date" title="2018-07-08T17:28:32+05:00"><span class='timestamp--time  timeago' title='2018-07-08T17:28:32+05:00'>Jul 08, 2018 05:28pm</span></div>
          <div class="comment__body  mt-2  size-four  clearfix"><p>Our enemies were celebrating when Pakistan was two down</p>
</div>

          <div class="">
            <input type='button' value='Reply' data-name='BhaRAT' class='button  button--short  mr-2  comment__reply' />                        <div class="button  button--social" title="Recommend this comment">
            <!-- <span title="Recommend this comment"> -->
                            <span class="button__label  votejs__cast" data-vote-key="1418766/up-6085577">Recommend</span>
              <span class="button__count  votejs__count" data-vote-key="1418766/up-6085577">0</span>
            <!-- </span> -->
            </div>
                      </div>
        </div>
      </div>
    </div> <!-- .comment -->

  </section>
                  </div>
                </div>
                

  </div>
  <!-- ******** /template/footer ******** -->            </article>
          </div>
        </div>
      </main>
      <aside class="pb-4">

<!-- - - - - - - widget:start id: 1491 -  type: linkedimage -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-linkedimage    modifywidget--transparent'  data-type='linkedimage' data-id='1491'>
<div class='widget__header'>
</div>
<div class='widget__main  '>

<a href="https://www.dawn.com/elections/blog/" ><img width='100%' src="//i.dawn.com/widgets/upload-image-5b30d2c0bb57a.gif" alt="" /></a>
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1220 -  type: adsense -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-off  modifywidget--transparent'  data-type='adsense' data-id='1220'>
<div class='widget__header'>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-3' class='ad__wrapper__slot' style='width:300px;height:250px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-3'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1347 -  type: sponsoredcontent -  object_id:  -  title:  - - - - - - -->
<section class='widget  theme  widget-sponsoredcontent    modifywidget--border-off  modifywidget--transparent'  data-type='sponsoredcontent' data-id='1347'>
<div class='widget__header'>
</div>
<div class='widget__main  '>
<div class="wrapper  p-2  border--top  border--thick  border--black"><article class='box  story    sponsored-content' data-id='1418554' data-layout='story'><div class='text-left  caps  size-two  py-2  font--arial  text--400'><a class='text--gray' href='https://www.dawn.com/sponsor-content'>Sponsored</a></div>

    <!-- box/image -->
    <figure class='media    media--right      media--stretch  col-sm-4  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1418554/chitral-gilgit-laspur-and-ghizer-compete-in-shandur-polo-festival-2018"><img src="https://i.dawn.com/thumbnail/2018/07/5b41ff50c9899.jpg"  alt="Chitral, Gilgit, Laspur and Ghizer compete in Shandur Polo Festival 2018" /></a></div>        
    </figure>

    <!-- box/title title-xsmall -->
    <h2 data-layout='story'  data-id='1418554'  class='story__title    size-four      '><a href='https://www.dawn.com/news/1418554/chitral-gilgit-laspur-and-ghizer-compete-in-shandur-polo-festival-2018' class='story__link'>Chitral, Gilgit, Laspur and Ghizer compete in Shandur Polo Festival 2018
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three    '>The three-day festival is being organised by the Tourism Corporation Khyber Pakhtunkhwa. 
    </div>
</article></div></div>
</section>
<!-- - - - - - - widget:end - - - - - - -->

<!-- - - - - - - widget:start id: 1219 -  type: adsense -  object_id:  -  title: Filmstrip - - - - - - -->
<section class='widget  theme  widget-adsense    modifywidget--border-black  modifywidget--border-thick  modifywidget--border-top  modifywidget--transparent'  data-type='adsense' data-id='1219'>
<div class='widget__header'>
<h2 class='widget__title    modifywidget--title-off'><span>Filmstrip</span></h2>
</div>
<div class='widget__main  '>
        
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1520840073529-0' class='ad__wrapper__slot' style='width:300px;height:250px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520840073529-0'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</section>
<!-- - - - - - - widget:end - - - - - - -->
</aside>
    </div>
      <!-- ******** template/footer ******** -->
  <div class='template__footer  clearfix    modifier--open        px-1  '>
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0  clearfix">
        <h3 class="related-stories  font--playfair-display  my-2"><a class="related-stories" href='/latest-news'>Latest stories</a></h3>
        

<div class=' slideshow--list    slideshow--latest    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418768' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418768/six-boys-rescued-from-flooded-thai-cave"><img src="https://i.dawn.com/medium/2018/07/5b420b4d827d1.jpg"  alt="Six boys rescued from flooded Thai cave" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '><span class='timestamp--label'>Updated</span> July 08, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1418768'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1418768/six-boys-rescued-from-flooded-thai-cave' class='story__link'>Six boys rescued from flooded Thai cave
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418766' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418766/pakistan-wins-tri-series-in-nail-biter-final-against-australia"><img src="https://i.dawn.com/medium/2018/07/5b41f7dc8d294.jpg"  alt="Pakistan wins tri-series in nail-biter final against Australia" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '><span class='timestamp--label'>Updated</span> July 08, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1418766'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1418766/pakistan-wins-tri-series-in-nail-biter-final-against-australia' class='story__link'>Pakistan wins tri-series in nail-biter final against Australia
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418759' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418759/capt-safdar-amasses-pindi-power-show-to-surrender-to-authorities"><img src="https://i.dawn.com/medium/2018/07/5b41eae56b440.jpg"  alt="Capt Safdar amasses Pindi power show to &#039;surrender to authorities&#039;" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '><span class='timestamp--label'>Updated</span> July 08, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1418759'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1418759/capt-safdar-amasses-pindi-power-show-to-surrender-to-authorities' class='story__link'>Capt Safdar amasses Pindi power show to 'surrender to authorities'
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='3' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418757' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' data-focus-x='29.6%' data-focus-y='40.667%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418757/mqm-founding-member-saleem-shahzad-passes-away-in-london"><img src="https://i.dawn.com/medium/2018/07/5b41b511b3d63.jpg?0.5771776559455617"  alt="MQM founding member Saleem Shahzad passes away in London" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '>July 08, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1418757'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1418757/mqm-founding-member-saleem-shahzad-passes-away-in-london' class='story__link'>MQM founding member Saleem Shahzad passes away in London
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='4' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418658' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418658/sunni-tehreek-to-back-pti-candidates"><img src="https://i.dawn.com/medium/2018/07/5b41b2db85d94.jpg"  alt="Sunni Tehreek to back PTI candidates" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '><span class='timestamp--label'>Updated</span> July 08, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1418658'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1418658/sunni-tehreek-to-back-pti-candidates' class='story__link'>Sunni Tehreek to back PTI candidates
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='5' style='float:left;width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418668' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418668/saaf-pani-staff-challenges-termination"><img src="https://i.dawn.com/medium/2018/07/5b4193d38d72d.jpg"  alt="Saaf Pani staff challenges termination" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray    '><span class='timestamp--label'>Updated</span> July 08, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1418668'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1418668/saaf-pani-staff-challenges-termination' class='story__link'>Saaf Pani staff challenges termination
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class="border--top  border--thick  border--black  py-2  mx-sm-2  mx-0  clearfix">
        <a href='//images.dawn.com'><img alt='dawn images site' src="https://i.dawn.com/medium/2017/06/5931466588b47.png" width="80" class="mb-4" /></a>
        

<div class='slideshow  images-slideshow    slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":4000,"slidesToScroll":1,"slidesToShow":3,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 720,"settings": {"slidesToShow": 3,"slidesToScroll": 1}},{"breakpoint": 480,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1418763' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1418763/athiya-shetty-and-nawazuddin-siddiqui-are-coming-together-for-a-rom-com"><img src="https://i.dawn.com/medium/2018/07/5b41da12bcb54.png"  alt="Athiya Shetty and Nawazuddin Siddiqui are coming together for a rom-com" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1418763'  class='story__title    size-four      pr-0  pr-sm-2  '><a href='https://www.dawn.com/news/1418763/athiya-shetty-and-nawazuddin-siddiqui-are-coming-together-for-a-rom-com' class='story__link'>Athiya Shetty and Nawazuddin Siddiqui are coming together for a rom-com
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1418758' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1418758/pakistani-table-tennis-star-iqra-rehman-is-helping-other-girls-take-up-the-sport"><img src="https://i.dawn.com/medium/2018/07/5b41b70564ffa.png"  alt="Pakistani table tennis star Iqra Rehman is helping other girls take up the sport" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1418758'  class='story__title    size-four      pr-0  pr-sm-2  '><a href='https://www.dawn.com/news/1418758/pakistani-table-tennis-star-iqra-rehman-is-helping-other-girls-take-up-the-sport' class='story__link'>Pakistani table tennis star Iqra Rehman is helping other girls take up the sport
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
<div class='slideshow__slide      slideshow__slide--horizontal' style='margin:0 1px;'>

<!-- - - - article - - - -->
<article class='box  story    ' data-id='1418752' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1418752/spider-man-co-creator-dies-at-age-90"><img src="https://i.dawn.com/medium/2018/07/5b419ba416267.png"  alt="Spider-Man co-creator dies at age 90" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title xsmall-pr:0-pr:sm:2 -->
    <h2 data-layout='story'  data-id='1418752'  class='story__title    size-four      pr-0  pr-sm-2  '><a href='https://www.dawn.com/news/1418752/spider-man-co-creator-dies-at-age-90' class='story__link'>Spider-Man co-creator dies at age 90
</a></h2>
</article>
<!-- - - - /article - - - -->


</div>
</div>
      </div>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  d-block  d-sm-none' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:300px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455520357400-4' class='ad__wrapper__slot' style='width:300px;height:250px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455520357400-4'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0  mb-4  clearfix">
        <h3 class="popular-stories  font--playfair-display  my-2"><a class="popular-stories" href='/popular'>Most popular</a></h3>
        

<div class=' slideshow--list    slideshow--popular  slideshow--table    mt-2'>
 <div class='popular-row  lap-and-up-border--bottom'>  <div class='slideshow--row__item   active   lap-and-up-border--right  palm-border--bottom' data-id='0' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1418459' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1418459'  class='story__title          '><a href='https://www.dawn.com/news/1418459/academics-protest-denial-of-indian-visa-to-pakistani-delegates' class='story__link'>Academics protest denial of Indian visa to Pakistani delegates
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='1' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1418470' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1418470'  class='story__title          '><a href='https://www.dawn.com/news/1418470/nab-fails-to-arrest-safdar-plans-to-get-warrants' class='story__link'>NAB fails to arrest Safdar, plans to get warrants
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='2' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1418507' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1418507'  class='story__title          '><a href='https://www.dawn.com/news/1418507/editorial-what-next-for-pml-n' class='story__link'>Editorial: What next for PML-N?
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  lap-and-up-border--bottom'>  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='3' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1418472' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1418472'  class='story__title          '><a href='https://www.dawn.com/news/1418472/sharifs-trial-ends-tribulations-begin' class='story__link'>Sharifs’ trial ends, tribulations begin
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='4' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1418511' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1418511'  class='story__title          '><a href='https://www.dawn.com/news/1418511/pml-n-on-the-rack' class='story__link'>PML-N on the rack
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='5' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1418366' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1418366'  class='story__title          '><a href='https://www.dawn.com/news/1418366/paf-official-family-injured-in-road-accident-in-islamabad-involving-russian-diplomat' class='story__link'>PAF official, family injured in road accident in Islamabad involving Russian diplomat
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  lap-and-up-border--bottom'>  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='6' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1418362' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1418362'  class='story__title          '><a href='https://www.dawn.com/news/1418362/i-am-coming-to-pakistan-to-face-prison-says-defiant-nawaz-after-conviction' class='story__link'>'I am coming to Pakistan to face prison,' says defiant Nawaz after conviction
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='7' style='float:left;width:32.333333333333%;margin-right:1.5%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1418559' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1418559'  class='story__title          '><a href='https://www.dawn.com/news/1418559/nawaz-maryam-will-return-to-pakistan-on-friday-to-appeal-against-court-verdict' class='story__link'>Nawaz, Maryam will return to Pakistan on Friday to appeal against court verdict
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    lap-and-up-border--right  palm-border--bottom' data-id='8' style='float:left;width:32.333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    p-1' data-id='1348024' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1348024'  class='story__title          '><a href='https://www.dawn.com/news/1348024/in-pictures-the-rise-and-fall-of-nawaz-sharif' class='story__link'>In pictures: The rise and fall of Nawaz Sharif
</a></h2>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='popular-row  lap-and-up-border--bottom'> </div></div>
      </div>
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0  clearfix">
        <h3 class="mustread-stories  font--playfair-display  my-2"><a class="mustread-stories" href='/must-read'>Must read</a></h3>
        

<div class=' slideshow--list    pr-0  pr-sm-2  col-sm-4  col-12  float-left  slideshow--mustread--first    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-2  pt-1  pt-sm-0  pr-0' data-id='1418702' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' data-focus-x='0%' data-focus-y='0%'>
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1418702/prime-minister-khan"><img src="https://i.dawn.com/medium/2018/07/5b41414270e18.jpg"  alt="Prime Minister Khan" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1418702'  class='story__title      font--playfair-display    '><a href='https://www.dawn.com/news/1418702/prime-minister-khan' class='story__link'>Prime Minister Khan
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>Win but hand the keys of PM House to someone else? No thank you, Nawaz had all but announced. And that was before 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
        

<div class=' slideshow--list    slideshow--mustread  col-sm-8  col-12  float-left    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1417913' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1417913/profile-capt-safdar-from-military-man-to-first-son-in-law"><img src="https://i.dawn.com/medium/2018/07/5b3de288e4b50.jpg"  alt="Profile: Capt Safdar, from military man to first &#039;son-in-law&#039;" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1417913'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1417913/profile-capt-safdar-from-military-man-to-first-son-in-law' class='story__link'>Profile: Capt Safdar, from military man to first 'son-in-law'
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/202/dawn-com'>Dawn.com</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418760' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418760/remembering-edhi-a-life-less-ordinary"><img src="https://i.dawn.com/medium/2018/07/5b41c95c24929.jpg"  alt="Remembering Edhi, a life less ordinary" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1418760'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1418760/remembering-edhi-a-life-less-ordinary' class='story__link'>Remembering Edhi, a life less ordinary
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418732' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418732/analysis-the-verdict-the-voters-and-the-two-pml-n-versions"><img src="https://i.dawn.com/medium/2018/07/5b417b67ebbb6.jpg"  alt="Analysis: The verdict, the voters, and the two PML-N versions" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1418732'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1418732/analysis-the-verdict-the-voters-and-the-two-pml-n-versions' class='story__link'>Analysis: The verdict, the voters, and the two PML-N versions
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/165/asha-ar-rehman'>Asha’ar Rehman</a></span> </div></article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='3' style='float:left;width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418753' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418753/editorial-does-the-avenfield-verdict-set-a-good-precedent-for-non-partisan-accountability"><img src="https://i.dawn.com/medium/2018/07/5b41a122ce010.jpg"  alt="Editorial: Does the Avenfield verdict set a good precedent for non-partisan accountability?" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1418753'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1418753/editorial-does-the-avenfield-verdict-set-a-good-precedent-for-non-partisan-accountability' class='story__link'>Editorial: Does the Avenfield verdict set a good precedent for non-partisan accountability?
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '></span> </div></article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0  clearfix">
        <h3 class="opinion-stories  font--playfair-display  my-2"><a class="opinion-stories" href='/opinion'>Opinion</a></h3>
        

<div class=' slideshow--list    pr-0  pr-sm-2  col-sm-4  col-12  float-left  slideshow--opinion--first    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:99%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-2  pt-1  pt-sm-0  pr-0' data-id='1418703' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' data-focus-x='0%' data-focus-y='0%'>
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1418703/the-next-american-war"><img src="https://i.dawn.com/medium/2018/07/5b41417c6a227.jpg"  alt="The next American war" /></a></div>        
    </figure>
    <div class='clearfix'></div>

    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1418703'  class='story__title      font--playfair-display    '><a href='https://www.dawn.com/news/1418703/the-next-american-war' class='story__link'>The next American war
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>The US will seek to exploit Iran’s economic vulnerabilities as well as ethnic and religious fissures. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
        

<div class=' slideshow--list    slideshow--opinion  col-sm-8  col-12  float-left    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418702' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' data-focus-x='0%' data-focus-y='0%'>
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418702/prime-minister-khan"><img src="https://i.dawn.com/medium/2018/07/5b41414270e18.jpg"  alt="Prime Minister Khan" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1418702'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1418702/prime-minister-khan' class='story__link'>Prime Minister Khan
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/193/cyril-almeida'>Cyril Almeida</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-two  font--georgia  '>Win but hand the keys of PM House to someone else? No thank you, Nawaz had all but announced. And that was before 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418701' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418701/sindh-disability-law"><img src="https://i.dawn.com/medium/2018/07/5b4140c608d4b.jpg"  alt="Sindh disability law" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1418701'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1418701/sindh-disability-law' class='story__link'>Sindh disability law
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/4091/rukhsana-shah'>Rukhsana Shah</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-two  font--georgia  '>The act reflects a paradigm shift in the way PWDs are perceived. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:24%;margin-right:1.3333333333333%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418700' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418700/children-at-work"><img src="https://i.dawn.com/medium/2018/07/5b414073553ea.jpg"  alt="Children at work" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1418700'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1418700/children-at-work' class='story__link'>Children at work
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/7149/roshaneh-zafar'>Roshaneh Zafar</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-two  font--georgia  '>Demand for child labour is on the increase in the country. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='3' style='float:left;width:24%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418511' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2 float-sm-none      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418511/pml-n-on-the-rack"><img src="https://i.dawn.com/medium/2018/07/5b401cccdc8a7.jpg"  alt="PML-N on the rack" /></a></div>        
    </figure>

    <!-- box/title py:0 -->
    <h2 data-layout='story'  data-id='1418511'  class='story__title      font--playfair-display    py-0  '><a href='https://www.dawn.com/news/1418511/pml-n-on-the-rack' class='story__link'>PML-N on the rack
</a></h2>
<!-- box/byline --><div class='    mt-1    '><span class='story__byline  size-three  text--black    '><a href='https://www.dawn.com/authors/271/irfan-husain'>Irfan Husain</a></span> </div>

    <!-- box/excerpt -->
    <div class='story__excerpt    size-two  font--georgia  '>Nawaz remains a force to reckon with. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class="border--top  border--thick  border--black  mx-sm-2  mx-0">
        <h3 class="editorial-stories  font--playfair-display  my-2"><a class="editorial-stories" href='/opinion'>Editorial</a></h3>
        

<div class=' slideshow--list    slideshow--editorial    mt-2'>
 <div class='clear--both'>  <div class='slideshow--row__item   active   pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='0' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418706' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '><span class='timestamp--label'>Updated</span> July 08, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1418706'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1418706/irrefutable-evidence' class='story__link'>Irrefutable evidence?
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>WHILE all are equal before the law, the quality of judgements and the judicial reasoning offered in important cases,... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='1' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418705' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '>July 08, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1418705'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1418705/indias-ihk-policy' class='story__link'>India’s IHK policy
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>INSTEAD of seeking a political solution to the rising discontent in India-held Kashmir, the BJP-led government in ... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='2' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418704' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '><span class='timestamp--label'>Updated</span> July 08, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1418704'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1418704/voice-of-the-youth' class='story__link'>Voice of the youth
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>A YOUTH bulge with ready access to smartphones is not an advantage for politicians accustomed to going through the... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='3' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418507' data-layout='story'>

    <!-- box/image -->
    <figure class='media        media--focus  media--stretch    col-sm-12  col-3  mr-sm-0  mr-2      px-0  ' >
        <div class='media__item    media__item--100          '><a title="" href="https://www.dawn.com/news/1418507/editorial-what-next-for-pml-n"><img src="https://i.dawn.com/medium/2018/07/5b402e506f300.jpg"  alt="Editorial: What next for PML-N?" /></a></div>        
    </figure>
<!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '><span class='timestamp--label'>Updated</span> July 07, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1418507'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1418507/editorial-what-next-for-pml-n' class='story__link'>Editorial: What next for PML-N?
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>As a self-professed democrat, Nawaz Sharif should lead by example and submit to the courts as required. 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='4' style='float:left;width:15.666666666667%;margin-right:1.2%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418506' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '>July 07, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1418506'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1418506/ihc-verdict' class='story__link'>IHC verdict
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>EACH and every citizen of this country has a fundamental right to equal protection of the law. However, that right... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
  <div class='slideshow--row__item    pr-0  pr-sm-2  mb-2  lap-and-up-border--right  palm-border--bottom  equalize  float-left' data-id='5' style='float:left;width:15.666666666667%;'>

<!-- - - - article - - - -->
<article class='box  story    mt-1  mb-1  mb-sm-2  mt-sm-0  pt-0  pb-1  pb-sm-2  pt-1  pt-sm-0  pr-0' data-id='1418505' data-layout='story'><!-- box/date --><span class='story__time  size-two  text--gray  font--arial  '>July 07, 2018</span> 
    <!-- box/title xsmall -->
    <h2 data-layout='story'  data-id='1418505'  class='story__title    size-four  font--playfair-display    '><a href='https://www.dawn.com/news/1418505/axact-case' class='story__link'>Axact case
</a></h2>


    <!-- box/excerpt -->
    <div class='story__excerpt    size-three  font--georgia  '>A LONG and winding journey hit an important milestone as a judge convicted Axact chief executive Shoaib Sheikh and ... 
    </div>
</article>
<!-- - - - /article - - - -->


  </div>
</div><div class='clear--both'> </div></div>
      </div>
      <div class='px-2'>
              
<!-- - - adsense: start - - -->
<div class='ad  py-4  d-block  d-sm-none' aria-hidden='true'>
  <div class='ad__label  ' style='max-width:728px;'>Advertisement</div>
  <div class="js-ad  clearfix" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1455531878761-2' class='ad__wrapper__slot' style='width:728px;height:90px'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455531878761-2'); });</script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
      </div>
      

  </div>
  <!-- ******** /template/footer ******** -->  </div>
</div>
  <div class='navstory  navstory--prev' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--prev" href="https://www.dawn.com/news/1418450/stakes-high-for-pti-as-imran-to-face-rivals-in-less-secure-na-243">&lsaquo;</a>
    <div class='navstory__article  navstory__article--prev'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1418450' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1418450'  class='story__title          '><a href='https://www.dawn.com/news/1418450/stakes-high-for-pti-as-imran-to-face-rivals-in-less-secure-na-243' class='story__link'>Stakes high for PTI as Imran to face rivals in ‘less secure’ NA-243
</a></h2>


    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1418450/stakes-high-for-pti-as-imran-to-face-rivals-in-less-secure-na-243"><img src="https://i.dawn.com/thumbnail/2018/07/5b405bbd565cd.jpg"  alt="Stakes high for PTI as Imran to face rivals in &lsquo;less secure&rsquo; NA-243" /></a></div>        
    </figure>
    <div class='clearfix'></div>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
    <div class='navstory  navstory--next' title="You can also use your keyboard &#8592; (left arrow) or &#8594; (right arrow) to navigate stories">
    <a class="navstory__arrow  navstory__arrow--next" href="https://www.dawn.com/news/1418472/sharifs-trial-ends-tribulations-begin">&rsaquo;</a>
    <div class='navstory__article  navstory__article--next'>
      
<!-- - - - article - - - -->
<article class='box  story    ' data-id='1418472' data-layout='story'>
    <!-- box/title  -->
    <h2 data-layout='story'  data-id='1418472'  class='story__title          '><a href='https://www.dawn.com/news/1418472/sharifs-trial-ends-tribulations-begin' class='story__link'>Sharifs’ trial ends, tribulations begin
</a></h2>


    <!-- box/image -->
    <figure class='media          media--stretch  col-12        px-0  ' >
        <div class='media__item          '><a title="" href="https://www.dawn.com/news/1418472/sharifs-trial-ends-tribulations-begin"><img src="https://i.dawn.com/thumbnail/2018/07/5b3feee7cda6d.jpg"  alt="Sharifs&rsquo; trial ends, tribulations begin" /></a></div>        
    </figure>
    <div class='clearfix'></div>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
  <footer>
	<script src="//cdnjs.cloudflare.com/ajax/libs/blockadblock/3.2.1/blockadblock.min.js" crossorigin="anonymous"></script>

	<div class='pt-2  px-2  mb-2  clearfix'>
			</div>


	
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.dawn.com/_js/all.20180626191116.js' defer='true'></script>
    <script>setTimeout(function() {dailymotionSyndicationId(202395)}, 2000)</script>



    <script>
setTimeout(function() {
  if ($('.template__main .social--top').length) {
    var isRtl = $('body').attr('dir');
    if ($('.template__main').hasClass('modifier--large-social-right')) {
      $('.template__main .social--top').addClass('social--right');
    }
    if ($('.template__main').hasClass('modifier--large-social-left')) {
      $('.template__main .social--top').addClass('social--left');
    }
    var gutterSize = 40;
    var socialResize = function() {
      var templateMainTop = $('.template__main').offset().top;
      var templateMainOuterWidth = $('.template__main').outerWidth();
      var templateMainWidth = $('.template__main').width();
      var storyContentTop = $('.story__content').offset().top;

      var socialTop = storyContentTop - templateMainTop + gutterSize; // +gutterSize just to add extra top space
      if(typeof isRtl !== 'undefined') {
          var socialLeft = templateMainWidth - templateMainOuterWidth - gutterSize;
          if ($('.template__main .social--top').hasClass('social--right')) {
            socialLeft = '110%';
          }
      } else {
        var socialLeft = $('.template__main').outerWidth();
        if ($('.template__main .social--top').hasClass('social--left')) {
          socialLeft = -50;
        }
      }
      $('.template__main .social--top').css({top: socialTop, left: socialLeft, visibility: 'visible', zIndex: 999});

      if ($(document).width() < 700) {
        $('.template__main .social--top').hide();
      } else {
        $('.template__main .social--top').show();
      }

      if ($(document).width() > 1350) {
        $('.widget--top').removeClass('d-none');
        var widgetLeft = socialLeft + $('.social--top').outerWidth() + gutterSize; // +gutterSize for -margin on ad widget
        $('.widget--top').css({top: socialTop, left: widgetLeft});
      } else {
        $('.widget--top').addClass('d-none');
      }
    };
    socialResize();
    $(window).resize(socialResize);
  }
}, 4000);

</script>



    <script type="text/javascript" defer>
  setTimeout(function(){
    $('document').ready(function() {
      var showHideComments = function() {
        var $button = "<div class='button  col-12  mb-4  text-center caps  show-comments  bald  size-two  text--darkred'>Read All Comments</div>";
        if ($('.comment').length <= 3) return;
        $('.comment').hide().slice(0, 3).show();
        $('.comments').append($button);
        $('.show-comments').on('click', function() {
          $('.comment').show();
          $(this).hide();
        });
        $('.show-comments').on('click', function() {
          $('.comment').show();
          $(this).hide();
        });
      };

      $('.js-comments-sort-date, .js-comments-sort-votes, .js-comments-sort-date--new').on('click', function(e) {
        $('.show-comments').remove();
        showHideComments();
      });
      showHideComments();
    });
  }, 1000);
</script><div class="px-2">
  <div class="container-fluid  container--footer  border--top  border--thick  border--black">
    <div class='mt-2'>
      <div class="pt-4">
        <div class="row  no-gutters">
          <div class="col-lg-2  col-12">
            <ul class="nav">
              <li class="nav__item  font--arial"><img style="height:28px;width:119px" alt="Dawn News"  class='container--footer__logo--black' src="https://www.dawn.com/_img/logo.png"></li>
              <li class="nav__item  font--arial"><img style="height:28px;width:119px" alt="Dawn News"  class='container--footer__logo--white  d-none' src="https://www.dawn.com/_img/logo--white.png"></li>
              <li class="nav__item  font--arial  d-block  text-left  mt-2"><p>Copyright &copy; 2018</p></li>
              <li class="nav__item  font--arial  text-left"><p class="d-none"> Compunode.com Pvt. Ltd. (<a class="px-0 px-sm-1  text--400" href="https://www.compunode.com/">www.compunode.com</a>).Designed for <a class="px-0 px-sm-1  text--400" href="https://www.dawn.com">Dawn</a>.</p></li>
              <li class="nav__item  font--arial  d-block  text-left"><p>Scribe Publishing Platform</p></li>
            </ul>
          </div>

          <div class="col-lg-10  col-12">
            <div class="row  no-gutters">
              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/contact">Contact Us</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://www.facebook.com/dawndotcom">Facebook</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://twitter.com/dawn_com">Twitter</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://play.google.com/store/apps/details?id=com.pepperpk.dawnnews">Android App</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://itunes.apple.com/pk/app/id935631940">iPhone App</a></li>
                </ul>
              </div>

              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/newsletters">Newsletters</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/prayers-timings">Prayer Timings</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/stocks">Stock Forex and Gold</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/weather">Weather</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/social-media-guidelines">Social Media Guidelines</a></li>
                </ul>
              </div>

              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/code-of-ethics">Code of Ethics</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/terms">Terms of Use</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/privacy">Privacy</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/reproduction-copyrights">Reproduction Copyrights</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/contribution-guidelines">Contribution Guidelines</a></li>
                </ul>
              </div>

              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="/advertise">Advertise in Dawn</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://dawnnationaladvertiser.com/">Place Classifieds Ad</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://obituary.dawn.com">Obituaries</a></li>
                  <!-- <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1" href="https://dawnclassified.com/">Ad Bookings/Publication</a></li> -->
                </ul>
              </div>

              <div class="col-sm-2  col-12">
                <ul class="nav  nav--dawn-sitemap  size-two  palm-bald--left">
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://www.dawn.com">Dawn.com</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://dawnnews.tv/">Dawnnews.tv</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://cityfm89.com">Cityfm 89</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://herald.dawn.com">HERALD</a></li>
                  <li class="nav__item  font--arial  col-12  text-left"><a class="px-0 px-sm-1  text--400" href="https://aurora.dawn.com">Aurora</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
            <!-- - - - - start:alexa - - - - -->
            <script type="text/javascript">
              _atrk_opts = { atrk_acct:"1DJ3k1acFH00UN", domain:"dawn.com",dynamic: true};
              (function() {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1DJ3k1acFH00UN" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- - - - - end:alexa - - - - -->
    <!-- - - - - start:chartbeat publishing - - - - -->
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62163;
    _sf_async_config.domain = "dawn.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Sport";
    _sf_async_config.authors = "AFP-119,Dawn.com-202";
    /** CONFIGURATION END **/

    (function(){
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    <!-- - - - - end:chartbeat - - - - -->
            <!-- - - - - start:ga-events - - - - -->
            <script type="text/javascript">
            
    if (typeof $ !== 'undefined') $('.story__content a').click(function(){ga('send','event','story','click','links');});
    if (typeof $ !== 'undefined') $('.social--whatsapp a').click(function(){ga('send','event','story','click','whatsapp');});
    if (typeof $ !== 'undefined') $('.social--print a').click(function(){ga('send','event','story','click','print');});
    if (typeof $ !== 'undefined') $('.social--email a').click(function(){ga('send','event','story','click','email');});
    if (typeof $ !== 'undefined') $('.story__meta a').click(function(){ga('send','event','story','click','author');});
    if (typeof $ !== 'undefined') $('.widget-linkedimage a').click(function(){ga('send','event','linkedimage','click','https://www.dawn.com/elections/blog/');});
    if (typeof $ !== 'undefined') $('.navstory--prev a').click(function(){ga('send','event','prevnext','click','prev');});
    if (typeof $ !== 'undefined') $('.navstory--next a').click(function(){ga('send','event','prevnext','click','next');});
            </script>
            <!-- - - - - end:ga-events - - - - -->

            <!-- - - - - start:onesignal - - - - -->
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "da41085a-a849-47c0-96e7-4b956b56f35e",
                /* Set to true to automatically prompt visitors */
                autoRegister: true,

                // https://documentation.onesignal.com/docs/customize-permission-messages-1
                notifyButton: {
                    text: {
                        'tip.state.unsubscribed': 'Subscribe to notifications',
                        'tip.state.subscribed': "You're subscribed to notifications",
                        'tip.state.blocked': "You've blocked notifications",
                        'message.prenotify': 'Click to subscribe to notifications',
                        'message.action.subscribed': "Thanks for subscribing!",
                        'message.action.resubscribed': "You're subscribed to notifications",
                        'message.action.unsubscribed': "You won't receive notifications again",
                        'dialog.main.title': 'Manage Site Notifications',
                        'dialog.main.button.subscribe': 'SUBSCRIBE',
                        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                        'dialog.blocked.title': 'Unblock Notifications',
                        'dialog.blocked.message': "Follow these instructions to allow notifications:"
                    },
                    /* Set to false to hide */
                    enable: false
                },

                prenotify: true,
                persistNotification: false,
                showCredit: false,
                // Your other init options here
                promptOptions: {
                    /* Change bold title, limited to 30 characters */
                    siteName: "Dawn.Com",
                    /* Subtitle, limited to 90 characters */
                    actionMessage: "We'd like to show you notifications for the latest news and updates.",
                    /* Example notification title */
                    exampleNotificationTitle: 'Subscribe for news updates',
                    /* Example notification message */
                    exampleNotificationMessage: "",
                    /* Text below example notification, limited to 50 characters */
                    exampleNotificationCaption: 'You can unsubscribe anytime',
                    /* Accept button text, limited to 15 characters */
                    acceptButtonText: "ALLOW",
                    /* Cancel button text, limited to 15 characters */
                    cancelButtonText: "NO THANKS"
                }
            }]);
            // OneSignal.setSubscription(true);
            OneSignal.push(function() {
                // forcefully popup for notification subscription
                // OneSignal.registerForPushNotifications();
                // for debugging
                // OneSignal.log.setLevel('trace');
                /*OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (isEnabled) {
                      console.log("Push notifications are enabled!");
                    }
                    else {
                      console.log("Push notifications are not enabled yet.");
                    }
                });*/
            });
            </script>
            <!-- - - - - end:onesignal - - - - -->	<script>
		function adBlockerPresent() {
			console.log('this is adBlockerPresent()');
			if (window.matchMedia('(max-device-width: 750px)').matches) return;
			if ($('body').is('.hero')) return;

			adblockAlert();
			$(window).scroll(function() {
				adblockAlert();
			});
			$(window).resize(function() {
				adblockAlert();
			});
		}
		function adBlockerAbsent() {
			// hide all ad blocker mesages in case of false positive
			$('.adblocker-overlay').hide();
			$('.adblocker-modal').hide();
			$('.adblock-alert').hide();
			console.log('this is adBlockerAbsent()');
		}
		
		function adblockAlert() {
			var dismissDelay = 3;

			var $modal = $('.adblocker-modal');
			var $headroom = $('.headroom');
			var $sticky = $('.adblock-alert');
			var $modalOverlay = $('.adblocker-overlay')
			var $modalButton = $('.adblocker-modal__button').attr('disabled', 'disabled');

			$modalButton.on('click', function() {
				$modalOverlay.css('display', 'none');
				$modal.css('display', 'none');
				Cookies.set('adblock-popup', true, {expires: 0.25});
			});

			$sticky.css('display', 'block').css('position', 'fixed');

			// maintain position of adblocker warning on top and headroom displaced below it
			if (window.scrollY === 0) {
				$headroom.css('margin-top', 0);
			} else {
				$headroom.css('margin-top', $sticky.outerHeight() + 'px');
			}

			// don't show modal if cookie hasn't expired yet
			if (Cookies.get('adblock-popup')) return;

			// modal is already visible, don't re-render it
			if ($modal.is(':visible')) return;

			$modalButton.html(dismissDelay)

			// show countdown on button
			var interval = setInterval(function() {
				if (dismissDelay == 0) {
					clearInterval(interval);
					$modalButton.html('Continue').removeAttr('disabled');
				} else {
					$modalButton.html(dismissDelay);
				}
				dismissDelay--;
			}, 1000);

			$modalOverlay.css('display', 'block');
			$modal.css('display', 'block');
		}

		if(typeof blockAdBlock === 'undefined') {
			console.log('ad blocker is not defined');
			$('.headroom .border--ends').attr("style", "border-top-color: #dcdcdc !important");
			adBlockerPresent();
		} else {
			blockAdBlock.setOption({
				checkOnLoad: false,
				debug: true
			});
			blockAdBlock.onDetected(adBlockerPresent).onNotDetected(adBlockerAbsent);
		}
		
		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockerPresent();
				} else {
					blockAdBlock.onDetected(adBlockerPresent).onNotDetected(adBlockerAbsent);
					blockAdBlock.check();
				}
			}, 300);
		}
	</script>

</footer>
<!--2018-07-08 18:47:09-->
</body>
</html>
